<!DOCTYPE html>
<!-- بسم الله الرحمن الرحيم .. وبه نستعين -->
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="google-site-verification" content="wijuKd-DpltZ2WZD-NwNX_TgQU8X2X6-giFgekKhZNE" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.alroeya.ae/xmlrpc.php">

<title>التأمل vs السرطان - منصة الرؤية / منصة الرؤية</title>

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="الرؤية"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-310x310.png" />


<meta name="description" content="">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Alroeya">
<meta name="twitter:url" content="http://www.alroeya.ae/105637/">
<meta name="twitter:title" content="التأمل vs السرطان">
<meta name="twitter:description" content="">
<!-- Twitter summary card with large image must be at least 280x150px -->
<meta name="twitter:image:src" content="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/التأمل-والسرطان-01-1496584093-150x150.jpg">

<!-- Open Graph data -->
<meta property="og:title" content="التأمل vs السرطان" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.alroeya.ae/105637/" />
<meta property="og:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/التأمل-والسرطان-01-1496584093-150x150.jpg" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="منصة الرؤية" />
<meta property="article:published_time" content="2017-06-04 18:04:01" />
<meta property="article:modified_time" content="2017-06-04 18:04:01" />




<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="منصة الرؤية من الإمارات ننطلق"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="الإمارات اليوم جريدة الإمارات جريدة الإمارات اليوم البيان الخليج الاتحاد الأرصاد الجوية الإمارات أخبار الإمارات العربية جريدة الخليج الطقس في الإمارات الامارات اليوم جريدة الاتحاد جريدة البيان أخبار الإمارات اليوم صحيفة الإمارات اليوم جريدة الامارات اليوم وكالة أنباء الإمارات الارصاد الجوية طقس الإمارات اخبار الإمارات اليوم جريدة الإتحاد رادار الإمارات مركز العاصفة دوبيزل الإمارات"/>
<link rel="canonical" href="http://www.alroeya.ae/105637/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="التأمل vs السرطان - منصة الرؤية" />
<meta property="og:description" content="منصة الرؤية من الإمارات ننطلق" />
<meta property="og:url" content="http://www.alroeya.ae/105637/" />
<meta property="og:site_name" content="منصة الرؤية" />
<meta property="article:publisher" content="https://facebook.com/alroeya" />
<meta property="article:section" content="انفوغرافيكس" />
<meta property="article:published_time" content="2017-06-04T18:04:01+00:00" />
<meta property="og:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/التأمل-والسرطان-01-1496584093.jpg" />
<meta property="og:image:width" content="5551" />
<meta property="og:image:height" content="4594" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="منصة الرؤية من الإمارات ننطلق" />
<meta name="twitter:title" content="التأمل vs السرطان - منصة الرؤية" />
<meta name="twitter:site" content="@alroeya" />
<meta name="twitter:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/التأمل-والسرطان-01-1496584093.jpg" />
<meta name="twitter:creator" content="@alroeya" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; الخلاصة" href="http://www.alroeya.ae/feed/" />
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; خلاصة التعليقات" href="http://www.alroeya.ae/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; التأمل vs السرطان خلاصة التعليقات" href="http://www.alroeya.ae/105637/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alroeya.ae\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.alroeya.ae/wp-content/alroeyaae/formidable/css/formidablepro.css' type='text/css' media='all' />
<link rel='stylesheet' id='related-post-style-css'  href='http://www.alroeya.ae/wp-content/plugins/related-post/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='http://www.alroeya.ae/wp-content/plugins/related-post/ParaAdmin/css/ParaAdmin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-rtl-css'  href='http://www.alroeya.ae/wp-admin/css/color-picker-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='related-post-style-text-css'  href='http://www.alroeya.ae/wp-content/plugins/related-post/themes/text/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='related-post-style-flat-css'  href='http://www.alroeya.ae/wp-content/plugins/related-post/themes/flat/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alroeya.ae/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.alroeya.ae/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.alroeya.ae/wp-content/plugins/easy-video-player/lib/skin/all-skins.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpw-fp-public-style-css'  href='http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/css/wpw-fp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='imt_font-awesome-css'  href='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imt_be_style-css'  href='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='http://www.alroeya.ae/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wmlp_lightbox_css-css'  href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/colorbox/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wmlp_client_style-css'  href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/css/wmlc_client.css' type='text/css' media='all' />
<link rel='stylesheet' id='wmlp_icon_style-css'  href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/icons/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='SliderCSS1-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/style-wpn2.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='alroeya-font-awesome-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='alroeya-owl-carousel-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='materialdesignicons-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/materialdesignicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='flatWeatherPlugin-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/flatWeatherPlugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='alroeya-style-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="//www.alroeya.ae/wp-content/cache/nextend/web/n2-ss-2/n2-ss-2.css?1496594493" media="screen, print" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
    -webkit-animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_post_ajax = {"related_post_ajaxurl":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/related-post/js/related-post-scripts.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/related-post/ParaAdmin/js/ParaAdmin.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/easy-video-player/lib/flowplayer.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/js/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/popup-builder-silver/javascript/sg_popup_core.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/wmljs.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/modernizr.custom.js'></script>
<link rel='https://api.w.org/' href='http://www.alroeya.ae/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alroeya.ae/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alroeya.ae/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://www.alroeya.ae/wp-content/themes/alroeya/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://www.alroeya.ae/?p=105637' />
<link rel="alternate" type="application/json+oembed" href="http://www.alroeya.ae/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alroeya.ae%2F105637%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alroeya.ae/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alroeya.ae%2F105637%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- This content is generated with the Easy Video Player plugin v1.1.4 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "أحمد عبد السميع"}});
        </script>
	   <script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://www.alroeya.ae/wp-content/plugins/popup-builder-silver';SG_POPUP_VERSION='3.19_2;'</script><script type="text/javascript">
			SG_POPUPS_QUEUE = []</script>		<script type="text/javascript">
		var userpro_ajax_url = 'http://www.alroeya.ae/wp-admin/admin-ajax.php';
		var dateformat ='dd-mm-yy';
		</script>
			<script type="text/javascript">
		var userpro_upload_url = 'http://www.alroeya.ae/wp-content/plugins/userpro/lib/fileupload/fileupload.php';
		</script>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">				jQuery(function(){
					jQuery('select').attr('class' , jQuery('select').attr('class')+' chosen-rtl');		
					jQuery('.chosen-container-single').attr('class' , 'chosen-container chosen-container-single chosen-rtl');
				});
			</script>
<style type="text/css">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</style>
<script type="text/javascript">
var _home_ = "http://www.alroeya.ae";
var current_href = window.location.href;
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8243100-5', 'auto');
  ga('send', 'pageview');
</script>

<meta name="twitter:card" content="summary" />
<script type="text/javascript">window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){nextend.deferreds.push(n2.ajax({url:url,dataType:"script",cache:true,error:function(){console.log(arguments)}}))})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};</script><script type="text/javascript" src="//www.alroeya.ae/wp-content/cache/nextend/web/n2/n2.js?1495783105"></script>
<script type="text/javascript" src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-gsap.min.js?1495783093"></script>
<script type="text/javascript" src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-frontend.min.js?1495783093"></script>
<script type="text/javascript" src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/library/media/dist/smartslider-frontend.min.js?1495783094"></script>
<script type="text/javascript" src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1495783094"></script>
<script type="text/javascript" src="//www.alroeya.ae/wp-content/cache/nextend/web/n2-ss-2/n2-ss-2.js?1496594492"></script>
<script type="text/javascript">window.n2jQuery.ready((function($){window.nextend.ready(function(){new N2Classes.SmartSliderSimple('#n2-ss-2',{"admin":false,"isStaticEdited":0,"translate3d":1,"callbacks":"","align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":0,"minimumHeight":0,"maximumHeight":600,"maximumSlideWidth":1170,"maximumSlideWidthLandscape":1170,"maximumSlideWidthTablet":1170,"maximumSlideWidthTabletLandscape":1170,"maximumSlideWidthMobile":1170,"maximumSlideWidthMobileLandscape":1170,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"forceFullHorizontalSelector":"","constrainRatio":1,"verticalOffsetSelectors":"","focusUser":0,"focusAutoplay":0,"deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Landscape"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Landscape"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.68376068376068,"mobile":0.37606837606838},"Landscape":{"tablet":0.9991452991453,"mobile":0.63247863247863}},"sliderWidthToDevice":{"desktopPortrait":1170,"desktopLandscape":1170,"tabletPortrait":800,"tabletLandscape":1169,"mobilePortrait":440,"mobileLandscape":740},"basedOn":"combined","tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":1366,"mobileLandscapeScreenWidth":740,"orientationMode":"width_and_height","scrollFix":0,"overflowHiddenPage":0,"desktopPortraitScreenWidth":1170},"controls":{"scroll":0,"drag":0,"touch":"horizontal","keyboard":1,"tilt":0},"lazyLoad":2,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":4000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0}},"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"background.parallax.tablet":1,"background.parallax.mobile":1,"postBackgroundAnimations":0,"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","parallax":1,"shiftedBackgroundAnimation":"auto"},"carousel":1,"dynamicHeight":0});new N2Classes.SmartSliderWidgetArrowImage("n2-ss-2",1,0.7,0.5)})}));</script></head>

<body class="rtl single single-post postid-105637 single-format-standard alroeya-font wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
<!--<div class="maintenance-notice">منصة الرؤية قيد التطوير لأداء أفضل.. سنعود الساعة 7 صباحاً</div>-->
    <nav class="navbar navbar-fixed-top">
        <div class="container-fluid">
            <div class="row header-row">
                <div class="container header-container">
                    <div class="col-xs-4 header-links header-menu">
                        <div class="button_container cd-nav-trigger">
                          <span class="top"></span>
                          <span class="middle"></span>
                          <span class="bottom"></span>
                        </div>

                        <div class="header-social-button header-social-button-right visible-xs visible-sm dropdown-box">
                          <p onclick="show_dropdown('social_dropdown')"><i class="fa fa-twitter"></i></p>
                          <div id="social_dropdown" class="dropdown-content dropdown-content-social">
                            <a href="https://twitter.com/alroeya" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.facebook.com/Alroeya" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://www.instagram.com/alroeya" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                            <a href="https://www.youtube.com/channel/UCD9r4xLAK7hdlrqGB2lb2yg" target="_blank"><i class="fa fa-youtube-play"></i></a>
                            <a href="https://www.snapchat.com/add/Alroeya" target="_blank"><i class="fa fa-snapchat-ghost"></i></a>
                          </div>
                        </div>

                        <a href="https://www.youtube.com/watch?v=hMMxmmGSSZM" class="header-media-button header-30sec-button hidden-xs hidden-sm youtube-popup"><i class="fa fa-youtube-play"></i> ٣٠ ثانية</a>
                        <a href="http://www.alroeya.ae/epaper/" class="header-media-button header-newspaper-button hidden-xs hidden-sm" target="_blank"><i class="fa fa-newspaper-o"></i> الورقية</a>
                        <div class="header-media-button dropdown-box hidden-xs hidden-sm">
                          <p onclick="show_dropdown('issue_dropdown_desktop')"><i class="fa fa-bullhorn"></i> أخبركم</p>
                          <div id="issue_dropdown_desktop" class="dropdown-content">
                            <a href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
                            <a href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
                          </div>
                        </div>
                    </div>

                    <div class="col-md-4 col-xs-4 header-logo">
                        <a href="http://www.alroeya.ae" class="logo"></a>
                    </div>
                    
                    <div class="col-md-4 col-xs-4 header-links">
                    								<a id="login_button" href="#login" class="open-popup-link"><img src="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/avatar.png" alt=""></a>

							<div id="login" class="login-box mfp-hide">
                    			<a href="#" class="userpro-close-popup">Close</a>	
<div class="userpro userpro-611 userpro-float"  data-modal_profile_saved='Your profile has been saved!' data-template='login' data-max_width='70%' data-uploads_dir='http://www.alroeya.ae/wp-content/alroeyaae/userpro/' data-default_avatar_male='http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='هذا الحقل مطلوب' data-password_too_short='Your password is too short' data-passwords_do_not_match='Passwords do not match' data-password_not_strong='Password is not strong enough' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='http://www.alroeya.ae/105637/' data-field_icons='0' data-profile_thumb_size='80' data-register_heading='تسجيل عضوية جديدة' data-register_side='قمت بالتسجيل من قبل ؟' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='التسجيل' data-register_button_secondary='تسجيل الدخول' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='تسجيل الدخول' data-login_side='نسيت كلمة المرور ؟' data-login_side_action='reset' data-login_resend='Resend verification email?' data-login_resend_action='resend' data-login_button_action='register' data-login_button_primary='تسجيل الدخول' data-login_button_secondary='إنشاء حساب جديد' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='حذف الحساب' data-delete_side='Undo, back to profile' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirm Deletion' data-delete_button_secondary='العودة إلى الملف الشخصي' data-delete_group='default' data-reset_heading='استعادة كلمة المرور' data-reset_side='العودة إلى تسجيل الدخول' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='طلب المفتاح السري' data-reset_button_secondary='تغيير كلمة المرور' data-reset_group='default' data-resend_heading='Resend email' data-resend_side='العودة إلى تسجيل الدخول' data-resend_side_action='login' data-resend_button_action='resend' data-resend_button_primary='Resend verification email' data-change_heading='تغيير كلمة المرور' data-change_side='طلب مفتاح جديد' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='تغيير كلمة المرور' data-change_button_secondary='ليس لديك مفتاح سري ؟' data-change_group='default' data-list_heading='Latest Members' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Who is online now' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='حفظ التعديلات' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='An error has occured' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Existing member? login' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Add a New Post' data-publish_button_primary='Publish' data-publish_button_draft='Save as Draft' data-following_heading='Following' data-followers_heading='Followers' data-activity_heading='Recent Activity' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by Country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20'>


	
	<div class="userpro-head">
		<div class="userpro-left">تسجيل الدخول</div>
		
				<div class="userpro-right"><a href="#" data-template="reset">نسيت كلمة المرور ؟</a>
	</div>

				<div class="userpro-clear"></div>
	</div>
	
	<div class="userpro-body">
	
				
		<form action="" method="post" data-action="login">
		
						
			<input type="hidden" name="force_redirect_uri-611" id="force_redirect_uri-611" value="0" />
			<input type="hidden" name="redirect_uri-611" id="redirect_uri-611" value="" />
			
			<input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="f4b0c30364" /><input type="hidden" name="_wp_http_referer" value="/105637/" />		<input type="hidden" name="unique_id" id="unique_id" value="611" />
				
							
				<div class='userpro-field  userpro-field-user_email ' data-key='user_email'><div class='userpro-label'><label for='user_email-611'>البريد الإلكتروني</label></div><div class='userpro-input'><input type='text' name='user_email-611' id='user_email-611' value="" placeholder=''  data-ajaxcheck='' data-help='' data-label='البريد الإلكتروني' data-placeholder='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='0' data-type='text' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div>				
							
				<div class='userpro-field  userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label'><label for='user_pass-611'>كلمة المرور</label><div class='required'>*</div></div><div class='userpro-input'><input type='password' name='user_pass-611' id='user_pass-611' value='' placeholder='' autocomplete='off'  data-ajaxcheck='' data-help='Your password must be 8 characters long at least.' data-label='كلمة المرور' data-placeholder='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='password' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div>				
						
									
						
			<div class="userpro-column">
				<div class="userpro-field userpro-field-compact">
					<div class="userpro-input">
					
						<div class='userpro-checkbox-wrap'>
							<label class='userpro-checkbox hide-field'>
								<span></span>
								<input type='checkbox' name='rememberme-611' id='rememberme-611' value="true" />تذكرني							</label>
						</div>
						
					</div>
				</div>
			</div><div class="userpro-clear"></div>
			
						
						<div class="userpro-field userpro-submit userpro-column">
				
				<div class="userpro-social-connect">				
				<div id="fb-root" class="userpro-column"></div>
				<script>
					
				window.fbAsyncInit = function() {
					
					FB.init({
						appId      : "637690289583432", // Set YOUR APP ID
						status     : true, // check login status
						cookie     : true, // enable cookies to allow the server to access the session
						xfbml      : true,  // parse XFBML
						version    : 'v2.6'
					});
			 
					FB.Event.subscribe('auth.authResponseChange', function(response)
					{
					if (response.status === 'connected')
					{
					 //SUCCESS
					}   
					else if (response.status === 'not_authorized')
					{
					//FAILED
					
					} else
					{
					//UNKNOWN ERROR
					}
					});
			 
				};
			 
				// Login user
				function Login(element){
					
					var form = jQuery(element).parents('.userpro').find('form');
					userpro_init_load( form );
					
					if ( element.data('redirect')) {
						var redirect = element.data('redirect');
					} else {
						var redirect = '';
					}

					FB.login(function(response) {
						if (response.authResponse){
							profilepicture = '';
							// post to wall
							 // end post to wall ?>
							
							// get profile picture
							FB.api("/me/picture?type=large&redirect=false",'get',
									function(response) {
						    			if (response && !response.error) {
											profilepicture = response.data.url;
						    			} else console.log ("There has been an error " + response.error);
							});
						
							// connect via facebook
							FB.api('/me?fields=name,email,first_name,last_name,gender', function(response) {
								var client_id = "637690289583432";
								 client_id = client_id.substring(0,8);
								 var ciph = des(client_id, response.id, 1, 0);
								 ciph = stringToHex( ciph );
								 if(typeof(response.email) =="undefined"){
                                                alert("Cannot Sign in! Looks like some error with Facebook email id");}						
								jQuery.ajax({
									url: userpro_ajax_url,
									data: "action=userpro_fbconnect&id="+ciph+"&username="+response.username+"&first_name="+response.first_name+"&last_name="+response.last_name+"&gender="+response.gender+"&email="+response.email+"&name="+response.name+"&link="+response.link+"&profilepicture="+encodeURIComponent(profilepicture)+"&redirect="+redirect,
									dataType: 'JSON',
									type: 'POST',
									success:function(data){
									if(typeof(data.paypal_form)!=null)
									{
                                					 jQuery('body').append(data.paypal_form);
				 					 jQuery('#paypalform').submit();
									}	
										userpro_end_load( form );
										
										/* custom message */
										if (data.custom_message){
										form.parents('.userpro').find('.userpro-body').prepend( data.custom_message );
										}
										
										/* redirect after form */
										if (data.redirect_uri){
											if (data.redirect_uri =='refresh' && data.paypal_form==null) {
												var redirect = jQuery(location).attr('href');
												document.location.href=redirect;
											} else {
												document.location.href=data.redirect_uri;
											}
										}
										
									},
									error: function(){
										alert('Something wrong happened.');
									}
								});
							
							});
							
						// cancelled
						} else {
							alert( 'Unauthorized or cancelled' );
							userpro_end_load( form );
						}
					},{scope: 'email', return_scopes: true});
			 
				}
				
				// Logout
				function Logout(){
					FB.logout(function(){document.location.reload();});
				}
			 
				// Load the SDK asynchronously
				 (function(d, s, id){
				     var js, fjs = d.getElementsByTagName(s)[0];
				     if (d.getElementById(id)) {return;}
				     js = d.createElement(s); js.id = id;
				     js.src = "//connect.facebook.net/en_US/sdk.js";
				     fjs.parentNode.insertBefore(js, fjs);
				   }(document, 'script', 'facebook-jssdk'));
				</script>

				<a href="#" class="userpro-social-facebook userpro-tip" data-redirect="profile" title="Login with Facebook"></a>
							
				<a href="https://api.twitter.com/oauth/authenticate?oauth_token=bCmOHAAAAAAAvSvLAAABXHQIMSc" class="userpro-social-twitter userpro-tip" title="Login with Twitter"></a>
                
							
				<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&redirect_uri=http%3A%2F%2Flocalhost%2Falroeya-new%2F%3Fupslug%3Dgplus&client_id=399726975580-28hqggn59spsuk8le537ikl35606a8rm.apps.googleusercontent.com&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fplus.me+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&access_type=offline&approval_prompt=auto" class="userpro-social-google userpro-tip" data-redirect="profile" title="Login with Google+"></a>
				
				</div><div class="userpro-clear"></div>				
								<input type="submit" value="تسجيل الدخول" class="userpro-button" />
								
								<input type="button" value="إنشاء حساب جديد" class="userpro-button secondary" data-template="register" />
				
				<img src="http://www.alroeya.ae/wp-content/plugins/userpro/skins/elegant/img/loading.gif" alt="" class="userpro-loading" />
				<div class="userpro-clear"></div>
				
			</div>
					
		</form>
	
	</div>

</div>


<style type="text/css">

div.userpro-awsm-pic {
	margin-left: -48px;
	top: -48px;
}

div.userpro-awsm-pic img {
	width: 86px;
	height: 86px;
}

div.userpro,
div.emd-main,
div.emd-filters,
div.userpro-search-results,
div.userpro-label label,
div.userpro input,
div.userpro textarea,
div.userpro select,
div.userpro-field textarea.userpro_editor,
div.userpro-msg-overlay-content,
div.userpro-msg-overlay-content input,
div.userpro-msg-overlay-content textarea,
div.userpro-notifier
{
	font-family: Roboto;
}


div.userpro-611 {
	max-width: 70%;
				margin-left: auto;margin-right: auto;
				margin-bottom: 30px;
	}



div.userpro-611.userpro-nostyle {
	max-width: 250px;
}

div.userpro-611.userpro-users {
	max-width: 100% !important;
}

div.userpro-611 div.userpro-user {
	margin-top: 15px;
	margin-left: 30px;
	margin-right: 30px;
}

div.userpro-611 div.userpro-user a.userpro-user-img {
	width: 120px;
	height: 120px;
}
div.userpro-611 div.userpro-user a.userpro-user-img span {
	top: -120px;
	line-height: 120px;
}

div.userpro-611 div.userpro-user div.userpro-user-link {
	width: 120px;
}

div.userpro-611 div.userpro-user a.userpro-user-img,
div.userpro-611 div.userpro-user a.userpro-user-img span {
	border-radius: 999px !important;
}

div.userpro-611 div.userpro-list-item-i {
	width: 50px;
	height: 50px;
}


div.userpro-611 div.userpro-online-item-i {
	width: 30px;
	height: 30px;
}

div.userpro-611 div.userpro-online-item {
	border-bottom: 0px !important;
	padding: 10px 0 0 0;
}

div.userpro-611 div.userpro-online-item img.userpro-profile-badge,
div.userpro-611 div.userpro-online-item img.userpro-profile-badge-right {
	max-width: 14px !important;
	max-height: 14px !important;
}

div.userpro-611 div.userpro-profile-img {
	width: 80px;
}

div.emd-user {
    width: 22%;
	margin-left: 2% !important;
}


div.userpro-profile-img img,
div.userpro-pic-profilepicture img,
div.userpro-list-item-i,
div.userpro-list-item-i img,
div.userpro-online-item-i,
div.userpro-online-item-i img,
div.userpro-post.userpro-post-compact div.userpro-post-img img,
a.userpro-online-i-thumb img,
div.userpro-awsm-pic img,
div.userpro-awsm-pic,
div.userpro-sc-img img
{
	border-radius: 999px !important;
}


</style>

                    		</div>
                    	
                        <a id="search_button" class="visible-xs visible-sm" href="#"><i class="fa fa-search"></i></a>
                        <form method="get" action="http://www.alroeya.ae/" class="navbar-form header-search hidden-xs hidden-sm" role="search">
                            <div class="left-inner-addon">
                                <i class="mdi mdi-magnify"></i>
                                <input type="text" name="s" value="" class="form-control" placeholder="ابحث ...">
                            </div>
                        </form>

                        <ul class="footer-links footer-social hidden-xs hidden-sm">
                            <li><a href="https://twitter.com/alroeya" target="_blank"><i class="fa fa-twitter"></i></a></li>
                            <li><a href="https://www.facebook.com/Alroeya" target="_blank"><i class="fa fa-facebook"></i></a></li>
                            <li><a href="https://www.instagram.com/alroeya" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                            <li><a href="https://www.youtube.com/channel/UCD9r4xLAK7hdlrqGB2lb2yg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                            <li><a href="https://www.snapchat.com/add/Alroeya" target="_blank"><i class="fa fa-snapchat-ghost"></i></a></li>
                        </ul>
                    </div>


                    <div class="col-xs-12 visible-xs visible-sm header-submenu">
                        <a href="https://www.youtube.com/watch?v=hMMxmmGSSZM" class="header-media-button youtube-popup"><i class="fa fa-youtube-play"></i> ٣٠ ثانية</a>
                        <a href="http://www.alroeya.ae/epaper/" class="header-media-button header-newspaper-button" target="_blank"><i class="fa fa-newspaper-o"></i> الورقية</a>
                        <div class="header-media-button dropdown-box">
                          <p onclick="show_dropdown('issue_dropdown')"><i class="fa fa-bullhorn"></i> أخبركم</p>
                          <div id="issue_dropdown" class="dropdown-content">
                            <a href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
                            <a href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
                          </div>
                        </div>
                    </div>

                    <div class="issue-dropdown align-center">
                        <a class="a-button" href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
                        <a class="a-button" href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
                    </div>
                </div>

                                <div class="amri_tunisi">
                    <span class="amri">رئيس مجلس الإدارة: راشد العامري</span>
                    <span class="tunisi">رئيس التحرير: محمد التونسي</span>
                </div>
                            </div>
        </div>
    </nav>


    

    <div class="container content-wrap content-opacity" data-effect="dnl-overlay">
        <div id="weather_box"></div>
        <div id="jquery_jplayer"></div>
<div class="vc_row wpb_row vc_row-fluid vc_custom_1493043796166"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="vc_empty_space"  style="height: 25px" ><span class="vc_empty_space_inner"></span></div>
<div class="row">
            <div class="top-carousel">
            	<div class="item post-item featured-item alroeya-item">
                    <div class="trapezoid"></div><span class="category-title category-title-big square-blue">لماذا المنصة ؟</span>
                    <div class="clr"></div>

                    <div class="nashir-right">
                        <img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/574c406509337-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z5i.jpg" width="60" height="60" alt="" class="modified avatar" />
                        <div class="author-name">منصور بن زايد آل نهيان</div>
                    </div>

                    <div class="nashir-left">
                        <div class="nashir-text">ابتداءً من رؤيتنا لدور الإعلام المؤثر، الذي ينطلق من الإمارات إلى العالم، تخطو «الرؤية» خطوة&#8230; <a href="http://www.alroeya.ae/34832/" class="ajax-popup">المزيد</a></div>
                    </div>
                    
                    <div class="clr"></div>
                </div>

                <div class="item post-item featured-item alroeya-item">
                    <div class="trapezoid"></div><span  class="category-title category-title-big square-blue">رؤية</span>
                    <div class="widget-box">
                        <p class="alroeya-title">سلاح ذو حدين</p>
                        بحث اتحاد الكرة عن أهل الاختصاص خارج أسواره للعمل ما هو إلا جسر لمعالجة مخرجات العملية الانتخابية التي&#8230; <a href="http://www.alroeya.ae/105097/" class="ajax-popup">المزيد</a>
                    </div>
                </div>

                <div class="item post-item featured-item alroeya-item">
                    <div class="trapezoid"></div><span  class="category-title category-title-big square-blue">سؤال لا يهدأ</span>
                    <div class="widget-box">
                        لماذا لا تُفتَتح كلية تربية رياضية وبدنية للبنات تسهم في توفير معلمات مواطنات في ذلك التخصص لجميع المدارس الحكومية في الدولة؟

فاطمة الشامسي
                    </div>

                    <div class="countup hide">
                      <span id="question_seconds">00</span>
                      <span class="timeRefMinutes">:</span>
                      <span id="question_minutes">00</span>
                      <span class="timeRefHours">:</span>
                      <span id="question_hours">00</span>
                    </div>
                </div>
				

                <div class="item post-item featured-item alroeya-item">
                    <div class="trapezoid"></div><span  class="category-title category-title-big square-blue">كاريكاتير</span>
                    <a class="image-popup" href="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211228-999x684.jpeg" title="">
                        <img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211228-268x184.jpeg" width="220" height="90" alt="">
                    </a>
                </div>

                <div class="item post-item featured-item alroeya-item alroeya-item-last">
                    <div class="trapezoid"></div><span  class="category-title category-title-big square-blue">حتى تختفي</span>
                    <a class="image-popup" href="http://www.alroeya.ae/wp-content/alroeyaae/2017/05/204269-999x665.jpeg" title="حفرة فرغت من الرمال ولم تغط مسببة تطاير الغبار وتناثره وإجبار الناس على السير في قارعة الطريق وسط المركبات ما يعرضهم للخطورة كما بدا أمس في شارع الملا ـ أم القيوين. ( رصد بعدسة عارف رضا ـ "الرؤية")">
                        <img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/05/204269-268x178.jpeg" width="220" height="90" alt="">
                    </a>

                    <div class="countup hide">
                      <span id="pic_seconds">00</span>
                      <span class="timeRefMinutes">:</span>
                      <span id="pic_minutes">00</span>
                      <span class="timeRefHours">:</span>
                      <span id="pic_hours">00</span>
                    </div>
                </div>

                <div class="clr"></div>
				 </div>
            </div>
        </div>
<!-- Nextend Smart Slider 3 #2 - BEGIN -->
<div class="n2-ss-margin" style="margin: 30px 0px 20px 0px;"><div id="n2-ss-2-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-2" class="n2-ss-slider n2-ow n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div data-slide-duration="0" data-id="6523" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-6523" style=""><div data-hash="6f49847b46039631a05e11a4aa40dc44" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/2017/04/SMS.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:757px;top:49px;width:390px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="757" data-desktopportraittop="49" data-responsivesize="1" data-desktopportraitwidth="390" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item1" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-8cbf3549c3a02b4e809017c5617abc5e-hover " style="display:block;" href="http://www.alroeya.ae/83117/">الرؤية تحصد جائزة أفضل استخدام للإعلام الرقمي </a></div></div></div></div><div data-slide-duration="0" data-id="7581" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7581" style=""><div data-hash="9643a5bfd3baaca7f350dbf55e28ef7e" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/2017/06/kat9a.jpeg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-140px;top:44px;width:241px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-140" data-desktopportraittop="44" data-responsivesize="1" data-desktopportraitwidth="241" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="top" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item2" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-5271e1cab0e21be2c0cf633568243c99-hover " style="display:block;" href="http://www.alroeya.ae/105340/">إيران «سعيدة» بنهج قطر</a></div></div></div></div><div data-slide-duration="0" data-id="7583" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7583" style=""><div data-hash="1526366e3ac7e125fea77a7849a95868" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/2017/06/211181.jpeg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-636px;top:-231px;width:528px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-636" data-desktopportraittop="-231" data-responsivesize="1" data-desktopportraitwidth="528" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item3" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-b2dd33cb52d7d39aa68a781615fd1604-hover " style="display:block;" href="http://www.alroeya.ae/category/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9/">يونكر يتهم ترامب بتفكيك النظام العالمي القديم </a></div></div></div></div><div data-slide-duration="0" data-id="7584" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7584" style=""><div data-hash="304bb7738b8903fba9085886d8ebea50" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/2017/06/211158.jpeg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-486px;top:-225px;width:462px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-486" data-desktopportraittop="-225" data-responsivesize="1" data-desktopportraitwidth="462" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item4" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-b2dd33cb52d7d39aa68a781615fd1604-hover " style="display:block;" href="http://www.alroeya.ae/105360/">إذاعة بي بي سي ترفض بث أغنية تنتقد ماي</a></div></div></div></div><div data-slide-duration="0" data-id="7585" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7585" style=""><div data-hash="06bbbfa849e58a2d27ddd92e8e1c675f" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/2017/06/211259.jpeg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/105462/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-209px;top:-236px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-209" data-desktopportraittop="-236" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item5" class="n2-font-dde364c0d910a645a95061721bcfa7ba-hover   n2-ow" style="display:block;">ديتوكس روحي للموظفين </div></div></div></div><div data-slide-duration="0" data-id="7586" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-active n2-ss-slide-7586" style=""><div data-hash="4d887a09dcd55ea2f5c7ddaac1232a17" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/2017/06/halal.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/105453/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:631px;top:-235px;width:422px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="631" data-desktopportraittop="-235" data-responsivesize="1" data-desktopportraitwidth="422" data-desktopportraitheight="auto" data-desktopportraitalign="left" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item6" class="n2-font-2b1cfd37d41ee9ccf3b53a4b1a255806-hover n2-style-9cfe260f22437aa09d06490bb52a4971-heading   n2-ow" style="display:block;">شركات تضلل المستهلكين بـ حلال</div></div></div></div><div data-slide-duration="0" data-id="7588" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7588" style=""><div data-hash="0125cb8d1ea3dea9859dcff63214b0b1" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/2017/06/Comp-10.gif" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/105459/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="7590" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7590" style=""><div data-hash="7c3531fad34dff43afba8540703fd9ec" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/2017/06/687Untitled.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/105457/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-351px;top:-246px;width:449px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-351" data-desktopportraittop="-246" data-responsivesize="1" data-desktopportraitwidth="449" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item7" class="n2-font-9dbc75434117d7518b559a9420851fd0-hover   n2-ow" style="display:block;">ريال مدريد يدك حصون يوفنتوس برباعية</div></div></div></div><div data-slide-duration="0" data-id="7591" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7591" style=""><div data-hash="d0b2f04fd0f1b99c09751d981a5c2736" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/2017/06/222222222222222222.png" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/105476/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-243px;top:-236px;width:698px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-243" data-desktopportraittop="-236" data-responsivesize="1" data-desktopportraitwidth="698" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item8" class="n2-font-eca0613b0431bf72b0fa401c0e0449bf-hover   n2-ow" style="display:block;">دهس وطعن على جسر لندن</div></div></div></div><div data-slide-duration="0" data-id="7592" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7592" style=""><div data-hash="8abc820cf3ed6567a8bb845962c7167b" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/2017/06/غراف.png" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/105476/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="7594" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7594" style=""><div data-hash="537d9d6346724668bbad20957720968d" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/2017/06/كورة.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-42px;top:-178px;width:245px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-42" data-desktopportraittop="-178" data-responsivesize="1" data-desktopportraitwidth="245" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item9" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-2e94adeda0157c619abfebef542973b9-hover " style="display:block;" href="http://www.alroeya.ae/105513/">رونالدو.. نجم لا يشبع من الإنجازات</a></div></div></div></div><div data-slide-duration="0" data-id="7595" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7595" style=""><div data-hash="1c8cdfbaa041af7e17f7661a666ee2c5" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/2017/06/211329.jpeg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-412px;top:-221px;width:419px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-412" data-desktopportraittop="-221" data-responsivesize="1" data-desktopportraitwidth="419" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item10" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-fb4c7f67599e9fb65cd5affd252ad0bf-hover " style="display:block;" href="http://www.alroeya.ae/105532/">ألف جريح بين مشجعي اليوفي في تورينو</a></div></div></div></div><div data-slide-duration="0" data-id="7596" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7596" style=""><div data-hash="fdb77797e3836211bb856965ba86b3af" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/2017/06/AFP_P918S-1496575856.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:161px;top:257px;width:441px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="161" data-desktopportraittop="257" data-responsivesize="1" data-desktopportraitwidth="441" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item11" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-680327ea135a0363f1fbed1bef92b7a8-hover " style="display:block;" href="http://www.alroeya.ae/105550/"> الإمارات: جرائم لندن الإرهابية مدعاة لتضافر الجهود الدولية ضد التطرف </a></div></div></div></div><div data-slide-duration="0" data-id="7597" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7597" style=""><div data-hash="bfb2c9c4dcc5c6b5bf0f30b80ef1aef6" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/2017/06/1-9.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-11px;top:-11px;width:221px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-11" data-desktopportraittop="-11" data-responsivesize="1" data-desktopportraitwidth="221" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item12" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-3667723431b03285abf3159ecd112c52-hover " style="display:block;" href="http://www.alroeya.ae/105548/">بانوراما اللون والحرف</a></div></div></div></div><div data-slide-duration="0" data-id="7598" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7598" style=""><div data-hash="fd57da299e336907c5c9b710b2cbd126" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/2017/06/1496076160886225100.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-968px;top:-215px;width:209px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-968" data-desktopportraittop="-215" data-responsivesize="1" data-desktopportraitwidth="209" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item13" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-e46cfe65bd4edfc590edda2ea1910958-hover " style="display:block;" href="http://www.alroeya.ae/105527/">مدفع رمضان</a></div></div></div></div><div data-slide-duration="0" data-id="7601" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7601" style=""><div data-hash="9a62aedaf7331f671ca35185cc1f5a62" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/2017/06/london-1.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/105641/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-86px;top:-191px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-86" data-desktopportraittop="-191" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item14" class="n2-font-7755eff4e7ed7e3efe884de689206d41-hover   n2-ow" style="display:block;">ترويج عقارات خارجية وهمية</div></div></div></div>                </div>
            </div>
        </div>
        <div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-2-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover n2-style-95e2cd41d3adfdfffadc11a5a4832fef-heading nextend-arrow n2-ib n2-ow nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZmZmZmYiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMC44Ii8+Cjwvc3ZnPgo=" alt="Arrow" /></div><div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-2-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover n2-style-95e2cd41d3adfdfffadc11a5a4832fef-heading nextend-arrow n2-ib n2-ow nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="Arrow" /></div>
</div><div class="n2-clear"></div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div></div><div id="n2-ss-2-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:1170px; display: block;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjExNzAiIGhlaWdodD0iNjAwIiA+PC9zdmc+" alt="Slider" /></div>
<!-- Nextend Smart Slider 3 #2 - END -->
<div class="row"><div class="featured-row top-carousel"><div class="item post-item featured-item blue">
                    <a href="https://www.youtube.com/watch?v=DxxtOd5mii0" class="youtube-popup">
                        <div class="box-overlay"></div>
                        <div class="post-thumbnail" style="background-image: url(https://i.ytimg.com/vi/DxxtOd5mii0/hqdefault.jpg);"></div>
                        <div class="post-title-box">
                            <h3 class="post-title">أكلات رمضانية   الملوخية</h3>
                        </div>
                    </a>
                </div><div class="item post-item featured-item blue">
                    <a href="https://www.youtube.com/watch?v=QhVzRFryiCY" class="youtube-popup">
                        <div class="box-overlay"></div>
                        <div class="post-thumbnail" style="background-image: url(https://i.ytimg.com/vi/QhVzRFryiCY/hqdefault.jpg);"></div>
                        <div class="post-title-box">
                            <h3 class="post-title">شبرة.. شوق تراثي قديم في العين</h3>
                        </div>
                    </a>
                </div><div class="item post-item featured-item blue">
                    <a href="https://www.youtube.com/watch?v=lYEhqU87YIE" class="youtube-popup">
                        <div class="box-overlay"></div>
                        <div class="post-thumbnail" style="background-image: url(https://i.ytimg.com/vi/lYEhqU87YIE/hqdefault.jpg);"></div>
                        <div class="post-title-box">
                            <h3 class="post-title">معرض بلجيكي يبعث الحياة في تصميمات دافنشي</h3>
                        </div>
                    </a>
                </div><div class="item post-item featured-item blue">
                    <a href="https://www.youtube.com/watch?v=zrOoimK0L5U" class="youtube-popup">
                        <div class="box-overlay"></div>
                        <div class="post-thumbnail" style="background-image: url(https://i.ytimg.com/vi/zrOoimK0L5U/hqdefault.jpg);"></div>
                        <div class="post-title-box">
                            <h3 class="post-title">الزعفران الثمين</h3>
                        </div>
                    </a>
                </div><div class="item post-item featured-item blue">
                    <a href="https://www.youtube.com/watch?v=SKkWxTzi7c4" class="youtube-popup">
                        <div class="box-overlay"></div>
                        <div class="post-thumbnail" style="background-image: url(https://i.ytimg.com/vi/SKkWxTzi7c4/hqdefault.jpg);"></div>
                        <div class="post-title-box">
                            <h3 class="post-title">محمد بن زايد ينور السعودية</h3>
                        </div>
                    </a>
                </div></div></div><div class="row the-row multimedia-row"><a href="http://www.alroeya.ae/video/" class="category-title category-title-big square-pink">ملتيميديا</a><div class="multimedia-featured-box">
					<div class="slider-3news-small">
				            <div class="item post-item post-item-big orange">
				                <a href="http://www.alroeya.ae/wp-content/alroeyaae/2017/05/1-4.gif" class="image-popup">
				                    <div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
				                    <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/05/1-4.gif);"></div>
				                </a>
				            </div>
				        </div>

				        <div class="slider-3news-large">
				            <div class="item post-item post-item-big orange">
				                <a href="http://www.alroeya.ae/wp-content/alroeyaae/2017/05/2-3.gif" class="image-popup">
				                    <div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
				                    <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/05/2-3.gif);"></div>
				                </a>
				            </div>
				        </div>

				        <div class="slider-3news-small">
				            <div class="item post-item post-item-big orange">
				                <a href="http://www.alroeya.ae/wp-content/alroeyaae/2017/05/2-2.gif" class="image-popup">
				                    <div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
				                    <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/05/2-2.gif);"></div>
				                </a>
				            </div>
				        </div>

				        <div class="clr"></div>
        		</div><div class="row" style="margin: 0;"><div id="infographic_carousel" class="owl-carousel"><div class="item post-item category-1">
	                    <a href="http://www.alroeya.ae/105644/" class="ajax-popup">
	                        <div class="box-overlay hide"></div>
	                        <div class="post-thumbnail" style="height: 200px; background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/مخدرات-01-1496584215-300x200.jpg);"></div>
	                        <div class="post-title-box hide">
	                            <h3 class="post-title">المثلث الذهبي للمخدرات</h3>
	                        </div>
	                    </a>
	                </div><div class="item post-item category-1">
	                    <a href="http://www.alroeya.ae/105637/" class="ajax-popup">
	                        <div class="box-overlay hide"></div>
	                        <div class="post-thumbnail" style="height: 200px; background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/التأمل-والسرطان-01-1496584093-300x200.jpg);"></div>
	                        <div class="post-title-box hide">
	                            <h3 class="post-title">التأمل vs السرطان</h3>
	                        </div>
	                    </a>
	                </div><div class="item post-item category-1">
	                    <a href="http://www.alroeya.ae/105634/" class="ajax-popup">
	                        <div class="box-overlay hide"></div>
	                        <div class="post-thumbnail" style="height: 200px; background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/تراجع-سوق-العقار-01-1496584094-300x200.jpg);"></div>
	                        <div class="post-title-box hide">
	                            <h3 class="post-title">تراجع سوق العقار في الكويت</h3>
	                        </div>
	                    </a>
	                </div><div class="item post-item category-1">
	                    <a href="http://www.alroeya.ae/105629/" class="ajax-popup">
	                        <div class="box-overlay hide"></div>
	                        <div class="post-thumbnail" style="height: 200px; background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/١٠-فرق-01-1496584086-300x200.jpg);"></div>
	                        <div class="post-title-box hide">
	                            <h3 class="post-title">10 فرق في سلة الكراسي المتحركة</h3>
	                        </div>
	                    </a>
	                </div><div class="item post-item category-1">
	                    <a href="http://www.alroeya.ae/105605/" class="ajax-popup">
	                        <div class="box-overlay hide"></div>
	                        <div class="post-thumbnail" style="height: 200px; background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/Muslim-Fatawa-04-06-17-01-1496580622-300x200.jpg);"></div>
	                        <div class="post-title-box hide">
	                            <h3 class="post-title">16.4 ألف فتوى</h3>
	                        </div>
	                    </a>
	                </div></div></div><div class="programs-box owl-carousel visible-xs"><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=gJh2Cxk3mNE" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a3%d9%86%d8%a7/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/أنا.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=2vNod5hMQiY" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/emarati.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=i5cjADxfcK0" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a8%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/02/bar_video_thumb2.jpg" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=ODhV4A-CdnI" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88-%d8%b1%d8%a3%d9%8a%d9%83/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/sho.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=G77Em3tiGIg" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88%d9%88%d8%aa/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/02/shot-prog-125-px.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=GtuuDYqL0Qw" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%85%d9%83%d8%a7%d9%86/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/قبل-المكان.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=7VBnvoKrwKg" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%83%d9%84%d8%a7%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/kalm.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=tlQ6E71W56Y" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%88%d9%8a%d9%86-%d8%b1%d8%a7%d9%8a%d8%ad/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/04/ween-ray7.jpg" alt=""></a>
                    </div></div><div class="programs-box hidden-xs"><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=gJh2Cxk3mNE" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a3%d9%86%d8%a7/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/أنا.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=2vNod5hMQiY" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/emarati.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=i5cjADxfcK0" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a8%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/02/bar_video_thumb2.jpg" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=ODhV4A-CdnI" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88-%d8%b1%d8%a3%d9%8a%d9%83/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/sho.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=G77Em3tiGIg" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88%d9%88%d8%aa/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/02/shot-prog-125-px.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=GtuuDYqL0Qw" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%85%d9%83%d8%a7%d9%86/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/قبل-المكان.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=7VBnvoKrwKg" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%83%d9%84%d8%a7%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/kalm.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=tlQ6E71W56Y" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%88%d9%8a%d9%86-%d8%b1%d8%a7%d9%8a%d8%ad/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/04/ween-ray7.jpg" alt=""></a>
                    </div></div></div><div class="row the-row"><a href="" class="category-title category-title-big square-dark-blue">الرأي</a><div class="owl-carousel tweets-carousel opinion-carousel"><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_290/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/5827737a66347-mzoh5i9qnbqs2ra775ymi6zhl6bylcys5ko5xker7y.png" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="928" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_290/">نايف العساكر</a></div>
		                        <h4><a href="http://www.alroeya.ae/105402/" class="ajax-popup">من الظلام إلى النور</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_59/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f42e7d3fc1f-mxss7v4mruh5o1hfp1m3typ4q0kpcnd5g5oi5c0xok.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="727" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_59/">فاطمة المزروعي</a></div>
		                        <h4><a href="http://www.alroeya.ae/105403/" class="ajax-popup">أطفالنا والنمو العقلي</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_37/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="705" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_37/">لبنى الهاشمي</a></div>
		                        <h4><a href="http://www.alroeya.ae/105404/" class="ajax-popup">معامل لتفريخ الإرهابيّين أم أرضيّة التّطرّف راسخة؟</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_305/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="1002" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_305/">د. سعيد المظلوم</a></div>
		                        <h4><a href="http://www.alroeya.ae/105405/" class="ajax-popup">في دبي .. حي للوقف</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_18/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f57be72741a-mxui4gl2kx98gwbo9d8kkl2o443xa0qj6ome8znx3c.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="797" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_18/">رنا الشهري</a></div>
		                        <h4><a href="http://www.alroeya.ae/105408/" class="ajax-popup">تناقضات ما بين أستانة وجنيف</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_41/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f40301a9dd6-mxsk57h9g4l7kvogxen6tb5vwp6p61h6tjfbt2zhqc.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="709" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_41/">عبير الصغير</a></div>
		                        <h4><a href="http://www.alroeya.ae/105406/" class="ajax-popup">فهم الآخر في «عربي ـ إنكليزي»</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_16/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57fe5db553aab-my68ayf0p6umprntq0188aq974nrfzpk491w1spbzo.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="877" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_16/">أسماء الكتبي</a></div>
		                        <h4><a href="http://www.alroeya.ae/105409/" class="ajax-popup">وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_79/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="747" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_79/">حبيبة طالب</a></div>
		                        <h4><a href="http://www.alroeya.ae/105412/" class="ajax-popup">إرهاب البرامج الرمضانية</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_15/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f94e636c179-mxzjstdckyicjg3d6h0005dti7j441hrqfpjgq7qck.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="683" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_15/">علي النعيمي</a></div>
		                        <h4><a href="http://www.alroeya.ae/105415/" class="ajax-popup">حصاد أسبوع: حينما تعجز قطر عن شراء الذمم!</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_32/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f57309e8510-mxugh6vfn04ce2f0cqxgcjibng8px3fudbq6uvjl94.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="700" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_32/">هاني الجمل</a></div>
		                        <h4><a href="http://www.alroeya.ae/105417/" class="ajax-popup">قطر والتخريب الممنهج</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/j-majed/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f3a02fa0710-mxs1soc6tcdcxn4zyvz9mzqvz0v2357nc7lt32d1u8.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="852" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/j-majed/">جاسب عبدالمجيد</a></div>
		                        <h4><a href="http://www.alroeya.ae/105418/" class="ajax-popup">مترف وفلسفة الإدارة</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_62/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f3a13d71151-mxs1zq4m2m0s0cwcsxojc7pcd245tf76b3qwnrwrja.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="730" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_62/">محمد جاسم</a></div>
		                        <h4><a href="http://www.alroeya.ae/105419/" class="ajax-popup">سلبيات العملية الانتخابية</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/k-melfi/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f3a89c0a4a0-mxs3czu2azgukjby3qdjja45b59sa9so2ys58wuv66.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="853" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/k-melfi/">خلف ملفي</a></div>
		                        <h4><a href="http://www.alroeya.ae/105420/" class="ajax-popup">انتخابات الاتحاد والأهلي</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_53/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f39fb844170-mxs1pkhe8248k1nh41mnw9z1a66dn5vl8tz0z4ywoy.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="721" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_53/">فرح سالم</a></div>
		                        <h4><a href="http://www.alroeya.ae/105422/" class="ajax-popup">حنكة الظفرة</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/e-elkallawy/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57629395062ca-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="664" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/e-elkallawy/">عزالدين الكلاوي</a></div>
		                        <h4><a href="http://www.alroeya.ae/105421/" class="ajax-popup">مباريات الصائمين</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_70/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="738" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_70/">أسماء الحمادي</a></div>
		                        <h4><a href="http://www.alroeya.ae/105423/" class="ajax-popup">أنت مبدع</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_64/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="732" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_64/">فاطمة اللامي</a></div>
		                        <h4><a href="http://www.alroeya.ae/105427/" class="ajax-popup">الصيام «الميكانيكي» 2</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_56/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f42f9815336-mxssf94yhylaxor1jqlixlkku25kuzp6sqawyn2ijc.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="724" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_56/">أحمد عدنان</a></div>
		                        <h4><a href="http://www.alroeya.ae/105426/" class="ajax-popup">ناظروا عدنان إبراهيم (2 &#8211; 2)</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_58/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f42f598c6cc-mxssdlx4jec8m9525j012iijes9ge263kl7bq7ibfc.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="726" data-current-postid="105637" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_58/">إيمان الهاشمي</a></div>
		                        <h4><a href="http://www.alroeya.ae/105425/" class="ajax-popup">لا حياء في (الـدَّيْــــن)</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%86%d8%a7/" class="category-title category-title-big square-category-1">إماراتنا</a><div class="owl-carousel"><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/105451/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211252-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">بلدية دبي تطلق بنك العملات الخيري</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/105437/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211229-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">الغامدي يؤم مصلي التراويح في مسجد الراشدية الكبير الأحد</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/105320/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211107-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">ضبط خليجية اختلست 11 مليوناً وأغدقتها على زوج وهمي</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/105331/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211126-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">الاجتماعات السنوية لحكومة الإمارات تقرّ في سبتمبر تصوراً تنموياً لـ 50 عاماً مقبلة</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/105455/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211260-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">ابتكار طلابي.. مخلفات «الألومينا» تعزل الحرارة</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/105448/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211249-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">إفطار جماعي لعمال الخدمات المساندة في عجمان الطبية</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/105462/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211259-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">التدريب على كيفية التخلص من سموم الحياة في رمضان</h3>
		                        </div>
		                    </a>
		                </div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%ba%d8%a7%d9%84%d9%8a%d8%b1%d9%8a/" class="category-title category-title-big square-category-63">غاليري</a></div><div class="row the-row"><div id="main-slider" role="main">
	<section class="slider">
        <div id="slider9" class="flexslider">
        <ul class="slides"><li><div><span>يستمتعون بالصيد وقت الغروب ـ رأس الخيمة. تصوير: ويلسون بوراكال ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211227-999x511.jpeg"  /></div></li><li><div><span>يقضي وقته في تلاوة كتاب الله ـ الشارقة. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211226-999x511.jpeg"  /></div></li><li><div><span>آلاف من عشاق موسيقى الروك يستمتعون بأداء فرقة Sum 41 ضمن مهرجان يتحدى التهديدات الإرهابية في نوربرغ الألمانية. تصوير: توماس فري ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211430-999x665.jpeg"  /></div></li><li><div><span>مرح بين السماء والأرض أداته لعبة الترامبولين في مهرجان ثقافي تقليدي تشهده مدينة مينسك في بيلاروسيا. تصوير: سيرجي جابون ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211429-999x561.jpeg"  /></div></li><li><div><span>لحظة أمومة لم يعكر صفوها اختلاف الألوان بين خروف وليد يعاني تحولاً جينياً في حديقة حيوان شيبا ـ طوكيو. تصوير: كازوهيرو نوجي ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211428-999x677.jpeg"  /></div></li><li><div><span>هدف وحسرة .. من مباراة المنتخب الأمريكي للشباب أمام نظيره الفنزويلي في كوريا الجنوبية ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211412-999x665.jpeg"  /></div></li><li><div><span>خطوات حذرة ـ عجمان. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211225-999x511.jpeg"  /></div></li><li><div><span>عندما تكون الطمأنينة ـ أبوظبي. تصوير: محمد بدرالدين ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211224-999x511.jpeg"  /></div></li><li><div><span>درس تعليمي ـ أبوظبي. تصوير: محمد بدرالدين ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211223-999x511.jpeg"  /></div></li><li><div><span>تاجر رمال في قرية لايجباريغا النيجيرية يجلس أمام منزل صدرت الأوامر بإزالته. تصوير: بايوس ايكيبي ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211284-999x664.jpeg"  /></div></li><li><div><span>مزارعة تجفف حصاد الأرز في قرية موريغاون في ولاية اسام الهندية. تصوير: بايجو بوروـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211282-999x666.jpeg"  /></div></li><li><div><span>يعملن في مصنع للطوب في أحد أحياء مدينة بنغالور الهندية. تصوير: مانجوناث كيران ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211281-999x667.jpeg"  /></div></li><li><div><span>مهارة ودقة ـ أبوظبي. تصوير: محمد بدرالدين ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211222-999x511.jpeg"  /></div></li><li><div><span>مهارة الاستلام ـ دبي. تصوير: جون كارغوليو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211221-999x511.jpeg"  /></div></li><li><div><span>تواصل بلا حدود ـ الشارقة. تصوير: جون كارغوليو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211220-999x511.jpeg"  /></div></li><li><div><span>صلابة تتحدى الرمال ـ الشارقة. تصوير: جون كارغوليو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211219-999x511.jpeg"  /></div></li><li><div><span>رفق الصغار ـ الشارقة. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211218-999x511.jpeg"  /></div></li><li><div><span>فرار من حادث دهس بالقرب من جسر لندن اليوم. (تصوير: هانا ماكاي ـ رويترز)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211272-999x666.jpeg"  /></div></li><li><div><span>ألعاب تحفز الذكاء وتنمي القدرات ـ الشارقة. (تصوير: هيفاء بهزاد ـ الرؤية)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210673-999x511.jpeg"  /></div></li><li><div><span>انحناءة لأعظم كتاب ـ الشارقة. (الرؤية)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210671-999x511.jpeg"  /></div></li><li><div><span>خطى مسرعة ـ الشارقة. (تصوير: هيفاء بهزاد ـ الرؤية)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210670-999x511.jpeg"  /></div></li><li><div><span>تراحم ـ دبي. (تصوير: نيشام عبدالمناف ـ الرؤية)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210665-999x511.jpeg"  /></div></li><li><div><span>عطف الأمومة ـ أم القيوين. (تصوير: ويلسون بوراكال ـ الرؤية)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210664-999x511.jpeg"  /></div></li><li><div><span>عودة بعد ترتيل وحفظ ـ الشارقة. (تصوير: ويلسون بوراكال ـ الرؤية)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210663-999x511.jpeg"  /></div></li><li><div><span>ملكة العقارب التايلاندية كانشانا كتوي تستعرض كائناتها التي تدب على وجهها وجسدها في مدينة باتايا. تصوير: دييجو أزوبل ـ EPA</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210918-999x665.jpeg"  /></div></li><li><div><span>استعراض للقبعات في ديربي أبسوم للخيول في سوري ـ بريطانيا. تصوير: أنتوني ديفلن ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210926-999x665.jpeg"  /></div></li><li><div><span>سباق للأطفال وسط تشجيع جنوني للأمهات في لتوانيا. تصوير: بتراس مالوكاس &#8211; أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210924-999x531.jpeg"  /></div></li><li><div><span>رقصة خطرة تؤديها الفنانة اليونانية كاترينا سولداتو فوق قناة كورينث. تصوير: فاليري جاشي ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210923-999x665.jpeg"  /></div></li><li><div><span>توثق لجمال النوافير في الشارقة. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210662-999x511.jpeg"  /></div></li><li><div><span>هروب .. من مباراة رغبي بين بريطانيا وأسود إيرلندا في نيوزيلندا ـ تصوير: مايكل برادلي ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210847-999x665.jpeg"  /></div></li></ul></div><div id="carousel9" class="flexslider">
        <ul class="slides"><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211227-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="11" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211227-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211227-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211226-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="10" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211226-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211226-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211430-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="211430" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211430-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211430-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211429-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="211429" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211429-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211429-300x169.jpeg 300w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211429-620x335.jpeg 620w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211429-268x151.jpeg 268w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211429-999x561.jpeg 999w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211429-610x343.jpeg 610w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211429-238x134.jpeg 238w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211429.jpeg 1000w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211428-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="211428" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211428-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211428-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211412-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="__AFP_P89YD-1496566806_209" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211412-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211412-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211225-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="9" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211225-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211225-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211224-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="8" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211224-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211224-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211223-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="7" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211223-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211223-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211284-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="211284" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211284-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211284-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211282-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="211282" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211282-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211282-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211281-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="Indian labourers work at a brick manufacturing factory situated on the outskirts of Bangalore on June 3, 2017. / AFP PHOTO / MANJUNATH KIRAN" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211281-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211281-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211222-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="6" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211222-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211222-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211221-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="5" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211221-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211221-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211220-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="3" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211220-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211220-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211219-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="2" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211219-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211219-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211218-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="1" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211218-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211218-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211272-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="211272" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211272-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211272-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210673-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="13" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210673-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210673-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210671-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="12" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210671-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210671-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210670-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="11" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210670-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210670-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210665-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="10" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210665-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210665-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210664-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="9" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210664-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210664-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210663-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="8" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210663-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210663-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210918-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="epa06007346 Thailand&#039;s Scorpion Queen and Ripley&#039;s Ambassador Kanchana Kaetkaew (also spelled Kanjana Ketkaew), poses with dozens of scorpions on her face and body at the Ripley&#039;s Believe it or Not museum in Pattaya city, Chonburi province, Thailand, 03 June 2017. Kanchana is the only Thai woman to hold two Guinness World Records, currently holds the Guinness World Record for keeping a scorpion in her closed mouth longer than any human being with a time of 3 minutes and 28 seconds, and a second Guinnes world record for staying 33-days inside a 12-meter square glass enclosure with five thousands live scorpions.  EPA/DIEGO AZUBEL ATTENTION: This Image is part of a PHOTO SET" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210918-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210918-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210926-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="A racegoer gestures ahead of the Investec Derby at Epsom Downs Racecourse in Surrey on June 3, 2017. / AFP PHOTO / Anthony Devlin" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210926-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210926-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210924-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="Babies take part in a Baby Race to mark international Children Day in Vilnius, Lithuania on June 1, 2017.
Ten-month-old Mykolas Pociunas crawled to victory to be crowned Lithuania&#039;s fastest toddler, lured across the finish line by a box of Lego plastic bricks. Parents and grandparents waved colourful toys, mobile, phones, balloons, TV remote controls, plastic bottles and even bagels to get their tots across the finish line. / AFP PHOTO / Petras Malukas" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210924-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210924-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210923-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="Greek choreographer and dancer Katerina Soldatou performs above the Corinth Canal, as part of the Greece Has Soul project on May 30, 2017 in Corinth. / AFP PHOTO / Valerie GACHE" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210923-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210923-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210662-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="7" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210662-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210662-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210847-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="__AFP_P78KP-1496479806_209" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210847-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210847-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li></ul></div></section> </div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row"><span class="category-title category-title-big square-purple">أخبار قصيرة</span><div class="owl-carousel tweets-carousel"><div class="item tweet-item purple">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_240/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_240/">الرؤية</a></div>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="767" data-current-postid="105624" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                         <div class="tweet-title"><a href="http://www.alroeya.ae/105624/" class="ajax-popup">أدنيك تطلق مركز خدمات العارضين الإلكتروني</a></div>
		                        <div class="tweet-text">أطلقت شركة أبوظبي الوطنية للمعارض (أدنيك) خدمة مركز خدمات العارضين على شبكة الإنترنت. وتعد الخدمة منصة إلكترونية تمكن العارضين ...</div>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item purple">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_240/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_240/">الرؤية</a></div>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="767" data-current-postid="105623" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                         <div class="tweet-title"><a href="http://www.alroeya.ae/105623/" class="ajax-popup">إينوك تحصل على علامة الجودة الإماراتية للمنتجات</a></div>
		                        <div class="tweet-text">حصلت مجموعة إينوك على علامة الجودة الإماراتية للمنتجات من هيئة الإمارات للمواصفات والمقاييس، لمطابقة منتجاتها من زيوت المحركات.</div>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item purple">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_250/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/5807750a75aa9-myi8f8je888679amysemh836d3qaie2fwozx1990t4.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_250/">وام</a></div>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="776" data-current-postid="105622" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                         <div class="tweet-title"><a href="http://www.alroeya.ae/105622/" class="ajax-popup">أبوظبي للرقابة الغذائية يدعو للتقيد بإرشادات السلامة الغذائية</a></div>
		                        <div class="tweet-text">دعا جهاز أبوظبي للرقابة الغذائية جمهور المستهلكين إلى التقيد بإرشادات السلامة الغذائية وقراءة جميع البيانات الإيضاحية المدونة ...</div>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item purple">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_250/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/5807750a75aa9-myi8f8je888679amysemh836d3qaie2fwozx1990t4.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_250/">وام</a></div>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="776" data-current-postid="105621" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                         <div class="tweet-title"><a href="http://www.alroeya.ae/105621/" class="ajax-popup">وفد ياباني يطلع على تجربة جمارك دبي في مكافحة المقلد</a></div>
		                        <div class="tweet-text">اطلع وفد تجاري ياباني على تجربة ودور إدارة حماية حقوق الملكية الفكرية في جمارك دبي في مكافحة البضائع المقلدة.</div>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/" class="category-title category-title-big square-category-2">اقتصاد وأعمال</a><section class="featured_wrapper full_width category-2 hidden-xs hidden-sm" style="opacity: 1;"><div class="content_wrapper"><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/105669/" class="ajax-popup featured_element small-item" style="width: 48%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211465-562x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>محرك بحث مواصفات يرفض دخول 2400 سيارة معيبة للدولة</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/105663/" class="ajax-popup featured_element small-item" style="width: 24.25%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211451-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>الاقتصاد تتحقق من عروض منافذ البيع ميدانياً</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/105649/" class="ajax-popup featured_element small-item" style="width: 24.25%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211464-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>أبوظبي للرقابة الغذائية يدعو للتقيد بإرشادات السلامة الغذائية</h2>
			                            </div>
			                        </a><div class="clr"></div></div><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/105221/" class="ajax-popup featured_element small-item" style="width: 24.25%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210998-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>مساندة تنجز مشروع الهير السكني مطلع 2019</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/105633/" class="ajax-popup featured_element small-item" style="width: 24.25%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211452-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>مصر تستهدف خفض واردات الوقود إلى الثلث بحلول 2019</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/105247/" class="ajax-popup featured_element small-item" style="width: 48%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211021-562x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>تصاعد حرب المناخ الكلامية</h2>
			                            </div>
			                        </a><div class="clr"></div></div></div></section><div class="owl-carousel visible-xs visible-sm"><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/105669/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211465-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">محرك بحث مواصفات يرفض دخول 2400 سيارة معيبة للدولة</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/105663/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211451-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">الاقتصاد تتحقق من عروض منافذ البيع ميدانياً</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/105649/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211464-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">أبوظبي للرقابة الغذائية يدعو للتقيد بإرشادات السلامة الغذائية</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/105221/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210998-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">مساندة تنجز مشروع الهير السكني مطلع 2019</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/105633/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211452-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">مصر تستهدف خفض واردات الوقود إلى الثلث بحلول 2019</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/105247/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211021-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">تصاعد حرب المناخ الكلامية</h3>
				                        </div>
				                    </a>
				                </div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="category-title category-title-big square-category-6">رياضة</a><div class="owl-carousel"><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/105178/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210888-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">الإمارات تتصدر رمضانية ولي عهد الفجيرة للجوجيتسو</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/105199/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210912-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">tow 2 four يضرب رويال بسداسية في سباعيات العين</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/105241/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210969-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">الشارقة يتصدر منافسات الجودو في أولمبياد الضباط</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/105351/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211154-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">اختصاصي: ممارسة اللاعبين رياضات مختلفة تبعدهم عن الضغوطات</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/105111/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210793-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">مسؤول غواتيمالي سابق في كرة القدم يقر بالاحتيال</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/105181/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210899-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">دبي 2020 ودبي 2021 إلى نصف نهائي طائرة ند الشبا</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/105130/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210826-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">8 خيول تتنافس على كأس زايد في روما</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/105213/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/210935-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">الأبيض يدشن معسكر كوالالمبور استعداداً لتايلاند</h3>
		                        </div>
		                    </a>
		                </div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/" class="category-title category-title-big square-category-16">ثقافة وفنون</a><div class="owl-carousel"><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/105581/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211404-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">إذاعات الشارقة ترسّخ الجانب الإيماني بـ 12 برنامجاً</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/105537/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211327-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">«كتب اليافعين» يطرح حلولاً علمية لعلاج ديسلكسيا الأطفال</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/105548/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211342-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">بانوراما اللون والحرف</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/105522/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211310-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">سندباد ووحش البحر يتقاتلان في أبوظبي</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/105516/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211304-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">مركز الماجد للثقافة يوثق مسيرته في كتاب</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/105527/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211326-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">مدفع رمضان</h3>
		                        </div>
		                    </a>
		                </div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" class="category-title category-title-big square-category-3">سياسة</a><section class="featured_wrapper full_width category-3 hidden-xs hidden-sm" style="opacity: 1;"><div class="content_wrapper"><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/105550/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211351-377x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>الإمارات: جرائم لندن الإرهابية مدعاة لتضافر الجهود الدولية ضد التطرف</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/105628/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211445-377x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>الشرعية تؤيد مقترحات ولد الشيخ بانسحاب الانقلابيين من ‏الحديدة ‏</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/105562/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211397-377x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>القوات العراقية تحرر قضاء البعاج من قبضة داعش</h2>
			                            </div>
			                        </a><div class="clr"></div></div><div class="featured_4 featured_row"><a href="http://www.alroeya.ae/105617/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211443-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>تركيا: معركة الرقة بدأت.. وسوريا الديمقراطية تحرر سد البعث</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/105620/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211444-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>الفلبين: اعتداء كازينو مانيلا ليس إرهابياً</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/105642/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211453-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>ألمانيا: لدينا نزاعات مع ترامب وليس أمريكا</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/105340/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/06/kat9a-1-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>محمد آل ثاني ملتقياً ظريف في الدوحة قبل قمة الرياض: علاقاتنا شقيقة وودية</h2>
			                            </div>
			                        </a></div></div></section><div class="owl-carousel visible-xs visible-sm"><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/105550/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211351-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">الإمارات: جرائم لندن الإرهابية مدعاة لتضافر الجهود الدولية ضد التطرف</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/105628/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211445-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">الشرعية تؤيد مقترحات ولد الشيخ بانسحاب الانقلابيين من ‏الحديدة ‏</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/105562/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211397-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">القوات العراقية تحرر قضاء البعاج من قبضة داعش</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/105617/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211443-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">تركيا: معركة الرقة بدأت.. وسوريا الديمقراطية تحرر سد البعث</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/105620/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211444-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">الفلبين: اعتداء كازينو مانيلا ليس إرهابياً</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/105642/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/211453-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">ألمانيا: لدينا نزاعات مع ترامب وليس أمريكا</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/105340/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/06/kat9a-1-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">محمد آل ثاني ملتقياً ظريف في الدوحة قبل قمة الرياض: علاقاتنا شقيقة وودية</h3>
				                        </div>
				                    </a>
				                </div></div></div></div></div></div></div>

    <script type="text/javascript">
        jQuery(document).ready(function() {
            jQuery.magnificPopup.open({
              items: {
                src: 'http://www.alroeya.ae/105637/'
              },
              type: 'ajax',
              closeBtnInside: true,
              alignTop: true,
              callbacks: {
                    open: function() {
                      jQuery('.content-wrap, .navbar, #footer').addClass('blurred');
                      jQuery('.mfp-close').css('color', '#000');
                      jQuery('.mfp-bg').css('background', 'transparent');
                    },
                    close: function() {
                      jQuery('.content-wrap, .navbar, #footer').removeClass('blurred');
                      jQuery('.userpro-overlay').css('display', 'none');
                    }
                }
            }, 0);
        });
    </script>



    </div><!-- #content -->

    <div id="footer" class="container-fluid">
        <div class="container">
            <div class="row">
                <div class="col-md-12 footer-container">
                    <div class="footer-col">
                        <ul class="footer-links">
                            <li><a href="http://www.alroeya.ae/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa/">الإعلانات</a></li><li><a href="http://www.alroeya.ae/%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d8%a7%d8%aa/">الاشتراكات</a></li><li><a href="http://www.alroeya.ae/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9/">هيئة التحرير</a></li><li><a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9%d9%86%d8%a7/">تواصل معنا</a></li>                        </ul>
                    </div>

                    <div class="footer-col">جميع الحقوق محفوظة &copy; 2017</div>

                    <div class="clr"></div>
                </div>
            </div>
        </div>
    </div>

    <div id="search_dialog"> 
        <button title="" type="button" class="mfp-close search-close">×</button>
        <form method="get" action="http://www.alroeya.ae/" role="search" id="search-form">
            <input value="" name="s" type="text" placeholder="ابحث ثم اضغط Enter"/>
        </form>
    </div>

    <nav class="cd-nav-container" id="cd-nav">
        <ul class="cd-nav">
            <li >
                                <a href="http://www.alroeya.ae/category/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%86%d8%a7/">
                                    <span class="fa fa-newspaper-o"></span>
                                    <em>إماراتنا</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">
                                    <span class="fa fa-money"></span>
                                    <em>اقتصاد وأعمال</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/video/">
                                    <span class="fa fa-video-camera"></span>
                                    <em>البرامج</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83%d8%b3/">
                                    <span class="dashicons dashicons-analytics"></span>
                                    <em>انفوغرافيكس</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%ba%d8%a7%d9%84%d9%8a%d8%b1%d9%8a/">
                                    <span class="dashicons dashicons-format-image"></span>
                                    <em>غاليري</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">
                                    <span class="fa fa-futbol-o"></span>
                                    <em>رياضة</em>
                                </a>
                            </li><li >
                                <a href="https://cdn.flipsnack.com/widget/flipsnackwidget.html?hash=fdxny98ft&bgcolor=EEEEEE&t=1482843370">
                                    <span class="dashicons dashicons-category"></span>
                                    <em>الرياضي العالمي</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%af%d9%89/">
                                    <span class="dashicons dashicons-welcome-write-blog"></span>
                                    <em>المنتدى</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">
                                    <span class="fa fa-globe"></span>
                                    <em>سياسة</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%a8%d8%b1%d9%88%d9%81%d8%a7%d9%8a%d9%84/">
                                    <span class="dashicons dashicons-admin-users"></span>
                                    <em>بروفايل</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">
                                    <span class="dashicons dashicons-admin-customizer"></span>
                                    <em>ثقافة ومنوعات</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">
                                    <span class="fa fa-bullhorn"></span>
                                    <em>حوادث وقضايا</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">
                                    <span class="fa fa-envelope-o"></span>
                                    <em>تواصل مع رئيس التحرير</em>
                                </a>
                            </li>        </ul>
    </nav>

    <div class="cd-overlay"></div>

    <a href="javascript:" id="return-to-top"><i class="fa fa-chevron-up"></i></a>
    
        <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=11260494; 
        var sc_security="af72a005"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11260494/0/af72a005/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
<link rel='stylesheet' id='userpro_min-css'  href='http://www.alroeya.ae/wp-content/plugins/userpro/css/userpro-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_lightview-css'  href='http://www.alroeya.ae/wp-content/plugins/userpro/css/lightview/lightview.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_jquery_ui_style-css'  href='http://www.alroeya.ae/wp-content/plugins/userpro/css/userpro-jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpwFpPublic = {"ajaxurl":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php","emailempty":"Please enter email.","emailinvalid":"Please enter valid email.","loginflag":"0","checkemail":"Please check your email inbox to confirm subscribtion.","processing":"\u0627\u0646\u062a\u0638\u0631.."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/js/wpw-fp-public.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0625\u063a\u0644\u0627\u0642","currentText":"\u0627\u0644\u064a\u0648\u0645","monthNames":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"monthNamesShort":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"nextText":"\u0627\u0644\u062a\u0627\u0644\u064a","prevText":"\u0627\u0644\u0633\u0627\u0628\u0642","dayNames":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0625\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesShort":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0623\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesMin":["\u062f","\u0646","\u062b","\u0639","\u062e","\u062c","\u0633"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":true});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_values = {"up_url":"http:\/\/www.alroeya.ae\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/up-custom-script.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.fr2.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/scripts2.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.scrollTo.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/app.js?v=1.29'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/swfobject.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/spinners/spinners.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/lightview/lightview.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userpro_frontend_publisher_data = {"userpro_limit_categories":null};
var userpro_frontend_publisher_data = {"userpro_limit_categories":null};
var userpro_frontend_publisher_data = {"userpro_limit_categories":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/scripts.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/performance.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/userpro.encrypt.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
</body>
</html><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8243100-5', 'auto');
  ga('send', 'pageview');
</script>

<a title="web analytics" href="http://statcounter.com/"
target="_blank"><img
src="//c.statcounter.com/11260494/0/af72a005/1/" alt="web
analytics" style="border:none;"></a>