<!DOCTYPE html>
<!-- بسم الله الرحمن الرحيم .. وبه نستعين -->
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="google-site-verification" content="wijuKd-DpltZ2WZD-NwNX_TgQU8X2X6-giFgekKhZNE" />
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>بدء تطبيق الأسعار الجديدة للبنزين في السعودية - منصة الرؤية / منصة الرؤية</title>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="الرؤية"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-310x310.png" />


<meta name="description" content="أعلنت وزارة الطاقة السعودية الأحد، بدء تطبيق التسعيرات الجديدة للمشتقات البترولية اعتباراً من الساعة 12 بعد منتصف ...">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Alroeya">
<meta name="twitter:url" content="http://www.alroeya.ae/220018/">
<meta name="twitter:title" content="بدء تطبيق الأسعار الجديدة للبنزين في السعودية">
<meta name="twitter:description" content="أعلنت وزارة الطاقة السعودية الأحد، بدء تطبيق التسعيرات الجديدة للمشتقات البترولية اعتباراً من الساعة 12 بعد منتصف ...">
<!-- Twitter summary card with large image must be at least 280x150px -->
<meta name="twitter:image:src" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/6189936-975579117-150x150.jpg">

<!-- Open Graph data -->
<meta property="og:title" content="بدء تطبيق الأسعار الجديدة للبنزين في السعودية" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.alroeya.ae/220018/" />
<meta property="og:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/6189936-975579117-150x150.jpg" />
<meta property="og:description" content="أعلنت وزارة الطاقة السعودية الأحد، بدء تطبيق التسعيرات الجديدة للمشتقات البترولية اعتباراً من الساعة 12 بعد منتصف ..." />
<meta property="og:site_name" content="منصة الرؤية" />
<meta property="article:published_time" content="2018-01-01 02:51:00" />
<meta property="article:modified_time" content="2018-01-01 03:56:37" />




<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="منصة الرؤية من الإمارات ننطلق"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="الإمارات اليوم جريدة الإمارات جريدة الإمارات اليوم البيان الخليج الاتحاد الأرصاد الجوية الإمارات أخبار الإمارات العربية جريدة الخليج الطقس في الإمارات الامارات اليوم جريدة الاتحاد جريدة البيان أخبار الإمارات اليوم صحيفة الإمارات اليوم جريدة الامارات اليوم وكالة أنباء الإمارات الارصاد الجوية طقس الإمارات اخبار الإمارات اليوم جريدة الإتحاد رادار الإمارات مركز العاصفة دوبيزل الإمارات"/>
<link rel="canonical" href="http://www.alroeya.ae/220018/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="بدء تطبيق الأسعار الجديدة للبنزين في السعودية - منصة الرؤية" />
<meta property="og:description" content="منصة الرؤية من الإمارات ننطلق" />
<meta property="og:url" content="http://www.alroeya.ae/220018/" />
<meta property="og:site_name" content="منصة الرؤية" />
<meta property="article:publisher" content="https://facebook.com/alroeya" />
<meta property="article:section" content="اقتصاد وأعمال" />
<meta property="article:published_time" content="2018-01-01T02:51:00+04:00" />
<meta property="article:modified_time" content="2018-01-01T03:56:37+04:00" />
<meta property="og:updated_time" content="2018-01-01T03:56:37+04:00" />
<meta property="og:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/6189936-975579117.jpg" />
<meta property="og:image:width" content="927" />
<meta property="og:image:height" content="503" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="منصة الرؤية من الإمارات ننطلق" />
<meta name="twitter:title" content="بدء تطبيق الأسعار الجديدة للبنزين في السعودية - منصة الرؤية" />
<meta name="twitter:site" content="@alroeya" />
<meta name="twitter:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/6189936-975579117.jpg" />
<meta name="twitter:creator" content="@alroeya" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; الخلاصة" href="http://www.alroeya.ae/feed/" />
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; خلاصة التعليقات" href="http://www.alroeya.ae/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; بدء تطبيق الأسعار الجديدة للبنزين في السعودية خلاصة التعليقات" href="http://www.alroeya.ae/220018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alroeya.ae\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.alroeya.ae/wp-content/alroeyaae/formidable/css/formidablepro.css' type='text/css' media='all' />
<link rel='stylesheet' id='related-post-style-css'  href='http://www.alroeya.ae/wp-content/plugins/related-post/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='http://www.alroeya.ae/wp-content/plugins/related-post/ParaAdmin/css/ParaAdmin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-rtl-css'  href='http://www.alroeya.ae/wp-admin/css/color-picker-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='related-post-style-text-css'  href='http://www.alroeya.ae/wp-content/plugins/related-post/themes/text/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='related-post-style-flat-css'  href='http://www.alroeya.ae/wp-content/plugins/related-post/themes/flat/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alroeya.ae/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.alroeya.ae/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.alroeya.ae/wp-content/plugins/easy-video-player/lib/skin/all-skins.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpw-fp-public-style-css'  href='http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/css/wpw-fp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='imt_font-awesome-css'  href='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imt_be_style-css'  href='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='http://www.alroeya.ae/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wmlp_lightbox_css-css'  href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/colorbox/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wmlp_client_style-css'  href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/css/wmlc_client.css' type='text/css' media='all' />
<link rel='stylesheet' id='wmlp_icon_style-css'  href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/icons/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='SliderCSS1-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/style-wpn2.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='alroeya-font-awesome-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='alroeya-owl-carousel-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='materialdesignicons-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/materialdesignicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='flatWeatherPlugin-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/flatWeatherPlugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='alroeya-style-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="//www.alroeya.ae/wp-content/cache/nextend/web/n2-ss-2/n2-ss-2.css?1514764038" media="screen, print" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
    -webkit-animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_post_ajax = {"related_post_ajaxurl":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/related-post/js/related-post-scripts.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/related-post/ParaAdmin/js/ParaAdmin.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/easy-video-player/lib/flowplayer.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/js/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/popup-builder-silver/javascript/sg_popup_core.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/wmljs.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/modernizr.custom.js'></script>
<link rel='https://api.w.org/' href='http://www.alroeya.ae/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alroeya.ae/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alroeya.ae/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://www.alroeya.ae/wp-content/themes/alroeya/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://www.alroeya.ae/?p=220018' />
<link rel="alternate" type="application/json+oembed" href="http://www.alroeya.ae/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alroeya.ae%2F220018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alroeya.ae/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alroeya.ae%2F220018%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Bad Behavior 2.2.19 run time: 6.731 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1514782138 52.90.98.148 52.90.98.148';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<!-- This content is generated with the Easy Video Player plugin v1.1.4 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script type="text/javascript">
(function(d,s,id){var z=d.createElement(s);z.type="text/javascript";z.id=id;z.async=true;z.src="//static.zotabox.com/0/5/05c9014891d06d44427b84de5cd9fd0d/widgets.js";var sz=d.getElementsByTagName(s)[0];sz.parentNode.insertBefore(z,sz)}(document,"script","zb-embed-code"));
</script>		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "np_author_256"}});
        </script>
	   <script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://www.alroeya.ae/wp-content/plugins/popup-builder-silver';SG_POPUP_VERSION='3.19_2;'</script><script type="text/javascript">
			SG_POPUPS_QUEUE = []</script>		<script type="text/javascript">
		var userpro_ajax_url = 'http://www.alroeya.ae/wp-admin/admin-ajax.php';
		var dateformat ='dd-mm-yy';
		</script>
			<script type="text/javascript">
		var userpro_upload_url = 'http://www.alroeya.ae/wp-content/plugins/userpro/lib/fileupload/fileupload.php';
		</script>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">				jQuery(function(){
					jQuery('select').attr('class' , jQuery('select').attr('class')+' chosen-rtl');		
					jQuery('.chosen-container-single').attr('class' , 'chosen-container chosen-container-single chosen-rtl');
				});
			</script>
<style type="text/css">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</style>
<script type="text/javascript">
var _home_ = "http://www.alroeya.ae";
var current_href = window.location.href;
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8243100-5', 'auto');
  ga('send', 'pageview');
</script>

<meta name="twitter:card" content="summary" />
<script type="text/javascript">window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){nextend.deferreds.push(n2.ajax({url:url,dataType:"script",cache:true,error:function(){console.log(arguments)}}))})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};</script><script type="text/javascript" src="//www.alroeya.ae/wp-content/cache/nextend/web/n2/n2.js?1505303915"></script>
<script type="text/javascript" src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-gsap.min.js?1498658154"></script>
<script type="text/javascript" src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-frontend.min.js?1498658154"></script>
<script type="text/javascript" src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/library/media/dist/smartslider-frontend.min.js?1498658154"></script>
<script type="text/javascript" src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1498658154"></script>
<script type="text/javascript" src="//www.alroeya.ae/wp-content/cache/nextend/web/n2-ss-2/n2-ss-2.js?1514764038"></script>
<script type="text/javascript">window.n2jQuery.ready((function($){window.nextend.ready(function(){new N2Classes.SmartSliderSimple('#n2-ss-2',{"admin":false,"isStaticEdited":0,"translate3d":1,"callbacks":"","align":"center","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":0,"minimumHeight":100,"maximumHeight":1300,"maximumSlideWidth":1170,"maximumSlideWidthLandscape":1170,"maximumSlideWidthTablet":1170,"maximumSlideWidthTabletLandscape":1170,"maximumSlideWidthMobile":1170,"maximumSlideWidthMobileLandscape":1170,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"forceFullHorizontalSelector":"","constrainRatio":1,"verticalOffsetSelectors":"","focusUser":0,"focusAutoplay":0,"deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Landscape"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Landscape"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":0.99272727272727,"mobileLandscape":1.0013513513514},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.68376068376068,"mobile":0.37606837606838},"Landscape":{"tablet":0.9991452991453,"mobile":0.63247863247863}},"sliderWidthToDevice":{"desktopPortrait":1170,"desktopLandscape":1170,"tabletPortrait":800,"tabletLandscape":1169,"mobilePortrait":440,"mobileLandscape":740},"basedOn":"combined","tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":1366,"mobileLandscapeScreenWidth":740,"orientationMode":"width_and_height","scrollFix":0,"overflowHiddenPage":0,"desktopPortraitScreenWidth":1170},"controls":{"scroll":0,"drag":0,"touch":"horizontal","keyboard":1,"tilt":0},"lazyLoad":1,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":4000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0}},"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"background.parallax.tablet":1,"background.parallax.mobile":1,"postBackgroundAnimations":0,"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","parallax":1,"shiftedBackgroundAnimation":"auto"},"carousel":1,"dynamicHeight":0});new N2Classes.SmartSliderWidgetArrowImage("n2-ss-2",1,0.7,0.5)})}));</script></head>

<body class="rtl post-template-default single single-post postid-220018 single-format-standard alroeya-font wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
 
    <nav class="navbar navbar-fixed-top ">
        <div class="container-fluid">
            <div class="row header-row">
                <div class="container header-container">
                    <div class="col-xs-4 header-links header-menu">
                        <div class="button_container cd-nav-trigger">
                          <span class="top"></span>
                          <span class="middle"></span>
                          <span class="bottom"></span>
                        </div>

                        <div class="header-social-button header-social-button-right visible-xs visible-sm dropdown-box">
                          <p onclick="show_dropdown('social_dropdown')"><i class="fa fa-twitter"></i></p>
                          <div id="social_dropdown" class="dropdown-content dropdown-content-social">
                            <a href="https://twitter.com/alroeya" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.facebook.com/Alroeya" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://www.instagram.com/alroeya" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                            <a href="https://www.youtube.com/channel/UCD9r4xLAK7hdlrqGB2lb2yg" target="_blank"><i class="fa fa-youtube-play"></i></a>
                            
                          </div>
                        </div>

                        <a href="https://www.youtube.com/watch?v=iUjhpJhCgfI" class="header-media-button header-30sec-button hidden-xs hidden-sm youtube-popup"><i class="fa fa-youtube-play"></i> ٣٠ ثانية</a>
                        <a href="http://www.alroeya.ae/epaper/" class="header-media-button header-newspaper-button hidden-xs hidden-sm" target="_blank"><i class="fa fa-newspaper-o"></i> الورقية</a>
                        <div class="header-media-button dropdown-box hidden-xs hidden-sm">
                          <p onclick="show_dropdown('issue_dropdown_desktop')"><i class="fa fa-bullhorn"></i> أخبركم</p>
                          <div id="issue_dropdown_desktop" class="dropdown-content">
                            <a href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
                            <a href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
                          </div>
                        </div>
                    </div>

                    <div class="col-md-4 col-xs-4 header-logo">
                        <a href="http://www.alroeya.ae" class="logo"></a>
                    </div>
                    
                    <div class="col-md-4 col-xs-4 header-links">
                    								<a id="login_button" href="#login" class="open-popup-link"><img src="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/avatar.png" alt=""></a>

							<div id="login" class="login-box mfp-hide">
                    			<a href="#" class="userpro-close-popup">Close</a>	
<div class="userpro userpro-870 userpro-float"  data-modal_profile_saved='Your profile has been saved!' data-template='login' data-max_width='70%' data-uploads_dir='http://www.alroeya.ae/wp-content/alroeyaae/userpro/' data-default_avatar_male='http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='هذا الحقل مطلوب' data-password_too_short='Your password is too short' data-passwords_do_not_match='Passwords do not match' data-password_not_strong='Password is not strong enough' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='http://www.alroeya.ae/220018/' data-field_icons='0' data-profile_thumb_size='80' data-register_heading='تسجيل عضوية جديدة' data-register_side='قمت بالتسجيل من قبل ؟' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='التسجيل' data-register_button_secondary='تسجيل الدخول' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='تسجيل الدخول' data-login_side='نسيت كلمة المرور ؟' data-login_side_action='reset' data-login_resend='Resend verification email?' data-login_resend_action='resend' data-login_button_action='register' data-login_button_primary='تسجيل الدخول' data-login_button_secondary='إنشاء حساب جديد' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='حذف الحساب' data-delete_side='Undo, back to profile' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirm Deletion' data-delete_button_secondary='العودة إلى الملف الشخصي' data-delete_group='default' data-reset_heading='استعادة كلمة المرور' data-reset_side='العودة إلى تسجيل الدخول' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='طلب المفتاح السري' data-reset_button_secondary='تغيير كلمة المرور' data-reset_group='default' data-resend_heading='Resend email' data-resend_side='العودة إلى تسجيل الدخول' data-resend_side_action='login' data-resend_button_action='resend' data-resend_button_primary='Resend verification email' data-change_heading='تغيير كلمة المرور' data-change_side='طلب مفتاح جديد' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='تغيير كلمة المرور' data-change_button_secondary='ليس لديك مفتاح سري ؟' data-change_group='default' data-list_heading='Latest Members' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Who is online now' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='حفظ التعديلات' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='An error has occured' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Existing member? login' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Add a New Post' data-publish_button_primary='Publish' data-publish_button_draft='Save as Draft' data-following_heading='Following' data-followers_heading='Followers' data-activity_heading='Recent Activity' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by Country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20'>


	
	<div class="userpro-head">
		<div class="userpro-left">تسجيل الدخول</div>
		
				<div class="userpro-right"><a href="#" data-template="reset">نسيت كلمة المرور ؟</a>
	</div>

				<div class="userpro-clear"></div>
	</div>
	
	<div class="userpro-body">
	
				
		<form action="" method="post" data-action="login">
		
						
			<input type="hidden" name="force_redirect_uri-870" id="force_redirect_uri-870" value="0" />
			<input type="hidden" name="redirect_uri-870" id="redirect_uri-870" value="" />
			
			<input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="9df51c7b93" /><input type="hidden" name="_wp_http_referer" value="/220018/" />		<input type="hidden" name="unique_id" id="unique_id" value="870" />
				
							
				<div class='userpro-field  userpro-field-user_email ' data-key='user_email'><div class='userpro-label'><label for='user_email-870'>البريد الإلكتروني</label></div><div class='userpro-input'><input type='text' name='user_email-870' id='user_email-870' value="" placeholder=''  data-ajaxcheck='' data-help='' data-label='البريد الإلكتروني' data-placeholder='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='0' data-type='text' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div>				
							
				<div class='userpro-field  userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label'><label for='user_pass-870'>كلمة المرور</label><div class='required'>*</div></div><div class='userpro-input'><input type='password' name='user_pass-870' id='user_pass-870' value='' placeholder='' autocomplete='off'  data-ajaxcheck='' data-help='Your password must be 8 characters long at least.' data-label='كلمة المرور' data-placeholder='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='password' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div>				
						
									
						
			<div class="userpro-column">
				<div class="userpro-field userpro-field-compact">
					<div class="userpro-input">
					
						<div class='userpro-checkbox-wrap'>
							<label class='userpro-checkbox hide-field'>
								<span></span>
								<input type='checkbox' name='rememberme-870' id='rememberme-870' value="true" />تذكرني							</label>
						</div>
						
					</div>
				</div>
			</div><div class="userpro-clear"></div>
			
						
						<div class="userpro-field userpro-submit userpro-column">
				
				<div class="userpro-social-connect">				
				<div id="fb-root" class="userpro-column"></div>
				<script>
					
				window.fbAsyncInit = function() {
					
					FB.init({
						appId      : "637690289583432", // Set YOUR APP ID
						status     : true, // check login status
						cookie     : true, // enable cookies to allow the server to access the session
						xfbml      : true,  // parse XFBML
						version    : 'v2.6'
					});
			 
					FB.Event.subscribe('auth.authResponseChange', function(response)
					{
					if (response.status === 'connected')
					{
					 //SUCCESS
					}   
					else if (response.status === 'not_authorized')
					{
					//FAILED
					
					} else
					{
					//UNKNOWN ERROR
					}
					});
			 
				};
			 
				// Login user
				function Login(element){
					
					var form = jQuery(element).parents('.userpro').find('form');
					userpro_init_load( form );
					
					if ( element.data('redirect')) {
						var redirect = element.data('redirect');
					} else {
						var redirect = '';
					}

					FB.login(function(response) {
						if (response.authResponse){
							profilepicture = '';
							// post to wall
							 // end post to wall ?>
							
							// get profile picture
							FB.api("/me/picture?type=large&redirect=false",'get',
									function(response) {
						    			if (response && !response.error) {
											profilepicture = response.data.url;
						    			} else console.log ("There has been an error " + response.error);
							});
						
							// connect via facebook
							FB.api('/me?fields=name,email,first_name,last_name,gender', function(response) {
								var client_id = "637690289583432";
								 client_id = client_id.substring(0,8);
								 var ciph = des(client_id, response.id, 1, 0);
								 ciph = stringToHex( ciph );
								 if(typeof(response.email) =="undefined"){
                                                alert("Cannot Sign in! Looks like some error with Facebook email id");}						
								jQuery.ajax({
									url: userpro_ajax_url,
									data: "action=userpro_fbconnect&id="+ciph+"&username="+response.username+"&first_name="+response.first_name+"&last_name="+response.last_name+"&gender="+response.gender+"&email="+response.email+"&name="+response.name+"&link="+response.link+"&profilepicture="+encodeURIComponent(profilepicture)+"&redirect="+redirect,
									dataType: 'JSON',
									type: 'POST',
									success:function(data){
									if(typeof(data.paypal_form)!=null)
									{
                                					 jQuery('body').append(data.paypal_form);
				 					 jQuery('#paypalform').submit();
									}	
										userpro_end_load( form );
										
										/* custom message */
										if (data.custom_message){
										form.parents('.userpro').find('.userpro-body').prepend( data.custom_message );
										}
										
										/* redirect after form */
										if (data.redirect_uri){
											if (data.redirect_uri =='refresh' && data.paypal_form==null) {
												var redirect = jQuery(location).attr('href');
												document.location.href=redirect;
											} else {
												document.location.href=data.redirect_uri;
											}
										}
										
									},
									error: function(){
										alert('Something wrong happened.');
									}
								});
							
							});
							
						// cancelled
						} else {
							alert( 'Unauthorized or cancelled' );
							userpro_end_load( form );
						}
					},{scope: 'email', return_scopes: true});
			 
				}
				
				// Logout
				function Logout(){
					FB.logout(function(){document.location.reload();});
				}
			 
				// Load the SDK asynchronously
				 (function(d, s, id){
				     var js, fjs = d.getElementsByTagName(s)[0];
				     if (d.getElementById(id)) {return;}
				     js = d.createElement(s); js.id = id;
				     js.src = "//connect.facebook.net/en_US/sdk.js";
				     fjs.parentNode.insertBefore(js, fjs);
				   }(document, 'script', 'facebook-jssdk'));
				</script>

				<a href="#" class="userpro-social-facebook userpro-tip" data-redirect="profile" title="Login with Facebook"></a>
							
				<a href="https://api.twitter.com/oauth/authenticate?oauth_token=9fpgewAAAAAAvSvLAAABYLANJOQ" class="userpro-social-twitter userpro-tip" title="Login with Twitter"></a>
                
							
				<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&redirect_uri=http%3A%2F%2Flocalhost%2Falroeya-new%2F%3Fupslug%3Dgplus&client_id=399726975580-28hqggn59spsuk8le537ikl35606a8rm.apps.googleusercontent.com&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fplus.me+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&access_type=offline&approval_prompt=auto" class="userpro-social-google userpro-tip" data-redirect="profile" title="Login with Google+"></a>
				
				</div><div class="userpro-clear"></div>				
								<input type="submit" value="تسجيل الدخول" class="userpro-button" />
								
								<input type="button" value="إنشاء حساب جديد" class="userpro-button secondary" data-template="register" />
				
				<img src="http://www.alroeya.ae/wp-content/plugins/userpro/skins/elegant/img/loading.gif" alt="" class="userpro-loading" />
				<div class="userpro-clear"></div>
				
			</div>
					
		</form>
	
	</div>

</div>


<style type="text/css">

div.userpro-awsm-pic {
	margin-left: -48px;
	top: -48px;
}

div.userpro-awsm-pic img {
	width: 86px;
	height: 86px;
}

div.userpro,
div.emd-main,
div.emd-filters,
div.userpro-search-results,
div.userpro-label label,
div.userpro input,
div.userpro textarea,
div.userpro select,
div.userpro-field textarea.userpro_editor,
div.userpro-msg-overlay-content,
div.userpro-msg-overlay-content input,
div.userpro-msg-overlay-content textarea,
div.userpro-notifier
{
	font-family: Roboto;
}


div.userpro-870 {
	max-width: 70%;
				margin-left: auto;margin-right: auto;
				margin-bottom: 30px;
	}



div.userpro-870.userpro-nostyle {
	max-width: 250px;
}

div.userpro-870.userpro-users {
	max-width: 100% !important;
}

div.userpro-870 div.userpro-user {
	margin-top: 15px;
	margin-left: 30px;
	margin-right: 30px;
}

div.userpro-870 div.userpro-user a.userpro-user-img {
	width: 120px;
	height: 120px;
}
div.userpro-870 div.userpro-user a.userpro-user-img span {
	top: -120px;
	line-height: 120px;
}

div.userpro-870 div.userpro-user div.userpro-user-link {
	width: 120px;
}

div.userpro-870 div.userpro-user a.userpro-user-img,
div.userpro-870 div.userpro-user a.userpro-user-img span {
	border-radius: 999px !important;
}

div.userpro-870 div.userpro-list-item-i {
	width: 50px;
	height: 50px;
}


div.userpro-870 div.userpro-online-item-i {
	width: 30px;
	height: 30px;
}

div.userpro-870 div.userpro-online-item {
	border-bottom: 0px !important;
	padding: 10px 0 0 0;
}

div.userpro-870 div.userpro-online-item img.userpro-profile-badge,
div.userpro-870 div.userpro-online-item img.userpro-profile-badge-right {
	max-width: 14px !important;
	max-height: 14px !important;
}

div.userpro-870 div.userpro-profile-img {
	width: 80px;
}

div.emd-user {
    width: 22%;
	margin-left: 2% !important;
}


div.userpro-profile-img img,
div.userpro-pic-profilepicture img,
div.userpro-list-item-i,
div.userpro-list-item-i img,
div.userpro-online-item-i,
div.userpro-online-item-i img,
div.userpro-post.userpro-post-compact div.userpro-post-img img,
a.userpro-online-i-thumb img,
div.userpro-awsm-pic img,
div.userpro-awsm-pic,
div.userpro-sc-img img
{
	border-radius: 999px !important;
}


</style>

                    		</div>
                    	
                        <a id="search_button" class="visible-xs visible-sm" href="#"><i class="fa fa-search"></i></a>
                        <form method="get" action="http://www.alroeya.ae/" class="navbar-form header-search hidden-xs hidden-sm" role="search">
                            <div class="left-inner-addon">
                                <i class="mdi mdi-magnify"></i>
                                <input type="text" name="s" value="" class="form-control" placeholder="ابحث ...">
                            </div>
                        </form>

                        <ul class="footer-links footer-social hidden-xs hidden-sm">
                            <li><a href="https://twitter.com/alroeya" target="_blank"><i class="fa fa-twitter"></i></a></li>
                            <li><a href="https://www.facebook.com/Alroeya" target="_blank"><i class="fa fa-facebook"></i></a></li>
                            <li><a href="https://www.instagram.com/alroeya" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                            <li><a href="https://www.youtube.com/channel/UCD9r4xLAK7hdlrqGB2lb2yg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                            
                        </ul>
                    </div>


                    <div class="col-xs-12 visible-xs visible-sm header-submenu">
                        <a href="https://www.youtube.com/watch?v=iUjhpJhCgfI" class="header-media-button youtube-popup"><i class="fa fa-youtube-play"></i> ٣٠ ثانية</a>
                        <a href="http://www.alroeya.ae/epaper/" class="header-media-button header-newspaper-button" target="_blank"><i class="fa fa-newspaper-o"></i> الورقية</a>
                        <div class="header-media-button dropdown-box">
                          <p onclick="show_dropdown('issue_dropdown')"><i class="fa fa-bullhorn"></i> أخبركم</p>
                          <div id="issue_dropdown" class="dropdown-content">
                            <a href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
                            <a href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
                          </div>
                        </div>
                    </div>

                    <div class="issue-dropdown align-center">
                        <a class="a-button" href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
                        <a class="a-button" href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
                    </div>
                </div>

                                <div class="amri_tunisi">
                    <span class="amri">رئيس مجلس الإدارة: راشد العامري</span>
                    <span class="tunisi">رئيس التحرير: محمد التونسي</span>
                </div>
                            </div>
        </div>
    </nav>


    

    <div class="container content-wrap  content-opacity" data-effect="dnl-overlay">
        <div id="weather_box"></div>
        <div id="jquery_jplayer"></div>
<div class="vc_row wpb_row vc_row-fluid vc_custom_1501330065414"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner vc_custom_1502189650127"><div class="wpb_wrapper"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="vc_empty_space"  style="height: 25px" ><span class="vc_empty_space_inner"></span></div>
<div class="row">
            <div class="top-carousel">
            	<div class="item post-item featured-item alroeya-item">
                    <div class="trapezoid"></div><span class="category-title category-title-big square-blue">لماذا المنصة ؟</span>
                    <div class="clr"></div>

                    <div class="nashir-right">
                        <img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/59ca561523313-nf1jjra98znn12oy0a1ao7iep3ab741zsq32n630vk.png" width="60" height="60" alt="" class="modified avatar" />
                        <div class="author-name">منصور بن زايد آل نهيان</div>
                    </div>

                    <div class="nashir-left">
                        <div class="nashir-text">ابتداءً من رؤيتنا لدور الإعلام المؤثر، الذي ينطلق من الإمارات إلى العالم، تخطو «الرؤية» خطوة&#8230; <a href="http://www.alroeya.ae/34832/" class="ajax-popup">المزيد</a></div>
                    </div>
                    
                    <div class="clr"></div>
                </div>

                <div class="item post-item featured-item alroeya-item">
                    <div class="trapezoid"></div><span  class="category-title category-title-big square-blue">رؤية</span>
                    <div class="widget-box">
                        <p class="alroeya-title">إلى زوال</p>
                        يذوق النظام الإيراني الكأس ذاتها التي أسقاها لدول في العالم العربي، وها هي الثورات ترتد إليه في عقر&#8230; <a href="http://www.alroeya.ae/219975/" class="ajax-popup">المزيد</a>
                    </div>
                </div>

                <div class="item post-item featured-item alroeya-item">
                    <div class="trapezoid"></div><span  class="category-title category-title-big square-blue">سؤال لا يهدأ</span>
                    <div class="widget-box">
                        إلى مجلس المرور الاتحادي .. متى تُوحَّد السرعة على شارع محمد بن زايد في الإمارات التي يمر بها؟.. علي الزرعوني
                    </div>

                    <div class="countup hide">
                      <span id="question_seconds">00</span>
                      <span class="timeRefMinutes">:</span>
                      <span id="question_minutes">00</span>
                      <span class="timeRefHours">:</span>
                      <span id="question_hours">00</span>
                    </div>
                </div>
				

                <div class="item post-item featured-item alroeya-item">
                    <div class="trapezoid"></div><span  class="category-title category-title-big square-blue">كاريكاتير</span>
                    <a class="image-popup" href="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323981-999x684.jpeg" title="">
                        <img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323981-268x184.jpeg" width="220" height="90" alt="">
                    </a>
                </div>

                <div class="item post-item featured-item alroeya-item alroeya-item-last">
                    <div class="trapezoid"></div><span  class="category-title category-title-big square-blue">حتى تختفي</span>
                    <a class="image-popup" href="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/312535.jpeg" title="صندوق كهرباء مهترئ تداعى من الصدأ يمثل خطورة على مرتادي الطريق ويشكل مرتعاً للحشرات ويشوه المنظر العام، كما بدا أمس في شارع زايد الأول ـ أبوظبي. (رصد بعدسة: محمد بدرالدين - «الرؤية»)">
                        <img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/312535-268x154.jpeg" width="220" height="90" alt="">
                    </a>

                    <div class="countup hide">
                      <span id="pic_seconds">00</span>
                      <span class="timeRefMinutes">:</span>
                      <span id="pic_minutes">00</span>
                      <span class="timeRefHours">:</span>
                      <span id="pic_hours">00</span>
                    </div>
                </div>

                <div class="clr"></div>
				 </div>
            </div>
        </div>
<!-- Nextend Smart Slider 3 #2 - BEGIN -->
<div class="n2-ss-margin" style="margin: 30px 0px 20px 0px;"><div id="n2-ss-2-align" class="n2-ss-align" style="margin: 0 auto; max-width: 1170px;"><div class="n2-padding"><div id="n2-ss-2" class="n2-ss-slider n2-ow n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div data-slide-duration="0" data-id="11837" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-active n2-ss-slide-11837" style=""><div data-hash="6f5a12b6eeb6dfbb56e3715a49aae648" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/dfe41677f100cb5f77bf0d0ed3b94982/323595.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-158px;top:-202px;width:564px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-158" data-desktopportraittop="-202" data-responsivesize="1" data-desktopportraitwidth="564" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJpbiI6W3sibmFtZSI6IkJvdHRvbSBmYWRlIiwib3BhY2l0eSI6MCwieSI6LTQwMH1dfQ==" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item1" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-f4d28e4d294a1f21ef297fb03f892e3e-hover " style="display:block;" href="http://www.alroeya.ae/219587/">مكافآت مالية لحث الألمان على استهلاك الكهرباء</a></div></div></div></div><div data-slide-duration="0" data-id="11838" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11838" style=""><div data-hash="8f73335527c0c337a8b8c2adc2f28582" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/4b9d47357c1c75c2870a3a1bafb1921e/323573.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-154px;top:-208px;width:585px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-154" data-desktopportraittop="-208" data-responsivesize="1" data-desktopportraitwidth="585" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJsb29wIjpbeyJuYW1lIjoiU2tldyIsImR1cmF0aW9uIjowLjUsInNrZXdYIjotMTV9XX0=" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item2" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-8e73a87e91094e19211b4d0467495907-hover " style="display:block;" href="http://www.alroeya.ae/219542/">لوموند: 2018 عام النهوض بالعلوم الإنسانية الرقمية</a></div></div></div></div><div data-slide-duration="0" data-id="11839" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11839" style=""><div data-hash="c957f3cf1c7203552f6fdc30e6223732" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/59b58cbd43ed1b9e789804880a2e1723/323596.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-90px;top:-151px;width:364px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-90" data-desktopportraittop="-151" data-responsivesize="1" data-desktopportraitwidth="364" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJsb29wIjpbeyJuYW1lIjoiR3JvdyByb3RhdGUiLCJkdXJhdGlvbiI6MC41LCJyb3RhdGlvbloiOjEwLCJzY2FsZVgiOjEuMTUsInNjYWxlWSI6MS4xNX1dfQ==" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item3" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-79612c9e0feb92a6a66029a64c9977ba-hover " style="display:block;" href="http://www.alroeya.ae/219593/">تناول الآيس كريم في الفطور يحسِّن أداء الدماغ</a></div></div></div></div><div data-slide-duration="0" data-id="11841" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11841" style=""><div data-hash="f9bfaaa6c232a33ecbd3ac7843808463" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/ca07cfc636255d1f9c90819bf86cd8a2/AFP_VE0KO-1513969805-1.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-411px;top:-135px;width:301px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-411" data-desktopportraittop="-135" data-responsivesize="1" data-desktopportraitwidth="301" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item4" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-a6ebffed65017e570fa18f90c656a082-hover " style="display:block;" href="http://www.alroeya.ae/219793/">أخيراً .. فطن الإيرانيون </a></div></div></div></div><div data-slide-duration="0" data-id="11842" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11842" style=""><div data-hash="0fe95bc757b6de0fb2f6b4540f8244d3" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/61535a806060a54320ed370fe70263bb/1-3-1.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-291px;top:-32px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-291" data-desktopportraittop="-32" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJpbiI6W3sibmFtZSI6IkJvdW5jZSBpbiIsImR1cmF0aW9uIjowLjIsIm9wYWNpdHkiOjAsInNjYWxlWCI6MC4zLCJzY2FsZVkiOjAuM30seyJuYW1lIjoiVXBzY2FsZSIsImR1cmF0aW9uIjowLjIsIm9wYWNpdHkiOjAuMzMsInNjYWxlWCI6MS4xLCJzY2FsZVkiOjEuMX0seyJuYW1lIjoiRG93bnNjYWxlIiwiZHVyYXRpb24iOjAuMiwib3BhY2l0eSI6MC42Niwic2NhbGVYIjowLjksInNjYWxlWSI6MC45fSx7Im5hbWUiOiJVcHNjYWxlIiwiZHVyYXRpb24iOjAuMiwic2NhbGVYIjoxLjAzLCJzY2FsZVkiOjEuMDN9LHsibmFtZSI6IkRvd25zY2FsZSIsImR1cmF0aW9uIjowLjIsInNjYWxlWCI6MC45Nywic2NhbGVZIjowLjk3fV19" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item5" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-0b5716291f443154fd0a20da604ff6c6-hover " style="display:block;" href="http://www.alroeya.ae/219766/">تطريز بالزليج المغربي</a></div></div></div></div><div data-slide-duration="0" data-id="11843" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11843" style=""><div data-hash="8cd7e950c12a9c0ae72754c8254d14b1" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/b4161f5155ecad884fe711b3fd4e5b1f/10-2.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-82px;top:-228px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-82" data-desktopportraittop="-228" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJpbiI6W3sibmFtZSI6IkJvdW5jZSBpbiBsZWZ0IiwiZHVyYXRpb24iOjAuNiwib3BhY2l0eSI6MCwieCI6MzAwMH0seyJuYW1lIjoiUmlnaHQiLCJkdXJhdGlvbiI6MC4xNSwieCI6LTI1fSx7Im5hbWUiOiJMZWZ0IiwiZHVyYXRpb24iOjAuMTUsIngiOjEwfSx7Im5hbWUiOiJSaWdodCIsImR1cmF0aW9uIjowLjE1LCJ4IjotNX1dfQ==" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item6" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-951193f8a13697dac074b18b319ac234-hover " style="display:block;" href="http://www.alroeya.ae/219708/">غيمة تلاطف براءة</a></div></div></div></div><div data-slide-duration="0" data-id="11844" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11844" style=""><div data-hash="7a7e1917a324be4a64893645373486c6" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/9b5e73f2c0ae30b470375f42ce005ad3/farm.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/219817/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:220px;top:-173px;width:839px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="220" data-desktopportraittop="-173" data-responsivesize="1" data-desktopportraitwidth="839" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item7" class="n2-font-4f816871093a059db8c0abfbdf45b19a-hover   n2-ow" style="display:block;">مساعدات نقدية لجودة الزراعة<br /><br /></div></div></div></div><div data-slide-duration="0" data-id="11845" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11845" style=""><div data-hash="6f75d37ee2eb0e734765cd70548573fd" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/4cf2c2b41a860e1b036e593967ed1f9c/MBDR6833-1514729195.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:272px;top:-101px;width:293px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="272" data-desktopportraittop="-101" data-responsivesize="1" data-desktopportraitwidth="293" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item8" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-ec2b4eff96b5429d7c269f0b785e19a9-hover " style="display:block;" href="http://www.alroeya.ae/219676/">سألعب ولو بإبرة</a></div></div></div></div><div data-slide-duration="0" data-id="11846" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11846" style=""><div data-hash="bad68dca79aff751ebb331716ff71d89" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/df61161302db33be6c035debf684248c/85-1.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/219833/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-58px;top:58px;width:240px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-58" data-desktopportraittop="58" data-responsivesize="1" data-desktopportraitwidth="240" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item9" class="n2-font-486c823065e264a79b19700cb2d7d0aa-hover   n2-ow" style="display:block;">نحو قمم ونجاحات جديدة</div></div><div class="n2-ss-layer n2-ow" style="left:-44px;top:-191px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-44" data-desktopportraittop="-191" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item10" class="n2-font-0feb8b1da2a843c7ff2c7d70d0d96a7d-hover   n2-ow" style="display:block;">2018</div></div><div class="n2-ss-layer n2-ow" style="left:-176px;top:-200px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-176" data-desktopportraittop="-200" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item11" class="n2-font-486c823065e264a79b19700cb2d7d0aa-hover   n2-ow" style="display:block;">..</div></div></div></div><div data-slide-duration="0" data-id="11847" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11847" style=""><div data-hash="2e59d5d111c1f1bc8b3512126861fa47" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/873240065d9c5c8185b14b269ebb523d/2017-12-31T162147Z_1207954662_RC12EAA9C840_RTRMADP_3_IRAN-RALLIES-1514737502.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="11848" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11848" style=""><div data-hash="c237446175630846e4377c47c6de7ca0" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/35f89e009f2dc0d280df0deacad5da92/MBDR6754-1514729177.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-130px;top:68px;width:414px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-130" data-desktopportraittop="68" data-responsivesize="1" data-desktopportraitwidth="414" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item12" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-76dfdd02c39cc86cf15e9ee6f4aeee50-hover " style="display:block;" href="http://www.alroeya.ae/219849/">قهوة وتمر وبلاي ستيشن</a></div></div></div></div><div data-slide-duration="0" data-id="11849" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11849" style=""><div data-hash="bae198cb2f73e2eb1cfe929c337cd33a" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/0ceae5978502aa5a9a23e5c1a8bec1db/323964.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/219916/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-393px;top:-149px;width:158px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-393" data-desktopportraittop="-149" data-responsivesize="1" data-desktopportraitwidth="158" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item13" class="n2-font-6f5dbc84d02d54c29fc75004e00abbbc-hover   n2-ow" style="display:block;">قمر الذئب يدشن </div></div><div class="n2-ss-layer n2-ow" style="left:-393px;top:5px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-393" data-desktopportraittop="5" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item14" class="n2-font-6f5dbc84d02d54c29fc75004e00abbbc-hover   n2-ow" style="display:block;">2018</div></div></div></div><div data-slide-duration="0" data-id="11850" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11850" style=""><div data-hash="bbe5bbf6b804498213277bbabcca6ad4" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/aaba21f91e281d4deff06df913994253/aaaaaaaaaaaaaaaa.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/219933/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:351px;top:0px;width:226px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="351" data-desktopportraittop="0" data-responsivesize="1" data-desktopportraitwidth="226" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJpbiI6W3sibmFtZSI6IlJpZ2h0IGZhZGUiLCJvcGFjaXR5IjowLCJ4IjotNDAwfV19" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item15" class="n2-font-8dfc91565d668c117118e0848f43197d-hover   n2-ow" style="display:block;">تحديث قائمة حجب المواقع التحريضية</div></div></div></div><div data-slide-duration="0" data-id="11852" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11852" style=""><div data-hash="dfce79b7133fd53b52890bdd5685e7cd" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/e4463ac473dde3a62c9364f082b863ed.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/219982/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-345px;top:-81px;width:199px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-345" data-desktopportraittop="-81" data-responsivesize="1" data-desktopportraitwidth="199" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item16" class="n2-font-3f11512777d1d59558906534dc24e4c0-hover   n2-ow" style="display:block;">أهلاً بعام زايد</div></div></div></div><div data-slide-duration="0" data-id="11853" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11853" style=""><div data-hash="67e9b05c671f1cf92b97a4c8942e5646" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/c76ac854e4bbfd5255fc27d33d221fda.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/219982/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-138px;top:-148px;width:491px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-138" data-desktopportraittop="-148" data-responsivesize="1" data-desktopportraitwidth="491" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item17" class="n2-font-3f97bbe6a7fab4319858cdd3899d5211-hover   n2-ow" style="display:block;">الإمارات تبهر العالم باحتفالات رأس السنة</div></div></div></div>                </div>
            </div>
        </div>
        <div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-2-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover n2-style-95e2cd41d3adfdfffadc11a5a4832fef-heading nextend-arrow n2-ib n2-ow nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZmZmZmYiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMC44Ii8+Cjwvc3ZnPgo=" alt="Arrow" /></div><div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-2-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover n2-style-95e2cd41d3adfdfffadc11a5a4832fef-heading nextend-arrow n2-ib n2-ow nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="Arrow" /></div>
</div><div class="n2-clear"></div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div style="clear: both"></div></div><div id="n2-ss-2-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:1170px; display: block;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjExNzAiIGhlaWdodD0iNjAwIiA+PC9zdmc+" alt="Slider" /></div>
<!-- Nextend Smart Slider 3 #2 - END -->
<div class="row"><div class="featured-row top-carousel"><div class="item post-item featured-item blue">
                    <a href="https://www.youtube.com/watch?v=ncxUFdt6_yU" class="youtube-popup">
                        <div class="box-overlay"></div>
                        <div class="post-thumbnail" style="background-image: url(https://i.ytimg.com/vi/ncxUFdt6_yU/hqdefault.jpg);"></div>
                        <div class="post-title-box">
                            <h3 class="post-title">365 يوماً على الكرة الأرضية في 76 ثانية</h3>
                        </div>
                    </a>
                </div><div class="item post-item featured-item blue">
                    <a href="https://www.youtube.com/watch?v=xZj_nFHW0QQ" class="youtube-popup">
                        <div class="box-overlay"></div>
                        <div class="post-thumbnail" style="background-image: url(https://i.ytimg.com/vi/xZj_nFHW0QQ/hqdefault.jpg);"></div>
                        <div class="post-title-box">
                            <h3 class="post-title">لمن يسأل عن رشا رزق</h3>
                        </div>
                    </a>
                </div><div class="item post-item featured-item blue">
                    <a href="https://www.youtube.com/watch?v=KqA-w4CMSvY" class="youtube-popup">
                        <div class="box-overlay"></div>
                        <div class="post-thumbnail" style="background-image: url(https://i.ytimg.com/vi/KqA-w4CMSvY/hqdefault.jpg);"></div>
                        <div class="post-title-box">
                            <h3 class="post-title">الطلاق جريمة</h3>
                        </div>
                    </a>
                </div><div class="item post-item featured-item blue">
                    <a href="https://www.youtube.com/watch?v=dTicIyPhlwQ" class="youtube-popup">
                        <div class="box-overlay"></div>
                        <div class="post-thumbnail" style="background-image: url(https://i.ytimg.com/vi/dTicIyPhlwQ/hqdefault.jpg);"></div>
                        <div class="post-title-box">
                            <h3 class="post-title">معهد رمسة لتعليم اللهجة الإماراتية</h3>
                        </div>
                    </a>
                </div><div class="item post-item featured-item blue">
                    <a href="https://www.youtube.com/watch?v=UOXs5qLezHo" class="youtube-popup">
                        <div class="box-overlay"></div>
                        <div class="post-thumbnail" style="background-image: url(https://i.ytimg.com/vi/UOXs5qLezHo/hqdefault.jpg);"></div>
                        <div class="post-title-box">
                            <h3 class="post-title">حدائق العين السكنية.. صديقة للبيئة</h3>
                        </div>
                    </a>
                </div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row multimedia-row"><a href="http://www.alroeya.ae/video/" class="category-title category-title-big square-pink">ملتيميديا</a><div class="multimedia-featured-box">
					<div class="slider-3news-small">
				            <div class="item post-item post-item-big orange">
				                <a href="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/1.gif" class="image-popup">
				                    <div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
				                    <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/1.gif);"></div>
				                </a>
				            </div>
				        </div>

				        <div class="slider-3news-large">
				            <div class="item post-item post-item-big orange">
				                <a href="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/3.gif" class="image-popup">
				                    <div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
				                    <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/3.gif);"></div>
				                </a>
				            </div>
				        </div>

				        <div class="slider-3news-small">
				            <div class="item post-item post-item-big orange">
				                <a href="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/2.gif" class="image-popup">
				                    <div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
				                    <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/2.gif);"></div>
				                </a>
				            </div>
				        </div>

				        <div class="clr"></div>
        		</div><div class="row" style="margin: 0;"><div id="infographic_carousel" class="owl-carousel"><div class="item post-item category-1">
	                    <a href="http://www.alroeya.ae/219884/" class="ajax-popup">
	                        <div class="box-overlay hide"></div>
	                        <div class="post-thumbnail" style="height: 200px; background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323933-300x200.jpeg);"></div>
	                        <div class="post-title-box hide">
	                            <h3 class="post-title">2017</h3>
	                        </div>
	                    </a>
	                </div><div class="item post-item category-1">
	                    <a href="http://www.alroeya.ae/219879/" class="ajax-popup">
	                        <div class="box-overlay hide"></div>
	                        <div class="post-thumbnail" style="height: 200px; background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323928-300x200.jpeg);"></div>
	                        <div class="post-title-box hide">
	                            <h3 class="post-title">ايران</h3>
	                        </div>
	                    </a>
	                </div><div class="item post-item category-1">
	                    <a href="http://www.alroeya.ae/219838/" class="ajax-popup">
	                        <div class="box-overlay hide"></div>
	                        <div class="post-thumbnail" style="height: 200px; background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323882-300x200.jpeg);"></div>
	                        <div class="post-title-box hide">
	                            <h3 class="post-title">دبي</h3>
	                        </div>
	                    </a>
	                </div><div class="item post-item category-1">
	                    <a href="http://www.alroeya.ae/219829/" class="ajax-popup">
	                        <div class="box-overlay hide"></div>
	                        <div class="post-thumbnail" style="height: 200px; background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323875-300x200.jpeg);"></div>
	                        <div class="post-title-box hide">
	                            <h3 class="post-title">2017</h3>
	                        </div>
	                    </a>
	                </div><div class="item post-item category-1">
	                    <a href="http://www.alroeya.ae/219788/" class="ajax-popup">
	                        <div class="box-overlay hide"></div>
	                        <div class="post-thumbnail" style="height: 200px; background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323794-300x200.jpeg);"></div>
	                        <div class="post-title-box hide">
	                            <h3 class="post-title">2017</h3>
	                        </div>
	                    </a>
	                </div></div></div><div class="programs-box owl-carousel visible-xs"><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=TPk-KEyvO-g" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a3%d9%86%d8%a7/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/أنا.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=NGalv1wIz-8" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/emarati.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=i5cjADxfcK0" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a8%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/02/bar_video_thumb2.jpg" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=Bl44bhgKq1I" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88-%d8%b1%d8%a3%d9%8a%d9%83/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/sho.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=WA-D-1eovCw" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88%d9%88%d8%aa/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/02/shot-prog-125-px.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=GtuuDYqL0Qw" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%85%d9%83%d8%a7%d9%86/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/قبل-المكان.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=PkPNeJowqm4" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%83%d9%84%d8%a7%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/kalm.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=XRpKuelFRik" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%88%d9%8a%d9%86-%d8%b1%d8%a7%d9%8a%d8%ad/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/04/ween-ray7.jpg" alt=""></a>
                    </div></div><div class="programs-box hidden-xs"><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=TPk-KEyvO-g" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a3%d9%86%d8%a7/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/أنا.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=NGalv1wIz-8" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/emarati.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=i5cjADxfcK0" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a8%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/02/bar_video_thumb2.jpg" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=Bl44bhgKq1I" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88-%d8%b1%d8%a3%d9%8a%d9%83/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/sho.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=WA-D-1eovCw" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88%d9%88%d8%aa/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/02/shot-prog-125-px.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=GtuuDYqL0Qw" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%85%d9%83%d8%a7%d9%86/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/قبل-المكان.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=PkPNeJowqm4" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%83%d9%84%d8%a7%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/kalm.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=XRpKuelFRik" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%88%d9%8a%d9%86-%d8%b1%d8%a7%d9%8a%d8%ad/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/04/ween-ray7.jpg" alt=""></a>
                    </div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1/" class="category-title category-title-big square-dark-blue">المنبر</a><div class="owl-carousel tweets-carousel opinion-carousel"><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_36/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/5a0d78835570f-nhi6krg3rlm5pdfmzhusyea4jh5imjst93ta3wsyiu.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="704" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_36/">مازن العليوي</a></div>
		                        <h4><a href="http://www.alroeya.ae/220015/" class="ajax-popup">الجوع يحرك الشارع الإيراني والولي الفقيه يتزعزع</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_58/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f42f598c6cc-mxssdlx4jec8m9525j012iijes9ge263kl7bq7ibfc.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="726" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_58/">إيمان الهاشمي</a></div>
		                        <h4><a href="http://www.alroeya.ae/219974/" class="ajax-popup">واحد واحد!</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_56/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f42f9815336-mxssf94yhylaxor1jqlixlkku25kuzp6sqawyn2ijc.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="724" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_56/">أحمد عدنان</a></div>
		                        <h4><a href="http://www.alroeya.ae/219973/" class="ajax-popup">رسائل الجنوب</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_65/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="733" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_65/">نجاة الظاهري</a></div>
		                        <h4><a href="http://www.alroeya.ae/219968/" class="ajax-popup">حقيبتك للعام الجديد</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_20/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/5752e7aa37ba3-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="688" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_20/">فابيولا بدوي</a></div>
		                        <h4><a href="http://www.alroeya.ae/219967/" class="ajax-popup">انتهى 2017 ولا تزال الإطارات خاوية</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/e-elkallawy/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57629395062ca-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="664" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/e-elkallawy/">عزالدين الكلاوي</a></div>
		                        <h4><a href="http://www.alroeya.ae/219964/" class="ajax-popup">جرائم ضد سترلينغ</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_53/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f39fb844170-mxs1pkhe8248k1nh41mnw9z1a66dn5vl8tz0z4ywoy.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="721" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_53/">فرح سالم</a></div>
		                        <h4><a href="http://www.alroeya.ae/219961/" class="ajax-popup">خطف العراق</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_62/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f3a13d71151-mxs1zq4m2m0s0cwcsxojc7pcd245tf76b3qwnrwrja.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="730" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_62/">محمد جاسم</a></div>
		                        <h4><a href="http://www.alroeya.ae/219960/" class="ajax-popup">بين عامين</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/j-majed/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f3a02fa0710-mxs1soc6tcdcxn4zyvz9mzqvz0v2357nc7lt32d1u8.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="852" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/j-majed/">جاسب عبدالمجيد</a></div>
		                        <h4><a href="http://www.alroeya.ae/219959/" class="ajax-popup">دموع مشاكس</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_80/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f4038da2888-mxsk8v2o0xlcqadbkziyidyf2n633nzlzmraztkdes.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="748" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_80/">بتول العزاوي</a></div>
		                        <h4><a href="http://www.alroeya.ae/219948/" class="ajax-popup">ما يميّز احتفالات العام الجديد</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_276/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/596289c81aec3-nb8hu03enltczqkyl97mpx5s1kvmt0rb699cflrp7c.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="879" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_276/">مها محمد الشريف</a></div>
		                        <h4><a href="http://www.alroeya.ae/219942/" class="ajax-popup">تشاد وليبيا تشكوان قطر</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_22/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/5752e73c3fe41-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="690" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_22/">سعيد الملاحي</a></div>
		                        <h4><a href="http://www.alroeya.ae/219940/" class="ajax-popup">محسوبون على الطب</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_258/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f9504965129-mxzk5i6wufvp9xnt2ygony3u7gzi0xvbh8rip7ee1q.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="784" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_258/">عبدالله فدعق</a></div>
		                        <h4><a href="http://www.alroeya.ae/219938/" class="ajax-popup">مدرسة سيدنا الحسن ممتدة الأثر</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_21/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f94f0a8f54a-mxzjx6ceaah8ebrcpuup2jrspk1ethsy00nmlxqz4y.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="689" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_21/">عبدالله النعيمي</a></div>
		                        <h4><a href="http://www.alroeya.ae/219937/" class="ajax-popup">اكتب وكأنك تتنفس</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_19/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/5752e8db30322-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="687" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_19/">د. عبدالرحيم الزرعوني</a></div>
		                        <h4><a href="http://www.alroeya.ae/219935/" class="ajax-popup">متلازمة المنتحل</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_59/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f42e7d3fc1f-mxss7v4mruh5o1hfp1m3typ4q0kpcnd5g5oi5c0xok.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="727" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_59/">فاطمة المزروعي</a></div>
		                        <h4><a href="http://www.alroeya.ae/219934/" class="ajax-popup">إذا كانت الحياة معارك</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_58/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f42f598c6cc-mxssdlx4jec8m9525j012iijes9ge263kl7bq7ibfc.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="726" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_58/">إيمان الهاشمي</a></div>
		                        <h4><a href="http://www.alroeya.ae/219454/" class="ajax-popup">Happy Zayed’s Year</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_56/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f42f9815336-mxssf94yhylaxor1jqlixlkku25kuzp6sqawyn2ijc.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="724" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_56/">أحمد عدنان</a></div>
		                        <h4><a href="http://www.alroeya.ae/219452/" class="ajax-popup">الديك المظلوم</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_64/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="732" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_64/">فاطمة اللامي</a></div>
		                        <h4><a href="http://www.alroeya.ae/219450/" class="ajax-popup">تجار المواقع الإلكترونية بين الثقة والتنافسية</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_277/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/5802ac2fa0628-mybx03gcoenbmrkp4coh5pyqhv3v6gona3vgimemya.png" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="880" data-current-postid="220018" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_277/">أسيل الرملاوي</a></div>
		                        <h4><a href="http://www.alroeya.ae/219447/" class="ajax-popup">عام جديد .. بفكر جديد</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%86%d8%a7/" class="category-title category-title-big square-category-1">إماراتنا</a><div class="owl-carousel"><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/219989/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/323996-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">«المرجان» ورأس الخيمة تدخلان غينيس بأكبر مفرقعة نارية هوائية</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/219808/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323813-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">إلزام منشآت عجمان بتدريب 20% من موظفيها على إخماد النيران</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/219803/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323809-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">مستخدمو حافلات رأس الخيمة يطالبون بمحطات للخطوط الداخلية</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/219757/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323766-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">مسيرةُ سياراتٍ قديمة بمناسبة عام زايد</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/219760/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323761-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">تأهيل موظفي المطارات للتعامل مع أصحاب الهمم</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/219704/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323718-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">توعية 250 أسرة بالنظام الإماراتي لمقاعد الأطفال المطابقة للمواصفات</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/219372/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323473-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">بثّ مباشر و3000 وجبة لتجنيب العمال مشقّة التنقل</h3>
		                        </div>
		                    </a>
		                </div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%ba%d8%a7%d9%84%d9%8a%d8%b1%d9%8a/" class="category-title category-title-big square-category-63">غاليري</a></div><div class="row the-row"><div id="main-slider" role="main">
	<section class="slider">
        <div id="slider9" class="flexslider">
        <ul class="slides"><li><div><span>سعادة رسمتها  الفرحة بالسنة الجديدة &#8211; دبي. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/323995-999x511.jpeg"  /></div></li><li><div><span>الألعاب النارية مزينةً برج العرب في دبي. تصوير: ويلسون بوراكال. الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/5.jpg"  /></div></li><li><div><span>أكبر مفرقعة نارية هوائية في جزيرة المرجان في رأس الخيمة. تصوير: سائد الخالدي. الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/4.jpg"  /></div></li><li><div><span>عروض الليزر مزينة برج خليفة في احتفالية العام الجديد في دبي. تصوير: نيشام عبدالمناف. الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/3.jpg"  /></div></li><li><div><span>برج خليفة كما بدا في احتفالية العام الجديد في دبي. تصوير: نيشام عبدالمناف. الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/2.jpg"  /></div></li><li><div><span>عروض الألعاب النارية احتفالاً بالعام الجديد في دبي. تصوير: ويلسون بوراكال. الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/1.jpg"  /></div></li><li><div><span>يعرض الورود في دبي. تصوير: جون كارغوليو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323553-999x511.jpeg"  /></div></li><li><div><span>التقطت سلحفاة صغيرة على شاطئ عجمان. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323552-999x511.jpeg"  /></div></li><li><div><span>ميكروباص مزين بالأضواء في ونستورف شمالي ألمانيا. جوليان ستراتنشولت. أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323749-999x677.jpeg"  /></div></li><li><div><span>تطمئن إلى زينتها قبل المشاركة في مسيرة فلكلورية بمناسبة العام الجديد في بالي ـ إندونيسيا. تصوير: سوني تومبلاكا ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323748-999x721.jpeg"  /></div></li><li><div><span>ألعاب نارية فوق أوبرا سيدني بمناسبة 2018. تصوير: سائد خان ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323743-999x660.jpeg"  /></div></li><li><div><span>مع النوارس في شاطئ جميرا &#8211; دبي. تصوير: جون كارغوليو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323551-999x511.jpeg"  /></div></li><li><div><span>استراحة فوق رمال دبا. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323550-999x511.jpeg"  /></div></li><li><div><span>أستذة طفولية &#8211; دبي. تصوير: جون كارغوليو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323549-999x511.jpeg"  /></div></li><li><div><span>يبيع ألعاباً وبالونات ملونة في شوارع العاصمة الفيليبينية مانيلا. رويترز</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323591.jpeg"  /></div></li><li><div><span>تعبئ أكياس الفحم للبيع بمناسبة حفلات الشواء في رأس السنة. مانيلا ـ الفلبين. رويترز</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323590.jpeg"  /></div></li><li><div><span>شجار وسلوك سلبي على الطريق &#8211; أبوظبي. تصوير: علي عبيدو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323548-999x511.jpeg"  /></div></li><li><div><span>ترفرف مع العلم في دبا الفجيرة &#8211; تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323547-999x511.jpeg"  /></div></li><li><div><span>استعراضات عسكرية في مهرجان الشيخ زايد التراثي &#8211; أبوظبي. تصوير: علي عبيدو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323546-999x511.jpeg"  /></div></li><li><div><span>عروض مائية ضوئية زينت مهرجان الشيخ زايد التراثي &#8211; أبوظبي. تصوير: علي عبيدو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323545-999x511.jpeg"  /></div></li><li><div><span>ظنته وجبة &#8211; الذيد. تصوير: ويلسون بوراكال ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323544-999x511.jpeg"  /></div></li><li><div><span>يستمتعون بأجواء الطبيعة في أحضان جبل جيس &#8211; الفجيرة. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323036-999x511.jpeg"  /></div></li><li><div><span>دراجات هوائية متراكمة في دبي. تصوير: عارف رضا ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323035-999x511.jpeg"  /></div></li><li><div><span>لهو طفولي في بحيرة حتا. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323034-999x511.jpeg"  /></div></li><li><div><span>فحص أسنان لإنسان الغابة دارا في حديقة حيوان بالي &#8211; أندونيسيا. تصوير: نيومان بوديانا ـ رويترز</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323320-999x664.jpeg"  /></div></li><li><div><span>رحلة بحرية لبطة فوق مياه متنزه تيسوكيا الهندي. ( تصوير: بيجو بورو ـ أ ف ب )</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323318-999x596.jpeg"  /></div></li><li><div><span>احتفاء فلكلوري بالعام الجديد في كاتمندو ـ نيبال. تصوير: هيمانتا شريستا ـ epa</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323315-999x665.jpeg"  /></div></li><li><div><span>مهارة في استخدام الأرجوحة &#8211; الشارقة. تصوير: جون كارغوليو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323033-999x511.jpeg"  /></div></li><li><div><span>حصة من اللعب والمرح على شاطئ كلباء. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323032-999x511.jpeg"  /></div></li></ul></div><div id="carousel9" class="flexslider">
        <ul class="slides"><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/323995-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/323995-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/323995-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/5-100x55.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/5-100x55.jpg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/5-620x335.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/4-100x55.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/4-100x55.jpg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/4-620x335.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/3-100x55.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/3-100x55.jpg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/3-620x335.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/2-100x55.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/2-100x55.jpg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/2-620x335.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/1-100x55.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/1-100x55.jpg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/1-620x335.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323553-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323553-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323553-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323552-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323552-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323552-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323749-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323749-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323749-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323748-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323748-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323748-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323743-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323743-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323743-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323551-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323551-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323551-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323550-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323550-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323550-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323549-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323549-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323549-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323591-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323591-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323591-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323590-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323590-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323590-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323548-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323548-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323548-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323547-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323547-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323547-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323546-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323546-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323546-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323545-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323545-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323545-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323544-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323544-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323544-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323036-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323036-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323036-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323035-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323035-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323035-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323034-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323034-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323034-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323320-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323320-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323320-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323318-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323318-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323318-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323315-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323315-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323315-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323033-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323033-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323033-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323032-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323032-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323032-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li></ul></div></section> </div><div class="row the-row"><span class="category-title category-title-big square-purple">أخبار قصيرة</span><div class="owl-carousel tweets-carousel"><div class="item tweet-item purple">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_253/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_253/">أ ف ب</a></div>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="779" data-current-postid="219929" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                         <div class="tweet-title"><a href="http://www.alroeya.ae/219929/" class="ajax-popup">أرسنال يستضيف تشلسي في قمة المرحلة الـ 22 من البريميرليغ</a></div>
		                        <div class="tweet-text">لن تلتقط الأندية المشاركة في الدوري الإنجليزي الممتاز لكرة القدم أنفاسها مع احتفالات العام الجديد، إذ تنطلق غداً الاثنين مباريات ...</div>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item purple">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_250/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/5807750a75aa9-myi8f8je888679amysemh836d3qaie2fwozx1990t4.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_250/">وام</a></div>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="776" data-current-postid="219896" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                         <div class="tweet-title"><a href="http://www.alroeya.ae/219896/" class="ajax-popup">استدعاء 20 مليون سيارة لعيوب فنية في الصين 2017</a></div>
		                        <div class="tweet-text">استدعت شركات صناعة السيارات في الصين نحو 20 مليون سيارة لوجود خلل فني في عام 2017 بزيادة 77 % مقارنة مع 2016.</div>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item purple">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_240/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_240/">الرؤية</a></div>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="767" data-current-postid="219813" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                         <div class="tweet-title"><a href="http://www.alroeya.ae/219813/" class="ajax-popup">تعزيز كفاءة قطاع النقل البحري عربياً</a></div>
		                        <div class="tweet-text">وقعت منصة مراسي نيوز الإماراتية المتخصصة في الإعلام الملاحي بروتوكولاً للتعاون مع الأكاديمية العربية للعلوم والتكنولوجيا والنقل ...</div>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item purple">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_240/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_240/">الرؤية</a></div>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="767" data-current-postid="219812" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                         <div class="tweet-title"><a href="http://www.alroeya.ae/219812/" class="ajax-popup">شامل تختتم دورات الحالات الطارئة 2017</a></div>
		                        <div class="tweet-text">نظمت إدارة شامل لفحص وتسجيل المركبات التابعة لمؤسسة الإمارات العامة للبترول «إمارات» الدورة الختامية لموظفي مراكز شامل، للتعامل ...</div>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/" class="category-title category-title-big square-category-2">اقتصاد وأعمال</a><section class="featured_wrapper full_width category-2 hidden-xs hidden-sm" style="opacity: 1;"><div class="content_wrapper"><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/219842/" class="ajax-popup featured_element small-item" style="width: 48%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/قطار-562x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>نجاح تشغيل أول رحلة كاملة لقطار الحرمين</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/219754/" class="ajax-popup featured_element small-item" style="width: 24.25%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/4-1-284x267.jpg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>تراجع حركة تداول الأراضي التجارية في كلباء</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/219753/" class="ajax-popup featured_element small-item" style="width: 24.25%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323760-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>ارتفاع الطلب على المحال التجارية في الغيل الصناعية</h2>
			                            </div>
			                        </a><div class="clr"></div></div><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/219711/" class="ajax-popup featured_element small-item" style="width: 24.25%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323735-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>المقاييس الخاطئة تعوق مبيعات الملابس إلكترونياً</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/219693/" class="ajax-popup featured_element small-item" style="width: 24.25%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323715-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>مواصفات تضيف دولاً جديدة إلى محرك بحث السيارات المستعملة</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/219601/" class="ajax-popup featured_element small-item" style="width: 48%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323603-562x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>تباطؤ نمو قطاع التصنيع الصيني ديسمبر 2017</h2>
			                            </div>
			                        </a><div class="clr"></div></div></div></section><div class="owl-carousel visible-xs visible-sm"><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/219842/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/قطار-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">نجاح تشغيل أول رحلة كاملة لقطار الحرمين</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/219754/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/4-1-300x200.jpg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">تراجع حركة تداول الأراضي التجارية في كلباء</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/219753/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323760-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">ارتفاع الطلب على المحال التجارية في الغيل الصناعية</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/219711/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323735-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">المقاييس الخاطئة تعوق مبيعات الملابس إلكترونياً</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/219693/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323715-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">مواصفات تضيف دولاً جديدة إلى محرك بحث السيارات المستعملة</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/219601/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323603-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">تباطؤ نمو قطاع التصنيع الصيني ديسمبر 2017</h3>
				                        </div>
				                    </a>
				                </div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="category-title category-title-big square-category-6">رياضة</a><div class="owl-carousel"><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/219913/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323950-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">الأهلي المصري يبدأ بناء مشروع القرن</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/219887/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323912-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">كوستا وفيتولو يلتحقان بأتلتيكو مدريد</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/219837/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323849-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">سيتي يخسر دي بروين وجيسوس أمام كريستال بالاس في البريميرليغ</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/219849/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323836-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">لاعبو الأبيض يخرجون من ضغط البطولة بالألعاب الإلكترونية</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/219771/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323775-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">نجل زيدان ينضم إلى نادٍ سويسري</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/219768/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323773-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">كريستال بالاس يوقف انتصارات السيتي في الدوري الإنجليزي</h3>
		                        </div>
		                    </a>
		                </div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/" class="category-title category-title-big square-category-16">ثقافة وفنون</a><div class="owl-carousel"><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/220041/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/324002-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">وفاة الكاتب الصحافي المصري إبراهيم نافع</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/219902/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323944-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">تنمية المهارات القيادية لـ 80 فتاة ومرشدة في الشارقة</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/219900/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323943-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">22 مليون درهم لإنشاء ملاعب وتجميل الحدائق في أبوظبي</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/219860/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323892-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">ريف كازاخستاني</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/219766/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323767-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">تطريز بالزليج المغربي</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/219748/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323746-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">قناة الظفرة تواكب عام زايد بـ 365 سؤالاً حول الوالد المؤسس</h3>
		                        </div>
		                    </a>
		                </div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" class="category-title category-title-big square-category-3">سياسة</a><section class="featured_wrapper full_width category-3 hidden-xs hidden-sm" style="opacity: 1;"><div class="content_wrapper"><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/219919/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323962-377x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>الجيش اليمني يحقق تقدماً استراتيجياً في الجوف</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/219909/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323960-377x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>الكويت تتولى غداً عضوية غير دائمة في مجلس الأمن</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/219868/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323916-377x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>السلطة الفلسطينية تستدعي سفيرها لدى واشنطن للتشاور</h2>
			                            </div>
			                        </a><div class="clr"></div></div><div class="featured_4 featured_row"><a href="http://www.alroeya.ae/219890/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323919-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>توقيف مسلح في هيوستن قبل احتفالات رأس السنة</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/219881/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323909-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>المعارضة الإيرانية: الشعب مصمم على إسقاط نظام الإرهاب</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/219872/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323910-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>أمريكا: التظاهرات في إيران اختبار من الشعب للسلطات</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/219875/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323903-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>ألمانيا تطالب إيران بالتعقل واحترام حقوق المتظاهرين</h2>
			                            </div>
			                        </a></div></div></section><div class="owl-carousel visible-xs visible-sm"><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/219919/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323962-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">الجيش اليمني يحقق تقدماً استراتيجياً في الجوف</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/219909/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323960-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">الكويت تتولى غداً عضوية غير دائمة في مجلس الأمن</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/219868/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323916-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">السلطة الفلسطينية تستدعي سفيرها لدى واشنطن للتشاور</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/219890/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323919-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">توقيف مسلح في هيوستن قبل احتفالات رأس السنة</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/219881/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323909-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">المعارضة الإيرانية: الشعب مصمم على إسقاط نظام الإرهاب</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/219872/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323910-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">أمريكا: التظاهرات في إيران اختبار من الشعب للسلطات</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/219875/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/323903-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">ألمانيا تطالب إيران بالتعقل واحترام حقوق المتظاهرين</h3>
				                        </div>
				                    </a>
				                </div></div></div></div></div></div></div>

    <script type="text/javascript">
        jQuery(document).ready(function() {
            jQuery.magnificPopup.open({
              items: {
                src: 'http://www.alroeya.ae/220018/'
              },
              type: 'ajax',
              closeBtnInside: true,
              alignTop: true,
              callbacks: {
                    open: function() {
                      jQuery('.content-wrap, .navbar, #footer, .alroeya-notice').addClass('blurred');
                      jQuery('.mfp-close').css('color', '#000');
                      jQuery('.mfp-bg').css('background', 'transparent');
                    },
                    close: function() {
                      jQuery('.content-wrap, .navbar, #footer, .alroeya-notice').removeClass('blurred');
                      jQuery('.userpro-overlay').css('display', 'none');
                    }
                }
            }, 0);
        });
    </script>



    </div><!-- #content -->
    <div id="footer" class="container-fluid">
        <div class="container">
            <div class="row">
                <div class="col-md-12 footer-container">
                    <div class="footer-col">
                        <ul class="footer-links">
                            <li><a href="http://www.alroeya.ae/%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d8%a7%d8%aa/">الاشتراكات</a></li><li><a href="http://www.alroeya.ae/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa/">الإعلانات</a></li><li><a href="http://www.alroeya.ae/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9/">هيئة التحرير</a></li><li><a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">تواصل مع رئيس التحرير</a></li><li><a href="http://www.alroeya.ae/privacy-policy/">الخصوصية والاستخدام</a></li>                        </ul>
                    </div>
                    <div class="footer-col">جميع الحقوق محفوظة &copy; 2018</div>

                    <div class="clr"></div>
                </div>
            </div>
        </div>
    </div>
    <div id="search_dialog"> 
        <button title="" type="button" class="mfp-close search-close">×</button>
        <form method="get" action="http://www.alroeya.ae/" role="search" id="search-form">
            <input value="" name="s" type="text" placeholder="ابحث ثم اضغط Enter"/>
        </form>
    </div>
    <nav class="cd-nav-container" id="cd-nav">
        <ul class="cd-nav">
            <li >
                                <a href="http://www.alroeya.ae/category/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%86%d8%a7/">
                                    <span class="fa fa-newspaper-o"></span>
                                    <em>إماراتنا</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">
                                    <span class="fa fa-money"></span>
                                    <em>اقتصاد وأعمال</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/video/">
                                    <span class="fa fa-video-camera"></span>
                                    <em>البرامج</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83%d8%b3/">
                                    <span class="dashicons dashicons-analytics"></span>
                                    <em>انفوغرافيكس</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%ba%d8%a7%d9%84%d9%8a%d8%b1%d9%8a/">
                                    <span class="dashicons dashicons-format-image"></span>
                                    <em>غاليري</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">
                                    <span class="fa fa-futbol-o"></span>
                                    <em>رياضة</em>
                                </a>
                            </li><li >
                                <a href="http://alroeya.ae/supplement/">
                                    <span class="dashicons dashicons-category"></span>
                                    <em>الرياضي العالمي</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%af%d9%89/">
                                    <span class="dashicons dashicons-welcome-write-blog"></span>
                                    <em>المنتدى</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">
                                    <span class="fa fa-globe"></span>
                                    <em>سياسة</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%a8%d8%b1%d9%88%d9%81%d8%a7%d9%8a%d9%84/">
                                    <span class="dashicons dashicons-admin-users"></span>
                                    <em>بروفايل</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">
                                    <span class="dashicons dashicons-admin-customizer"></span>
                                    <em>ثقافة ومنوعات</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">
                                    <span class="fa fa-bullhorn"></span>
                                    <em>حوادث وقضايا</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1/">
                                    <span class="fa fa-columns"></span>
                                    <em>المنبر</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">
                                    <span class="fa fa-envelope-o"></span>
                                    <em>تواصل مع رئيس التحرير</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9%d9%86%d8%a7/">
                                    <span class="dashicons dashicons-email-alt"></span>
                                    <em>تواصل معنا</em>
                                </a>
                            </li>        </ul>
    </nav>
    <div class="cd-overlay"></div>
    <a href="javascript:" id="return-to-top"><i class="fa fa-chevron-up"></i></a>
        <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=11260494; 
        var sc_security="af72a005"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11260494/0/af72a005/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
<link rel='stylesheet' id='userpro_min-css'  href='http://www.alroeya.ae/wp-content/plugins/userpro/css/userpro-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_lightview-css'  href='http://www.alroeya.ae/wp-content/plugins/userpro/css/lightview/lightview.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_jquery_ui_style-css'  href='http://www.alroeya.ae/wp-content/plugins/userpro/css/userpro-jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpwFpPublic = {"ajaxurl":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php","emailempty":"Please enter email.","emailinvalid":"Please enter valid email.","loginflag":"0","checkemail":"Please check your email inbox to confirm subscribtion.","processing":"\u0627\u0646\u062a\u0638\u0631.."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/js/wpw-fp-public.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0625\u063a\u0644\u0627\u0642","currentText":"\u0627\u0644\u064a\u0648\u0645","monthNames":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"monthNamesShort":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"nextText":"\u0627\u0644\u062a\u0627\u0644\u064a","prevText":"\u0627\u0644\u0633\u0627\u0628\u0642","dayNames":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0625\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesShort":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0623\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":true});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_values = {"up_url":"http:\/\/www.alroeya.ae\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/up-custom-script.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.fr2.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/scripts2.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.scrollTo.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/app.js?v=1.29'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/swfobject.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/spinners/spinners.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/lightview/lightview.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userpro_frontend_publisher_data = {"userpro_limit_categories":null};
var userpro_frontend_publisher_data = {"userpro_limit_categories":null};
var userpro_frontend_publisher_data = {"userpro_limit_categories":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/scripts.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/performance.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/userpro.encrypt.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
</body>
</html><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8243100-5', 'auto');
  ga('send', 'pageview');
</script>

<a title="web analytics" href="http://statcounter.com/"
target="_blank"><img
src="//c.statcounter.com/11260494/0/af72a005/1/" alt="web
analytics" style="border:none;"></a>