<!DOCTYPE html>
<!-- بسم الله الرحمن الرحيم .. وبه نستعين -->
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="google-site-verification" content="wijuKd-DpltZ2WZD-NwNX_TgQU8X2X6-giFgekKhZNE" />
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>جلسات استماع «كاس» بشأن الرياضيين الروس - منصة الرؤية / منصة الرؤية</title>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="الرؤية"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-310x310.png" />


<meta name="description" content="يشارك جريجوري رودشينكوف الرئيس السابق لمختبر موسكو لمكافحة المنشطات الشاهد الرئيس لفضيحة المنشطات الروسية، ...">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Alroeya">
<meta name="twitter:url" content="http://www.alroeya.ae/226125/">
<meta name="twitter:title" content="جلسات استماع «كاس» بشأن الرياضيين الروس">
<meta name="twitter:description" content="يشارك جريجوري رودشينكوف الرئيس السابق لمختبر موسكو لمكافحة المنشطات الشاهد الرئيس لفضيحة المنشطات الروسية، ...">
<!-- Twitter summary card with large image must be at least 280x150px -->
<meta name="twitter:image:src" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329576-150x150.jpeg">

<!-- Open Graph data -->
<meta property="og:title" content="جلسات استماع «كاس» بشأن الرياضيين الروس" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.alroeya.ae/226125/" />
<meta property="og:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329576-150x150.jpeg" />
<meta property="og:description" content="يشارك جريجوري رودشينكوف الرئيس السابق لمختبر موسكو لمكافحة المنشطات الشاهد الرئيس لفضيحة المنشطات الروسية، ..." />
<meta property="og:site_name" content="منصة الرؤية" />
<meta property="article:published_time" content="2018-01-11 13:26:00" />
<meta property="article:modified_time" content="2018-01-11 13:50:47" />




<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="منصة الرؤية من الإمارات ننطلق"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="الإمارات اليوم جريدة الإمارات جريدة الإمارات اليوم البيان الخليج الاتحاد الأرصاد الجوية الإمارات أخبار الإمارات العربية جريدة الخليج الطقس في الإمارات الامارات اليوم جريدة الاتحاد جريدة البيان أخبار الإمارات اليوم صحيفة الإمارات اليوم جريدة الامارات اليوم وكالة أنباء الإمارات الارصاد الجوية طقس الإمارات اخبار الإمارات اليوم جريدة الإتحاد رادار الإمارات مركز العاصفة دوبيزل الإمارات"/>
<link rel="canonical" href="http://www.alroeya.ae/226125/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="جلسات استماع «كاس» بشأن الرياضيين الروس - منصة الرؤية" />
<meta property="og:description" content="منصة الرؤية من الإمارات ننطلق" />
<meta property="og:url" content="http://www.alroeya.ae/226125/" />
<meta property="og:site_name" content="منصة الرؤية" />
<meta property="article:publisher" content="https://facebook.com/alroeya" />
<meta property="article:section" content="رياضة" />
<meta property="article:published_time" content="2018-01-11T13:26:00+04:00" />
<meta property="article:modified_time" content="2018-01-11T13:50:47+04:00" />
<meta property="og:updated_time" content="2018-01-11T13:50:47+04:00" />
<meta property="og:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329576.jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="منصة الرؤية من الإمارات ننطلق" />
<meta name="twitter:title" content="جلسات استماع «كاس» بشأن الرياضيين الروس - منصة الرؤية" />
<meta name="twitter:site" content="@alroeya" />
<meta name="twitter:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329576.jpeg" />
<meta name="twitter:creator" content="@alroeya" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; الخلاصة" href="http://www.alroeya.ae/feed/" />
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; خلاصة التعليقات" href="http://www.alroeya.ae/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; جلسات استماع «كاس» بشأن الرياضيين الروس خلاصة التعليقات" href="http://www.alroeya.ae/226125/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alroeya.ae\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.alroeya.ae/wp-content/alroeyaae/formidable/css/formidablepro.css' type='text/css' media='all' />
<link rel='stylesheet' id='related-post-style-css'  href='http://www.alroeya.ae/wp-content/plugins/related-post/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='http://www.alroeya.ae/wp-content/plugins/related-post/ParaAdmin/css/ParaAdmin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-rtl-css'  href='http://www.alroeya.ae/wp-admin/css/color-picker-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='related-post-style-text-css'  href='http://www.alroeya.ae/wp-content/plugins/related-post/themes/text/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='related-post-style-flat-css'  href='http://www.alroeya.ae/wp-content/plugins/related-post/themes/flat/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alroeya.ae/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.alroeya.ae/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.alroeya.ae/wp-content/plugins/easy-video-player/lib/skin/all-skins.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpw-fp-public-style-css'  href='http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/css/wpw-fp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='imt_font-awesome-css'  href='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imt_be_style-css'  href='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='http://www.alroeya.ae/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wmlp_lightbox_css-css'  href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/colorbox/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wmlp_client_style-css'  href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/css/wmlc_client.css' type='text/css' media='all' />
<link rel='stylesheet' id='wmlp_icon_style-css'  href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/icons/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='SliderCSS1-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/style-wpn2.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='alroeya-font-awesome-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='alroeya-owl-carousel-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='materialdesignicons-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/materialdesignicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='flatWeatherPlugin-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/flatWeatherPlugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='alroeya-style-css'  href='http://www.alroeya.ae/wp-content/themes/alroeya/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="//www.alroeya.ae/wp-content/cache/nextend/web/n2-ss-2/n2-ss-2.css?1515668548" media="screen, print" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
    -webkit-animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_post_ajax = {"related_post_ajaxurl":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/related-post/js/related-post-scripts.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/related-post/ParaAdmin/js/ParaAdmin.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/easy-video-player/lib/flowplayer.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/js/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/popup-builder-silver/javascript/sg_popup_core.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/wmljs.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/modernizr.custom.js'></script>
<link rel='https://api.w.org/' href='http://www.alroeya.ae/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alroeya.ae/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alroeya.ae/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://www.alroeya.ae/wp-content/themes/alroeya/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://www.alroeya.ae/?p=226125' />
<link rel="alternate" type="application/json+oembed" href="http://www.alroeya.ae/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alroeya.ae%2F226125%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alroeya.ae/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alroeya.ae%2F226125%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Bad Behavior 2.2.19 run time: 96.495 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1515669571 52.90.98.148 52.90.98.148';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<!-- This content is generated with the Easy Video Player plugin v1.1.4 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script type="text/javascript">
(function(d,s,id){var z=d.createElement(s);z.type="text/javascript";z.id=id;z.async=true;z.src="//static.zotabox.com/0/5/05c9014891d06d44427b84de5cd9fd0d/widgets.js";var sz=d.getElementsByTagName(s)[0];sz.parentNode.insertBefore(z,sz)}(document,"script","zb-embed-code"));
</script>		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "alroeya"}});
        </script>
	   <script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://www.alroeya.ae/wp-content/plugins/popup-builder-silver';SG_POPUP_VERSION='3.19_2;'</script><script type="text/javascript">
			SG_POPUPS_QUEUE = []</script>		<script type="text/javascript">
		var userpro_ajax_url = 'http://www.alroeya.ae/wp-admin/admin-ajax.php';
		var dateformat ='dd-mm-yy';
		</script>
			<script type="text/javascript">
		var userpro_upload_url = 'http://www.alroeya.ae/wp-content/plugins/userpro/lib/fileupload/fileupload.php';
		</script>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">				jQuery(function(){
					jQuery('select').attr('class' , jQuery('select').attr('class')+' chosen-rtl');		
					jQuery('.chosen-container-single').attr('class' , 'chosen-container chosen-container-single chosen-rtl');
				});
			</script>
<style type="text/css">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</style>
<script type="text/javascript">
var _home_ = "http://www.alroeya.ae";
var current_href = window.location.href;
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8243100-5', 'auto');
  ga('send', 'pageview');
</script>

<meta name="twitter:card" content="summary" />
<script type="text/javascript">window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){nextend.deferreds.push(n2.ajax({url:url,dataType:"script",cache:true,error:function(){console.log(arguments)}}))})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};</script><script type="text/javascript" src="//www.alroeya.ae/wp-content/cache/nextend/web/n2/n2.js?1505303915"></script>
<script type="text/javascript" src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-gsap.min.js?1498658154"></script>
<script type="text/javascript" src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-frontend.min.js?1498658154"></script>
<script type="text/javascript" src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/library/media/dist/smartslider-frontend.min.js?1498658154"></script>
<script type="text/javascript" src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1498658154"></script>
<script type="text/javascript" src="//www.alroeya.ae/wp-content/cache/nextend/web/n2-ss-2/n2-ss-2.js?1515668548"></script>
<script type="text/javascript">window.n2jQuery.ready((function($){window.nextend.ready(function(){new N2Classes.SmartSliderSimple('#n2-ss-2',{"admin":false,"isStaticEdited":0,"translate3d":1,"callbacks":"","align":"center","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":0,"minimumHeight":100,"maximumHeight":1300,"maximumSlideWidth":1170,"maximumSlideWidthLandscape":1170,"maximumSlideWidthTablet":1170,"maximumSlideWidthTabletLandscape":1170,"maximumSlideWidthMobile":1170,"maximumSlideWidthMobileLandscape":1170,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"forceFullHorizontalSelector":"","constrainRatio":1,"verticalOffsetSelectors":"","focusUser":0,"focusAutoplay":0,"deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Landscape"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Landscape"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":0.99272727272727,"mobileLandscape":1.0013513513514},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.68376068376068,"mobile":0.37606837606838},"Landscape":{"tablet":0.9991452991453,"mobile":0.63247863247863}},"sliderWidthToDevice":{"desktopPortrait":1170,"desktopLandscape":1170,"tabletPortrait":800,"tabletLandscape":1169,"mobilePortrait":440,"mobileLandscape":740},"basedOn":"combined","tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":1366,"mobileLandscapeScreenWidth":740,"orientationMode":"width_and_height","scrollFix":0,"overflowHiddenPage":0,"desktopPortraitScreenWidth":1170},"controls":{"scroll":0,"drag":0,"touch":"horizontal","keyboard":1,"tilt":0},"lazyLoad":1,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":4000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0}},"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"background.parallax.tablet":1,"background.parallax.mobile":1,"postBackgroundAnimations":0,"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","parallax":1,"shiftedBackgroundAnimation":"auto"},"carousel":1,"dynamicHeight":0});new N2Classes.SmartSliderWidgetArrowImage("n2-ss-2",1,0.7,0.5)})}));</script></head>

<body class="rtl post-template-default single single-post postid-226125 single-format-standard alroeya-font wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
 
    <nav class="navbar navbar-fixed-top ">
        <div class="container-fluid">
            <div class="row header-row">
                <div class="container header-container">
                    <div class="col-xs-4 header-links header-menu">
                        <div class="button_container cd-nav-trigger">
                          <span class="top"></span>
                          <span class="middle"></span>
                          <span class="bottom"></span>
                        </div>

                        <div class="header-social-button header-social-button-right visible-xs visible-sm dropdown-box">
                          <p onclick="show_dropdown('social_dropdown')"><i class="fa fa-twitter"></i></p>
                          <div id="social_dropdown" class="dropdown-content dropdown-content-social">
                            <a href="https://twitter.com/alroeya" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.facebook.com/Alroeya" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://www.instagram.com/alroeya" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                            <a href="https://www.youtube.com/channel/UCD9r4xLAK7hdlrqGB2lb2yg" target="_blank"><i class="fa fa-youtube-play"></i></a>
                            
                          </div>
                        </div>

                        <a href="https://www.youtube.com/watch?v=QxgAY2sXtK8" class="header-media-button header-30sec-button hidden-xs hidden-sm youtube-popup"><i class="fa fa-youtube-play"></i> ٣٠ ثانية</a>
                        <a href="http://www.alroeya.ae/epaper/" class="header-media-button header-newspaper-button hidden-xs hidden-sm" target="_blank"><i class="fa fa-newspaper-o"></i> الورقية</a>
                        <div class="header-media-button dropdown-box hidden-xs hidden-sm">
                          <p onclick="show_dropdown('issue_dropdown_desktop')"><i class="fa fa-bullhorn"></i> أخبركم</p>
                          <div id="issue_dropdown_desktop" class="dropdown-content">
                            <a href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
                            <a href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
                          </div>
                        </div>
                    </div>

                    <div class="col-md-4 col-xs-4 header-logo">
                        <a href="http://www.alroeya.ae" class="logo"></a>
                    </div>
                    
                    <div class="col-md-4 col-xs-4 header-links">
                    								<a id="login_button" href="#login" class="open-popup-link"><img src="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/avatar.png" alt=""></a>

							<div id="login" class="login-box mfp-hide">
                    			<a href="#" class="userpro-close-popup">Close</a>	
<div class="userpro userpro-55 userpro-float"  data-modal_profile_saved='Your profile has been saved!' data-template='login' data-max_width='70%' data-uploads_dir='http://www.alroeya.ae/wp-content/alroeyaae/userpro/' data-default_avatar_male='http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='هذا الحقل مطلوب' data-password_too_short='Your password is too short' data-passwords_do_not_match='Passwords do not match' data-password_not_strong='Password is not strong enough' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='http://www.alroeya.ae/226125/' data-field_icons='0' data-profile_thumb_size='80' data-register_heading='تسجيل عضوية جديدة' data-register_side='قمت بالتسجيل من قبل ؟' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='التسجيل' data-register_button_secondary='تسجيل الدخول' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='تسجيل الدخول' data-login_side='نسيت كلمة المرور ؟' data-login_side_action='reset' data-login_resend='Resend verification email?' data-login_resend_action='resend' data-login_button_action='register' data-login_button_primary='تسجيل الدخول' data-login_button_secondary='إنشاء حساب جديد' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='حذف الحساب' data-delete_side='Undo, back to profile' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirm Deletion' data-delete_button_secondary='العودة إلى الملف الشخصي' data-delete_group='default' data-reset_heading='استعادة كلمة المرور' data-reset_side='العودة إلى تسجيل الدخول' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='طلب المفتاح السري' data-reset_button_secondary='تغيير كلمة المرور' data-reset_group='default' data-resend_heading='Resend email' data-resend_side='العودة إلى تسجيل الدخول' data-resend_side_action='login' data-resend_button_action='resend' data-resend_button_primary='Resend verification email' data-change_heading='تغيير كلمة المرور' data-change_side='طلب مفتاح جديد' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='تغيير كلمة المرور' data-change_button_secondary='ليس لديك مفتاح سري ؟' data-change_group='default' data-list_heading='Latest Members' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Who is online now' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='حفظ التعديلات' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='An error has occured' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Existing member? login' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Add a New Post' data-publish_button_primary='Publish' data-publish_button_draft='Save as Draft' data-following_heading='Following' data-followers_heading='Followers' data-activity_heading='Recent Activity' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by Country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20'>


	
	<div class="userpro-head">
		<div class="userpro-left">تسجيل الدخول</div>
		
				<div class="userpro-right"><a href="#" data-template="reset">نسيت كلمة المرور ؟</a>
	</div>

				<div class="userpro-clear"></div>
	</div>
	
	<div class="userpro-body">
	
				
		<form action="" method="post" data-action="login">
		
						
			<input type="hidden" name="force_redirect_uri-55" id="force_redirect_uri-55" value="0" />
			<input type="hidden" name="redirect_uri-55" id="redirect_uri-55" value="" />
			
			<input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="7a607df267" /><input type="hidden" name="_wp_http_referer" value="/226125/" />		<input type="hidden" name="unique_id" id="unique_id" value="55" />
				
							
				<div class='userpro-field  userpro-field-user_email ' data-key='user_email'><div class='userpro-label'><label for='user_email-55'>البريد الإلكتروني</label></div><div class='userpro-input'><input type='text' name='user_email-55' id='user_email-55' value="" placeholder=''  data-ajaxcheck='' data-help='' data-label='البريد الإلكتروني' data-placeholder='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='0' data-type='text' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div>				
							
				<div class='userpro-field  userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label'><label for='user_pass-55'>كلمة المرور</label><div class='required'>*</div></div><div class='userpro-input'><input type='password' name='user_pass-55' id='user_pass-55' value='' placeholder='' autocomplete='off'  data-ajaxcheck='' data-help='Your password must be 8 characters long at least.' data-label='كلمة المرور' data-placeholder='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='password' data-woo='0' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div>				
						
									
						
			<div class="userpro-column">
				<div class="userpro-field userpro-field-compact">
					<div class="userpro-input">
					
						<div class='userpro-checkbox-wrap'>
							<label class='userpro-checkbox hide-field'>
								<span></span>
								<input type='checkbox' name='rememberme-55' id='rememberme-55' value="true" />تذكرني							</label>
						</div>
						
					</div>
				</div>
			</div><div class="userpro-clear"></div>
			
						
						<div class="userpro-field userpro-submit userpro-column">
				
				<div class="userpro-social-connect">				
				<div id="fb-root" class="userpro-column"></div>
				<script>
					
				window.fbAsyncInit = function() {
					
					FB.init({
						appId      : "637690289583432", // Set YOUR APP ID
						status     : true, // check login status
						cookie     : true, // enable cookies to allow the server to access the session
						xfbml      : true,  // parse XFBML
						version    : 'v2.6'
					});
			 
					FB.Event.subscribe('auth.authResponseChange', function(response)
					{
					if (response.status === 'connected')
					{
					 //SUCCESS
					}   
					else if (response.status === 'not_authorized')
					{
					//FAILED
					
					} else
					{
					//UNKNOWN ERROR
					}
					});
			 
				};
			 
				// Login user
				function Login(element){
					
					var form = jQuery(element).parents('.userpro').find('form');
					userpro_init_load( form );
					
					if ( element.data('redirect')) {
						var redirect = element.data('redirect');
					} else {
						var redirect = '';
					}

					FB.login(function(response) {
						if (response.authResponse){
							profilepicture = '';
							// post to wall
							 // end post to wall ?>
							
							// get profile picture
							FB.api("/me/picture?type=large&redirect=false",'get',
									function(response) {
						    			if (response && !response.error) {
											profilepicture = response.data.url;
						    			} else console.log ("There has been an error " + response.error);
							});
						
							// connect via facebook
							FB.api('/me?fields=name,email,first_name,last_name,gender', function(response) {
								var client_id = "637690289583432";
								 client_id = client_id.substring(0,8);
								 var ciph = des(client_id, response.id, 1, 0);
								 ciph = stringToHex( ciph );
								 if(typeof(response.email) =="undefined"){
                                                alert("Cannot Sign in! Looks like some error with Facebook email id");}						
								jQuery.ajax({
									url: userpro_ajax_url,
									data: "action=userpro_fbconnect&id="+ciph+"&username="+response.username+"&first_name="+response.first_name+"&last_name="+response.last_name+"&gender="+response.gender+"&email="+response.email+"&name="+response.name+"&link="+response.link+"&profilepicture="+encodeURIComponent(profilepicture)+"&redirect="+redirect,
									dataType: 'JSON',
									type: 'POST',
									success:function(data){
									if(typeof(data.paypal_form)!=null)
									{
                                					 jQuery('body').append(data.paypal_form);
				 					 jQuery('#paypalform').submit();
									}	
										userpro_end_load( form );
										
										/* custom message */
										if (data.custom_message){
										form.parents('.userpro').find('.userpro-body').prepend( data.custom_message );
										}
										
										/* redirect after form */
										if (data.redirect_uri){
											if (data.redirect_uri =='refresh' && data.paypal_form==null) {
												var redirect = jQuery(location).attr('href');
												document.location.href=redirect;
											} else {
												document.location.href=data.redirect_uri;
											}
										}
										
									},
									error: function(){
										alert('Something wrong happened.');
									}
								});
							
							});
							
						// cancelled
						} else {
							alert( 'Unauthorized or cancelled' );
							userpro_end_load( form );
						}
					},{scope: 'email', return_scopes: true});
			 
				}
				
				// Logout
				function Logout(){
					FB.logout(function(){document.location.reload();});
				}
			 
				// Load the SDK asynchronously
				 (function(d, s, id){
				     var js, fjs = d.getElementsByTagName(s)[0];
				     if (d.getElementById(id)) {return;}
				     js = d.createElement(s); js.id = id;
				     js.src = "//connect.facebook.net/en_US/sdk.js";
				     fjs.parentNode.insertBefore(js, fjs);
				   }(document, 'script', 'facebook-jssdk'));
				</script>

				<a href="#" class="userpro-social-facebook userpro-tip" data-redirect="profile" title="Login with Facebook"></a>
							
				<a href="https://api.twitter.com/oauth/authenticate?oauth_token=WTWeewAAAAAAvSvLAAABYOTySOk" class="userpro-social-twitter userpro-tip" title="Login with Twitter"></a>
                
							
				<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&redirect_uri=http%3A%2F%2Flocalhost%2Falroeya-new%2F%3Fupslug%3Dgplus&client_id=399726975580-28hqggn59spsuk8le537ikl35606a8rm.apps.googleusercontent.com&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fplus.me+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&access_type=offline&approval_prompt=auto" class="userpro-social-google userpro-tip" data-redirect="profile" title="Login with Google+"></a>
				
				</div><div class="userpro-clear"></div>				
								<input type="submit" value="تسجيل الدخول" class="userpro-button" />
								
								<input type="button" value="إنشاء حساب جديد" class="userpro-button secondary" data-template="register" />
				
				<img src="http://www.alroeya.ae/wp-content/plugins/userpro/skins/elegant/img/loading.gif" alt="" class="userpro-loading" />
				<div class="userpro-clear"></div>
				
			</div>
					
		</form>
	
	</div>

</div>


<style type="text/css">

div.userpro-awsm-pic {
	margin-left: -48px;
	top: -48px;
}

div.userpro-awsm-pic img {
	width: 86px;
	height: 86px;
}

div.userpro,
div.emd-main,
div.emd-filters,
div.userpro-search-results,
div.userpro-label label,
div.userpro input,
div.userpro textarea,
div.userpro select,
div.userpro-field textarea.userpro_editor,
div.userpro-msg-overlay-content,
div.userpro-msg-overlay-content input,
div.userpro-msg-overlay-content textarea,
div.userpro-notifier
{
	font-family: Roboto;
}


div.userpro-55 {
	max-width: 70%;
				margin-left: auto;margin-right: auto;
				margin-bottom: 30px;
	}



div.userpro-55.userpro-nostyle {
	max-width: 250px;
}

div.userpro-55.userpro-users {
	max-width: 100% !important;
}

div.userpro-55 div.userpro-user {
	margin-top: 15px;
	margin-left: 30px;
	margin-right: 30px;
}

div.userpro-55 div.userpro-user a.userpro-user-img {
	width: 120px;
	height: 120px;
}
div.userpro-55 div.userpro-user a.userpro-user-img span {
	top: -120px;
	line-height: 120px;
}

div.userpro-55 div.userpro-user div.userpro-user-link {
	width: 120px;
}

div.userpro-55 div.userpro-user a.userpro-user-img,
div.userpro-55 div.userpro-user a.userpro-user-img span {
	border-radius: 999px !important;
}

div.userpro-55 div.userpro-list-item-i {
	width: 50px;
	height: 50px;
}


div.userpro-55 div.userpro-online-item-i {
	width: 30px;
	height: 30px;
}

div.userpro-55 div.userpro-online-item {
	border-bottom: 0px !important;
	padding: 10px 0 0 0;
}

div.userpro-55 div.userpro-online-item img.userpro-profile-badge,
div.userpro-55 div.userpro-online-item img.userpro-profile-badge-right {
	max-width: 14px !important;
	max-height: 14px !important;
}

div.userpro-55 div.userpro-profile-img {
	width: 80px;
}

div.emd-user {
    width: 22%;
	margin-left: 2% !important;
}


div.userpro-profile-img img,
div.userpro-pic-profilepicture img,
div.userpro-list-item-i,
div.userpro-list-item-i img,
div.userpro-online-item-i,
div.userpro-online-item-i img,
div.userpro-post.userpro-post-compact div.userpro-post-img img,
a.userpro-online-i-thumb img,
div.userpro-awsm-pic img,
div.userpro-awsm-pic,
div.userpro-sc-img img
{
	border-radius: 999px !important;
}


</style>

                    		</div>
                    	
                        <a id="search_button" class="visible-xs visible-sm" href="#"><i class="fa fa-search"></i></a>
                        <form method="get" action="http://www.alroeya.ae/" class="navbar-form header-search hidden-xs hidden-sm" role="search">
                            <div class="left-inner-addon">
                                <i class="mdi mdi-magnify"></i>
                                <input type="text" name="s" value="" class="form-control" placeholder="ابحث ...">
                            </div>
                        </form>

                        <ul class="footer-links footer-social hidden-xs hidden-sm">
                            <li><a href="https://twitter.com/alroeya" target="_blank"><i class="fa fa-twitter"></i></a></li>
                            <li><a href="https://www.facebook.com/Alroeya" target="_blank"><i class="fa fa-facebook"></i></a></li>
                            <li><a href="https://www.instagram.com/alroeya" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                            <li><a href="https://www.youtube.com/channel/UCD9r4xLAK7hdlrqGB2lb2yg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                            
                        </ul>
                    </div>


                    <div class="col-xs-12 visible-xs visible-sm header-submenu">
                        <a href="https://www.youtube.com/watch?v=QxgAY2sXtK8" class="header-media-button youtube-popup"><i class="fa fa-youtube-play"></i> ٣٠ ثانية</a>
                        <a href="http://www.alroeya.ae/epaper/" class="header-media-button header-newspaper-button" target="_blank"><i class="fa fa-newspaper-o"></i> الورقية</a>
                        <div class="header-media-button dropdown-box">
                          <p onclick="show_dropdown('issue_dropdown')"><i class="fa fa-bullhorn"></i> أخبركم</p>
                          <div id="issue_dropdown" class="dropdown-content">
                            <a href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
                            <a href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
                          </div>
                        </div>
                    </div>

                    <div class="issue-dropdown align-center">
                        <a class="a-button" href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
                        <a class="a-button" href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
                    </div>
                </div>

                                <div class="amri_tunisi">
                    <span class="amri">رئيس مجلس الإدارة: راشد العامري</span>
                    <span class="tunisi">رئيس التحرير: محمد التونسي</span>
                </div>
                            </div>
        </div>
    </nav>


    

    <div class="container content-wrap  content-opacity" data-effect="dnl-overlay">
        <div id="weather_box"></div>
        <div id="jquery_jplayer"></div>
<div class="vc_row wpb_row vc_row-fluid vc_custom_1501330065414"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner vc_custom_1502189650127"><div class="wpb_wrapper"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="vc_empty_space"  style="height: 25px" ><span class="vc_empty_space_inner"></span></div>
<div class="row">
            <div class="top-carousel">
            	<div class="item post-item featured-item alroeya-item">
                    <div class="trapezoid"></div><span class="category-title category-title-big square-blue">لماذا المنصة ؟</span>
                    <div class="clr"></div>

                    <div class="nashir-right">
                        <img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/59ca561523313-nf1jjra98znn12oy0a1ao7iep3ab741zsq32n630vk.png" width="60" height="60" alt="" class="modified avatar" />
                        <div class="author-name">منصور بن زايد آل نهيان</div>
                    </div>

                    <div class="nashir-left">
                        <div class="nashir-text">ابتداءً من رؤيتنا لدور الإعلام المؤثر، الذي ينطلق من الإمارات إلى العالم، تخطو «الرؤية» خطوة&#8230; <a href="http://www.alroeya.ae/34832/" class="ajax-popup">المزيد</a></div>
                    </div>
                    
                    <div class="clr"></div>
                </div>

                <div class="item post-item featured-item alroeya-item">
                    <div class="trapezoid"></div><span  class="category-title category-title-big square-blue">رؤية</span>
                    <div class="widget-box">
                        <p class="alroeya-title">ليس وحده</p>
                        كيف يمكن أن تختار من فريق يمارس لعبة جماعية فرداً واحداً لإلقاء اللوم عليه وتحميله المسؤولية؟ لا يبدو&#8230; <a href="http://www.alroeya.ae/225963/" class="ajax-popup">المزيد</a>
                    </div>
                </div>

                <div class="item post-item featured-item alroeya-item">
                    <div class="trapezoid"></div><span  class="category-title category-title-big square-blue">سؤال لا يهدأ</span>
                    <div class="widget-box">
                        إلى مجلس المرور الاتحادي .. متى تُوحَّد السرعة على شارع محمد بن زايد في الإمارات التي يمر بها؟.. علي الزرعوني
                    </div>

                    <div class="countup hide">
                      <span id="question_seconds">00</span>
                      <span class="timeRefMinutes">:</span>
                      <span id="question_minutes">00</span>
                      <span class="timeRefHours">:</span>
                      <span id="question_hours">00</span>
                    </div>
                </div>
				

                <div class="item post-item featured-item alroeya-item">
                    <div class="trapezoid"></div><span  class="category-title category-title-big square-blue">كاريكاتير</span>
                    <a class="image-popup" href="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329540-999x665.jpeg" title="ريشة - سلطان السبيعي">
                        <img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329540-268x178.jpeg" width="220" height="90" alt="">
                    </a>
                </div>

                <div class="item post-item featured-item alroeya-item alroeya-item-last">
                    <div class="trapezoid"></div><span  class="category-title category-title-big square-blue">حتى تختفي</span>
                    <a class="image-popup" href="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/312535.jpeg" title="صندوق كهرباء مهترئ تداعى من الصدأ يمثل خطورة على مرتادي الطريق ويشكل مرتعاً للحشرات ويشوه المنظر العام، كما بدا أمس في شارع زايد الأول ـ أبوظبي. (رصد بعدسة: محمد بدرالدين - «الرؤية»)">
                        <img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/312535-268x154.jpeg" width="220" height="90" alt="">
                    </a>

                    <div class="countup hide">
                      <span id="pic_seconds">00</span>
                      <span class="timeRefMinutes">:</span>
                      <span id="pic_minutes">00</span>
                      <span class="timeRefHours">:</span>
                      <span id="pic_hours">00</span>
                    </div>
                </div>

                <div class="clr"></div>
				 </div>
            </div>
        </div>
<!-- Nextend Smart Slider 3 #2 - BEGIN -->
<div class="n2-ss-margin" style="margin: 30px 0px 20px 0px;"><div id="n2-ss-2-align" class="n2-ss-align" style="margin: 0 auto; max-width: 1170px;"><div class="n2-padding"><div id="n2-ss-2" class="n2-ss-slider n2-ow n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div data-slide-duration="0" data-id="12049" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-active n2-ss-slide-12049" style=""><div data-hash="0557261874bb749cbfe588019cd45b60" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/5f21ec7a25327f96ac1b83a7d0867801/kk-1515623376.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/225970/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-222px;top:-92px;width:507px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-222" data-desktopportraittop="-92" data-responsivesize="1" data-desktopportraitwidth="507" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJsb29wIjpbeyJuYW1lIjoiUHVsc2UiLCJkdXJhdGlvbiI6MC41LCJzY2FsZVgiOjEuMDUsInNjYWxlWSI6MS4wNX1dfQ==" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item1" class="n2-font-f3575853325b19a6733a13c61d20f0be-hover   n2-ow" style="display:block;">قرقاش: القيادة القطرية مرتبكة ومتخبطة<br /></div></div></div></div><div data-slide-duration="0" data-id="12050" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-12050" style=""><div data-hash="2647e73902d0147fe2f78a7a601c1c59" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/2b230c78a53ff19d75e326e4d3af3b95/329552.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-103px;top:-163px;width:314px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-103" data-desktopportraittop="-163" data-responsivesize="1" data-desktopportraitwidth="314" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJsb29wIjpbeyJuYW1lIjoiU2tldyIsImR1cmF0aW9uIjowLjUsInNrZXdYIjotMTV9XX0=" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item2" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-2fba97571f3ab01bbea2f07a8ccb2b72-hover " style="display:block;" href="http://www.alroeya.ae/226060/">مظهر الساسة يجتذب أصوات الناخبين</a></div></div></div></div><div data-slide-duration="0" data-id="12051" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-12051" style=""><div data-hash="4a8376290309e9f51323b97c9741d8a2" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/081e9a7d94fcd20b3f0d9cecb56240a1/329551.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-675px;top:-221px;width:456px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-675" data-desktopportraittop="-221" data-responsivesize="1" data-desktopportraitwidth="456" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJpbiI6W3sibmFtZSI6IlJpZ2h0IGZhZGUiLCJvcGFjaXR5IjowLCJ4IjotNDAwfV19" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item3" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-48957adf268e2884f636a342e5b3b96d-hover " style="display:block;" href="http://www.alroeya.ae/226052/">فضح أكاذيب الملالي يعزز الانتفاضة الإيرانية</a></div></div></div></div><div data-slide-duration="0" data-id="12052" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-12052" style=""><div data-hash="d57218c6e9ab6a5b3a1401e3fd16eecd" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/6ff52fc7503c783e6915bd18823d6656/329571.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-59px;top:127px;width:341px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-59" data-desktopportraittop="127" data-responsivesize="1" data-desktopportraitwidth="341" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJsb29wIjpbeyJuYW1lIjoiUHVsc2UiLCJkdXJhdGlvbiI6MC41LCJzY2FsZVgiOjEuMDUsInNjYWxlWSI6MS4wNX1dfQ==" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item4" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-5b0d92ae10df98f169b8873ceaa6c22a-hover " style="display:block;" href="http://www.alroeya.ae/226119/">ساعة كاسيو تنهي معاناة التائهين في الصحراء</a></div></div></div></div><div data-slide-duration="0" data-id="12053" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-12053" style=""><div data-hash="1581176e7c016b6c46ecd6a251efde56" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/5c5e5b51c71d104b9080f0941102b9c2/329570.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-65px;top:-201px;width:402px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-65" data-desktopportraittop="-201" data-responsivesize="1" data-desktopportraitwidth="402" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJpbiI6W3sibmFtZSI6IkJvdHRvbSBmYWRlIiwib3BhY2l0eSI6MCwieSI6LTQwMH1dfQ==" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item5" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-5b0d92ae10df98f169b8873ceaa6c22a-hover " style="display:block;" href="http://www.alroeya.ae/226110/">سامسونغ تحدد موعد الكشف عن غالاكسي إس 9 </a></div></div></div></div><div data-slide-duration="0" data-id="12054" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-12054" style=""><div data-hash="08220b2ba11cb120fb569efd5d3497d2" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/a66bbb8456cdb2210158ea7ea2ac5248/7887.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:284px;top:-26px;width:406px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="284" data-desktopportraittop="-26" data-responsivesize="1" data-desktopportraitwidth="406" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item6" class="n2-font-312ef5bd4a450d0306d0d13c329020e3-hover   n2-ow" style="display:block;">تعزيز التعاون الأمني بين الإمارات والسعودية</div></div></div></div>                </div>
            </div>
        </div>
        <div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-2-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover n2-style-95e2cd41d3adfdfffadc11a5a4832fef-heading nextend-arrow n2-ib n2-ow nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZmZmZmYiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMC44Ii8+Cjwvc3ZnPgo=" alt="Arrow" /></div><div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-2-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover n2-style-95e2cd41d3adfdfffadc11a5a4832fef-heading nextend-arrow n2-ib n2-ow nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="Arrow" /></div>
</div><div class="n2-clear"></div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div style="clear: both"></div></div><div id="n2-ss-2-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:1170px; display: block;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjExNzAiIGhlaWdodD0iNjAwIiA+PC9zdmc+" alt="Slider" /></div>
<!-- Nextend Smart Slider 3 #2 - END -->
<div class="row"><div class="featured-row top-carousel"><div class="item post-item featured-item blue">
                    <a href="https://www.youtube.com/watch?v=V6-8CmNE5tA" class="youtube-popup">
                        <div class="box-overlay"></div>
                        <div class="post-thumbnail" style="background-image: url(https://i.ytimg.com/vi/V6-8CmNE5tA/hqdefault.jpg);"></div>
                        <div class="post-title-box">
                            <h3 class="post-title">هي درّة الوجود .. فلسطين</h3>
                        </div>
                    </a>
                </div><div class="item post-item featured-item blue">
                    <a href="https://www.youtube.com/watch?v=jORarKlNZiM" class="youtube-popup">
                        <div class="box-overlay"></div>
                        <div class="post-thumbnail" style="background-image: url(https://i.ytimg.com/vi/jORarKlNZiM/hqdefault.jpg);"></div>
                        <div class="post-title-box">
                            <h3 class="post-title">علي</h3>
                        </div>
                    </a>
                </div><div class="item post-item featured-item blue">
                    <a href="https://www.youtube.com/watch?v=QByquwYTihA" class="youtube-popup">
                        <div class="box-overlay"></div>
                        <div class="post-thumbnail" style="background-image: url(https://i.ytimg.com/vi/QByquwYTihA/hqdefault.jpg);"></div>
                        <div class="post-title-box">
                            <h3 class="post-title">إطارات السيارات.. نصيحة تفيدك.</h3>
                        </div>
                    </a>
                </div><div class="item post-item featured-item blue">
                    <a href="https://www.youtube.com/watch?v=9F__b20N1h8" class="youtube-popup">
                        <div class="box-overlay"></div>
                        <div class="post-thumbnail" style="background-image: url(https://i.ytimg.com/vi/9F__b20N1h8/hqdefault.jpg);"></div>
                        <div class="post-title-box">
                            <h3 class="post-title">مركز الراشدية الصحي مغلق منذ ما يزيد عن 3 سنوات ..</h3>
                        </div>
                    </a>
                </div><div class="item post-item featured-item blue">
                    <a href="https://www.youtube.com/watch?v=KjRh1YlWEAg" class="youtube-popup">
                        <div class="box-overlay"></div>
                        <div class="post-thumbnail" style="background-image: url(https://i.ytimg.com/vi/KjRh1YlWEAg/hqdefault.jpg);"></div>
                        <div class="post-title-box">
                            <h3 class="post-title">الإمارات ضمن أكبر ثلاثة أسواق للمعارض في الشرق الأوسط</h3>
                        </div>
                    </a>
                </div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row multimedia-row"><a href="http://www.alroeya.ae/video/" class="category-title category-title-big square-pink">ملتيميديا</a><div class="multimedia-featured-box">
					<div class="slider-3news-small">
				            <div class="item post-item post-item-big orange">
				                <a href="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/12_Infographics-1.gif" class="image-popup">
				                    <div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
				                    <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/12_Infographics-1.gif);"></div>
				                </a>
				            </div>
				        </div>

				        <div class="slider-3news-large">
				            <div class="item post-item post-item-big orange">
				                <a href="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/24_12_Infographics_3-1.gif" class="image-popup">
				                    <div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
				                    <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/24_12_Infographics_3-1.gif);"></div>
				                </a>
				            </div>
				        </div>

				        <div class="slider-3news-small">
				            <div class="item post-item post-item-big orange">
				                <a href="http://www.alroeya.ae/wp-content/alroeyaae/2017/12/1.gif" class="image-popup">
				                    <div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
				                    <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2017/12/1.gif);"></div>
				                </a>
				            </div>
				        </div>

				        <div class="clr"></div>
        		</div><div class="row" style="margin: 0;"><div id="infographic_carousel" class="owl-carousel"><div class="item post-item category-1">
	                    <a href="http://www.alroeya.ae/226131/" class="ajax-popup">
	                        <div class="box-overlay hide"></div>
	                        <div class="post-thumbnail" style="height: 200px; background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329580-300x200.jpeg);"></div>
	                        <div class="post-title-box hide">
	                            <h3 class="post-title">إيران</h3>
	                        </div>
	                    </a>
	                </div><div class="item post-item category-1">
	                    <a href="http://www.alroeya.ae/225912/" class="ajax-popup">
	                        <div class="box-overlay hide"></div>
	                        <div class="post-thumbnail" style="height: 200px; background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329492-300x200.jpeg);"></div>
	                        <div class="post-title-box hide">
	                            <h3 class="post-title">الأفلام</h3>
	                        </div>
	                    </a>
	                </div><div class="item post-item category-1">
	                    <a href="http://www.alroeya.ae/225834/" class="ajax-popup">
	                        <div class="box-overlay hide"></div>
	                        <div class="post-thumbnail" style="height: 200px; background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329404-300x200.jpeg);"></div>
	                        <div class="post-title-box hide">
	                            <h3 class="post-title">المشمش</h3>
	                        </div>
	                    </a>
	                </div><div class="item post-item category-1">
	                    <a href="http://www.alroeya.ae/225722/" class="ajax-popup">
	                        <div class="box-overlay hide"></div>
	                        <div class="post-thumbnail" style="height: 200px; background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329271-300x200.jpeg);"></div>
	                        <div class="post-title-box hide">
	                            <h3 class="post-title">خدمات</h3>
	                        </div>
	                    </a>
	                </div><div class="item post-item category-1">
	                    <a href="http://www.alroeya.ae/225593/" class="ajax-popup">
	                        <div class="box-overlay hide"></div>
	                        <div class="post-thumbnail" style="height: 200px; background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329112-300x200.jpeg);"></div>
	                        <div class="post-title-box hide">
	                            <h3 class="post-title">دراسة</h3>
	                        </div>
	                    </a>
	                </div></div></div><div class="programs-box owl-carousel visible-xs"><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=KS61xWltGc4" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a3%d9%86%d8%a7/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/أنا.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=NGalv1wIz-8" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/emarati.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=i5cjADxfcK0" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a8%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/02/bar_video_thumb2.jpg" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=R1P7LiSLZYI" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88-%d8%b1%d8%a3%d9%8a%d9%83/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/sho.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=WA-D-1eovCw" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88%d9%88%d8%aa/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/02/shot-prog-125-px.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=GtuuDYqL0Qw" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%85%d9%83%d8%a7%d9%86/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/قبل-المكان.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=2-0DFu2dlow" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%83%d9%84%d8%a7%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/kalm.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=XRpKuelFRik" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%88%d9%8a%d9%86-%d8%b1%d8%a7%d9%8a%d8%ad/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/04/ween-ray7.jpg" alt=""></a>
                    </div></div><div class="programs-box hidden-xs"><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=KS61xWltGc4" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a3%d9%86%d8%a7/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/أنا.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=NGalv1wIz-8" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/emarati.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=i5cjADxfcK0" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a8%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/02/bar_video_thumb2.jpg" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=R1P7LiSLZYI" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88-%d8%b1%d8%a3%d9%8a%d9%83/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/sho.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=WA-D-1eovCw" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88%d9%88%d8%aa/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/02/shot-prog-125-px.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=GtuuDYqL0Qw" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%85%d9%83%d8%a7%d9%86/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/قبل-المكان.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=2-0DFu2dlow" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%83%d9%84%d8%a7%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/kalm.png" alt=""></a>
                    </div><div class="program-item">
                        <a href="https://www.youtube.com/watch?v=XRpKuelFRik" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%88%d9%8a%d9%86-%d8%b1%d8%a7%d9%8a%d8%ad/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2017/04/ween-ray7.jpg" alt=""></a>
                    </div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1/" class="category-title category-title-big square-dark-blue">المنبر</a><div class="owl-carousel tweets-carousel opinion-carousel"><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_62/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f3a13d71151-mxs1zq4m2m0s0cwcsxojc7pcd245tf76b3qwnrwrja.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="730" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_62/">محمد جاسم</a></div>
		                        <h4><a href="http://www.alroeya.ae/225965/" class="ajax-popup">سنة تاسعة إبداع</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/j-majed/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f3a02fa0710-mxs1soc6tcdcxn4zyvz9mzqvz0v2357nc7lt32d1u8.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="852" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/j-majed/">جاسب عبدالمجيد</a></div>
		                        <h4><a href="http://www.alroeya.ae/225966/" class="ajax-popup">الوعد والمُحفز</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_57/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f5736b1bad4-mxugjqzm8rmfzup7euqw4w9hv7movfljdznrvzr0bc.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="725" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_57/">طلال محمود</a></div>
		                        <h4><a href="http://www.alroeya.ae/225847/" class="ajax-popup">بعد تلك الليلة</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_56/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f42f9815336-mxssf94yhylaxor1jqlixlkku25kuzp6sqawyn2ijc.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="724" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_56/">أحمد عدنان</a></div>
		                        <h4><a href="http://www.alroeya.ae/225846/" class="ajax-popup">سابق عصره</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_267/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="802" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_267/">عبدالقادر محمد</a></div>
		                        <h4><a href="http://www.alroeya.ae/225843/" class="ajax-popup">قناة الجزيرة</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_276/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/596289c81aec3-nb8hu03enltczqkyl97mpx5s1kvmt0rb699cflrp7c.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="879" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_276/">مها محمد الشريف</a></div>
		                        <h4><a href="http://www.alroeya.ae/225844/" class="ajax-popup">قطر وحلفاؤها سبب أزمات الشرق الأوسط</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_59/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f42e7d3fc1f-mxss7v4mruh5o1hfp1m3typ4q0kpcnd5g5oi5c0xok.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="727" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_59/">فاطمة المزروعي</a></div>
		                        <h4><a href="http://www.alroeya.ae/225832/" class="ajax-popup">الموهبة والمخاوف</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_60/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="728" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_60/">أسماء المحمد</a></div>
		                        <h4><a href="http://www.alroeya.ae/225828/" class="ajax-popup">روح رياضية</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_83/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f572a2b4636-mxugei2232ft68bn232vppxugrhww9rho0j6fdj520.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="751" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_83/">عبدالعظيم إسماعيل</a></div>
		                        <h4><a href="http://www.alroeya.ae/225826/" class="ajax-popup">الأخلاقيات</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_32/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f57309e8510-mxugh6vfn04ce2f0cqxgcjibng8px3fudbq6uvjl94.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="700" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_32/">هاني الجمل</a></div>
		                        <h4><a href="http://www.alroeya.ae/225800/" class="ajax-popup">ضريبة القيمة المضافة</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_344/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="1153" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_344/">صفية الشحي</a></div>
		                        <h4><a href="http://www.alroeya.ae/225801/" class="ajax-popup">من يتحكم بمن؟</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_18/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f57be72741a-mxui4gl2kx98gwbo9d8kkl2o443xa0qj6ome8znx3c.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="797" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_18/">رنا الشهري</a></div>
		                        <h4><a href="http://www.alroeya.ae/225803/" class="ajax-popup">نار وغضب</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_44/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f572d7be9ae-mxugfvvi5ac09kb9z6m3vvd9y6od8899iv3wv1h9w8.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="712" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_44/">سليمان الظهوري</a></div>
		                        <h4><a href="http://www.alroeya.ae/225795/" class="ajax-popup">جريمة دخيلة ولكن!</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_33/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="701" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_33/">عبير الفوزان</a></div>
		                        <h4><a href="http://www.alroeya.ae/225798/" class="ajax-popup">كتاب الأمير</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_64/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="732" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_64/">فاطمة اللامي</a></div>
		                        <h4><a href="http://www.alroeya.ae/225782/" class="ajax-popup">إيقاف مسلسل السيوف والسواطير</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_74/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f5723d55f6c-mxugbv4cwstulm5jgg1k7vwaguhuaualmyn4yffwig.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="742" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_74/">رحاب الكيلاني</a></div>
		                        <h4><a href="http://www.alroeya.ae/225780/" class="ajax-popup">حديث الإذاعة</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_53/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f39fb844170-mxs1pkhe8248k1nh41mnw9z1a66dn5vl8tz0z4ywoy.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="721" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_53/">فرح سالم</a></div>
		                        <h4><a href="http://www.alroeya.ae/225778/" class="ajax-popup">دفن الرؤوس</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/h-abdelrahman/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/5752c52bb270e-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="658" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/h-abdelrahman/">حسن عبدالرحمن</a></div>
		                        <h4><a href="http://www.alroeya.ae/225776/" class="ajax-popup">قصة زاكيروني</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/k-melfi/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f3a89c0a4a0-mxs3czu2azgukjby3qdjja45b59sa9so2ys58wuv66.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="853" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/k-melfi/">خلف ملفي</a></div>
		                        <h4><a href="http://www.alroeya.ae/225238/" class="ajax-popup">اعتذار تركي آل الشيخ</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item opinion-item dark-blue">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_62/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/57f3a13d71151-mxs1zq4m2m0s0cwcsxojc7pcd245tf76b3qwnrwrja.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="730" data-current-postid="226125" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_62/">محمد جاسم</a></div>
		                        <h4><a href="http://www.alroeya.ae/225213/" class="ajax-popup">مرحلة الرميثي</a></h4>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%86%d8%a7/" class="category-title category-title-big square-category-1">إماراتنا</a><div class="owl-carousel"><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/226150/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329586-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">المطالبة بإنجاز طريق جانبي لدوار شارع الشيخ محمد بن زايد</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/226140/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329579-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">مستشفى الجامعة: فحوص مجانية لسرطان عنق الرحم</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/225945/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329521-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">«الوطني للأرصاد» يحذر من ارتياد البحر حتى مساء الخميس</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/225908/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329386-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">الإمارات تشيد مركزاً في «مكسيكو» لنشر التسامح والاعتدال</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/225739/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329275-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">«بيئة أبوظبي»: خطة متكاملة لإدارة المكبّات والمطامر</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/225730/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329269-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">شرطة دبي: إطلاق الخدمة الذكية لبرنامج أمن المساكن</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-1">
		                    <a href="http://www.alroeya.ae/225686/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329209-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">حملة لتنظيف بحيرة خالد في الشارقة</h3>
		                        </div>
		                    </a>
		                </div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%ba%d8%a7%d9%84%d9%8a%d8%b1%d9%8a/" class="category-title category-title-big square-category-63">غاليري</a></div><div class="row the-row"><div id="main-slider" role="main">
	<section class="slider">
        <div id="slider9" class="flexslider">
        <ul class="slides"><li><div><span>كل على دراجته &#8211; عجمان. تصوير: جون كارغوليو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329534-999x511.jpeg"  /></div></li><li><div><span>يحمل على ظهره عربة لعبور خط سكة حديدية في مانيلا ـ الفلبين. إ ب أ</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329584.jpeg"  /></div></li><li><div><span>ينقل دراجات تعمل بنظام التشارك إلى مستودع وسط سنغافورة. رويترز</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329583.jpeg"  /></div></li><li><div><span>فوق الرمال &#8211; الذيد. تصوير: ويلسون بوراكال ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329533-999x511.jpeg"  /></div></li><li><div><span>استراحة مع الجمال &#8211; أبوظبي. تصوير: محمد بدرالدين ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329532-999x511.jpeg"  /></div></li><li><div><span>وقوف ممنوع &#8211; أبوظبي. تصوير: علي عبيدو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329531-999x511.jpeg"  /></div></li><li><div><span>يلهوان &#8211; عجمان. تصوير: جون كارغوليو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329530-999x511.jpeg"  /></div></li><li><div><span>ينتقي مفتاح الباب ـ رأس الخيمة . تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329529-999x511.jpeg"  /></div></li><li><div><span>ينصب خيمة &#8211; الشارقة. تصوير: أحمد المعمري ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329528-999x511.jpeg"  /></div></li><li><div><span>نيمار يحتفل بطريقة غريبة أمام أميان ضمن منافسات كأس الرابطة الفرنسية. رويترز</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329547-999x653.jpeg"  /></div></li><li><div><span>منحوتة ثلجية ضمن مهرجان الجليد السحري في سيبيريا ـ روسيا. تصوير: إيليا نيموشين ـ رويترز</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329123-999x679.jpeg"  /></div></li><li><div><span>طائرات ورقية جاهزة للتحليق في سماء أمريستار الهندية. تصوير: رامندر بالسنغ ـ إي بي إيه</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329122-999x658.jpeg"  /></div></li><li><div><span>توازن ضد الجاذبية من عضوي سيرك آدم وبنيامين في بودابست ـ المجر. تصوير: أتيللا كيسبندك ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329121-999x665.jpeg"  /></div></li><li><div><span>جناح طاجيكستان في مهرجان الشيخ زايد التراثي &#8211; أبوظبي. تصوير: علي عبيدو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328871-999x511.jpeg"  /></div></li><li><div><span>عبث &#8211; الذيد. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328870-999x511.jpeg"  /></div></li><li><div><span>استراحة &#8211; الشارقة. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328869-999x511.jpeg"  /></div></li><li><div><span>يركزون لإصلاحها &#8211; عجمان. تصوير: عارف رضا ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328867-999x511.jpeg"  /></div></li><li><div><span>حمام على السريع &#8211; أم القيوين. تصوير: عارف رضا ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328866-999x511.jpeg"  /></div></li><li><div><span>همة &#8211; الفجيرة. تصوير: جون كارغوليو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328865-999x511.jpeg"  /></div></li><li><div><span>تجاوز ممنوع &#8211; دبي. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328864-999x511.jpeg"  /></div></li><li><div><span>خطورة &#8211; أبوظبي. تصوير: علي عبيدو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328863-999x511.jpeg"  /></div></li><li><div><span>جناح طاجيكستان في مهرجان الشيخ زايد التراثي &#8211; أبوظبي. تصوير: علي عبيدو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328862-999x511.jpeg"  /></div></li><li><div><span>كارلوس تيفيز في حصة تدريبية بعد عودته إلى بوكا جونيورز. تصوير: إيتان أبراموفيتش ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328750.jpeg"  /></div></li><li><div><span>محاولة لوزن آكل النمل زورا ضمن إجراءات الجرد السنوي لحديقة حيوان دريسدن في ألمانيا. تصوير: سباستيان كانيرت ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328406-999x664.jpeg"  /></div></li><li><div><span>نزهة على الطريق السريع لقطيع من الخيول في بودروين الهولندية هرباً من الأمطار الغزيرة. تصوير: بيروشكا فان ـ إي بي إيه</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328405-999x443.jpeg"  /></div></li><li><div><span>لوحة خطتها السنون على وجه هندي مشارك في معرض سنوي ـ كالكوتا. تصوير: بيال أذيكاري ـ إي بي إيه</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328404-999x833.jpeg"  /></div></li><li><div><span>لعب طفولي &#8211; عجمان. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328344-999x511.jpeg"  /></div></li><li><div><span>وقفة تأمل من علو- رأس الخيمة. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328343-999x511.jpeg"  /></div></li><li><div><span>تطعم القطط &#8211; الشارقة. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328342-999x511.jpeg"  /></div></li><li><div><span>انتظار &#8211; رأس الخيمة. تصوير: ويلسون بوراكال ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328341-999x511.jpeg"  /></div></li></ul></div><div id="carousel9" class="flexslider">
        <ul class="slides"><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329534-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329534-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329534-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329584-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329584-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329584-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329583-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329583-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329583-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329533-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329533-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329533-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329532-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329532-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329532-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329531-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329531-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329531-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329530-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329530-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329530-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329529-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329529-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329529-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329528-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329528-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329528-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329547-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329547-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329547-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329123-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329123-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329123-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329122-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329122-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329122-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329121-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329121-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329121-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328871-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328871-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328871-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328870-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328870-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328870-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328869-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328869-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328869-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328867-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328867-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328867-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328866-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328866-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328866-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328865-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328865-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328865-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328864-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328864-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328864-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328863-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328863-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328863-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328862-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328862-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328862-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328750-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328750-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328750-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328406-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328406-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328406-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328405-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328405-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328405-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328404-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328404-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328404-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328344-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328344-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328344-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328343-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328343-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328343-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328342-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328342-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328342-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328341-100x55.jpeg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328341-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328341-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px" /></li></ul></div></section> </div><div class="row the-row"><span class="category-title category-title-big square-purple">أخبار قصيرة</span><div class="owl-carousel tweets-carousel"><div class="item tweet-item purple">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_250/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/5807750a75aa9-myi8f8je888679amysemh836d3qaie2fwozx1990t4.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_250/">وام</a></div>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="776" data-current-postid="225791" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                         <div class="tweet-title"><a href="http://www.alroeya.ae/225791/" class="ajax-popup">الاتحاد العقارية تستحوذ على حصة في بالم هيلز للتعمير</a></div>
		                        <div class="tweet-text">استحوذت مجموعة الاتحاد العقارية على حصة استراتيجية تبلغ 5.68 في المئة من إجمالي أسهم شركة بالم هيلز للتعمير في مصر.</div>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item purple">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_240/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_240/">الرؤية</a></div>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="767" data-current-postid="225771" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                         <div class="tweet-title"><a href="http://www.alroeya.ae/225771/" class="ajax-popup">الإمارات للشحن الجوي تنقل 2.5 مليون طن في2017</a></div>
		                        <div class="tweet-text">نقلت الإمارات للشحن الجوي أكثر من 2.5 مليون طن إلى أكثر من 140 وجهة في رحلات منتظمة وعارضة العام الماضي.</div>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item purple">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_240/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="60" height="60" alt="" class="default avatar" /></a>
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_240/">الرؤية</a></div>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="767" data-current-postid="225677" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                         <div class="tweet-title"><a href="http://www.alroeya.ae/225677/" class="ajax-popup">مُذكّرة لتبادل الخبرات مع هيئة الكهرباء</a></div>
		                        <div class="tweet-text">أبرمت القيادة العامة لشرطة رأس الخيمة، مذكرة تفاهم مع الهيئة الاتحادية للكهرباء والماء في الإمارة، بغية تبادل الخبرات وتعزيز ...</div>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div><div class="item tweet-item purple">
		                    <div class="tweet-right">
		                        <a class="author-avatar" href="http://www.alroeya.ae/author/np_author_250/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/5807750a75aa9-myi8f8je888679amysemh836d3qaie2fwozx1990t4.jpg" width="60" height="60" alt="" class="modified avatar" /></a>
		                        <div class="author-name"><a href="http://www.alroeya.ae/author/np_author_250/">وام</a></div>
		                        
	<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
			<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn" >
		<span class="wpw-following-text">تابع</span>
	</a>

		<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
				
		<div class="wpw-fp-popup-header">
			<span class="wpw-fp-popup-close">X</span>
			<h3 id="wpw_fp_popup_label">تابع</h3>
		</div>
	
		<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
	
			<div class="wpw-fp-popup-body">
				<input type="hidden" name="followstatus" value="1">
				<div class="wpw_fp_left wpw_fp_popup_label">
					<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
				</div>
				<div class="wpw_fp_left wpw-fp-followsemail-wrp">
					<input type="text" name="followsemail" class="wpw-fp-followsemail" value="" />
				</div>
				<div class="wpw_fp_clear"></div>
				<div class="wpw_fp_follow_email_error"></div>
				
							</div>
	
			<div class="wpw-fp-popup-footer">
				<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="776" data-current-postid="225622" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء" >
					<span class="wpw-following-text">تابع</span>
					<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
					<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif" alt="..." /></span>
				</button>
			</div>
		
		</form>
	
	</div><!--.wpw-fp-follow-author-popup-->
	
	<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
	<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
		                    </div>

		                    <div class="tweet-left">
		                         <div class="tweet-title"><a href="http://www.alroeya.ae/225622/" class="ajax-popup">الاتحادية للتنافسية تطلق الإطار الوطني لجودة البيانات الإحصائية</a></div>
		                        <div class="tweet-text">أطلقت الهيئة الاتحادية للتنافسية والإحصاء الإطار الوطني لجودة البيانات الإحصائية ضمن سلسلة الأدلة الإحصائية التي تنشرها الهيئة ...</div>
		                    </div>
		                    
		                    <div class="clr"></div>
		                </div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/" class="category-title category-title-big square-category-2">اقتصاد وأعمال</a><section class="featured_wrapper full_width category-2 hidden-xs hidden-sm" style="opacity: 1;"><div class="content_wrapper"><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/225855/" class="ajax-popup featured_element small-item" style="width: 48%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329355-562x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>الذهب يتراجع بفعل ارتفاع عوائد سندات الخزانة الأمريكية</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/225802/" class="ajax-popup featured_element small-item" style="width: 24.25%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329353-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>7 مليارات درهم لمشروع عقاري سياحي في قلب دبي</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/225608/" class="ajax-popup featured_element small-item" style="width: 24.25%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329107-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>افتتاح مركز عمليات ريتشمونت السويسرية في دافزا</h2>
			                            </div>
			                        </a><div class="clr"></div></div><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/225477/" class="ajax-popup featured_element small-item" style="width: 24.25%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328989-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>تمكين أفكار الرواد بالتمويل</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/225476/" class="ajax-popup featured_element small-item" style="width: 24.25%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328988-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>منصور بن محمد يكرم خريجي أكاديمية دبي لريادة الأعمال</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/225043/" class="ajax-popup featured_element small-item" style="width: 48%">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328751-562x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>باعة أرصفة لبطاقات الاتصالات</h2>
			                            </div>
			                        </a><div class="clr"></div></div></div></section><div class="owl-carousel visible-xs visible-sm"><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/225855/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329355-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">الذهب يتراجع بفعل ارتفاع عوائد سندات الخزانة الأمريكية</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/225802/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329353-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">7 مليارات درهم لمشروع عقاري سياحي في قلب دبي</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/225608/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329107-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">افتتاح مركز عمليات ريتشمونت السويسرية في دافزا</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/225477/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328989-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">تمكين أفكار الرواد بالتمويل</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/225476/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328988-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">منصور بن محمد يكرم خريجي أكاديمية دبي لريادة الأعمال</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-2">
				                    <a href="http://www.alroeya.ae/225043/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/328751-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">باعة أرصفة لبطاقات الاتصالات</h3>
				                        </div>
				                    </a>
				                </div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="category-title category-title-big square-category-6">رياضة</a><div class="owl-carousel"><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/226004/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329544-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">نيمار يحتفل بطريقة غريبة بعد تسجيله أول أهدافه في كأس فرنسا</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/225993/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329541-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">صعود باهت لريال مدريد إلى ربع نهائي كأس الملك</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/225956/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329517-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">عموري: لن أصمت أكثر عمن يسيء لي لغايات خاصة</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/225920/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329493-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">فارس الظفرة يستدرج الصقور والعميد يستضيف الملك</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/225775/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329333-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">حاكم رأس الخيمة يستقبل رئيس اللجنة العليا لاستضافة الأولمبياد الخاص</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-6">
		                    <a href="http://www.alroeya.ae/225702/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329226-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">حمدان بن محمد يكرم الفائزين بجائزة «محمد بن راشد للإبداع الرياضي»</h3>
		                        </div>
		                    </a>
		                </div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/" class="category-title category-title-big square-category-16">ثقافة وفنون</a><div class="owl-carousel"><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/225645/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329012-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">«سياسة الظلام» يفضح أكاذيب الإعلام القطري</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/225647/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329013-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">الأوغاد يضحكون ورموز تختبئ بين السطور</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/225664/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329004-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">ميغول يُبطل لعنة الموسيقى بالإصرار وغيتار أرنستو</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/225512/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329003-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">تشكيل بأغلفة الصحف والمجلات في كويا دبي</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/225515/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329002-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">جزء من رواية تحليق</h3>
		                        </div>
		                    </a>
		                </div><div class="item post-item category-16">
		                    <a href="http://www.alroeya.ae/225509/" class="ajax-popup">
		                        <div class="box-overlay"></div>
		                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329001-300x200.jpeg);"></div>
		                        <div class="post-title-box">
		                            <h3 class="post-title">هيئة الشارقة للكتاب تروج للثقافة العربية في نيودلهي</h3>
		                        </div>
		                    </a>
		                </div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" class="category-title category-title-big square-category-3">سياسة</a><section class="featured_wrapper full_width category-3 hidden-xs hidden-sm" style="opacity: 1;"><div class="content_wrapper"><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/225970/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329536-377x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>قرقاش: القيادة القطرية مرتبكة ومتخبطة .. الحل أن تغيروا وتتغيروا</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/225953/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329524-377x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>الشرطة تشتبك مع محتجين في 5 مدن تونسية</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/225893/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329445-377x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>اليونان تضبط «قنبلة متحركة» من تركيا إلى ليبيا</h2>
			                            </div>
			                        </a><div class="clr"></div></div><div class="featured_4 featured_row"><a href="http://www.alroeya.ae/225761/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329312-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>اليمن يطالب العالم بمنع مرتزقة إيران من تهديد الملاحة الدولية</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/225758/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329304-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>ترامب مستعد للحوار مع كوريا الشمالية</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/225750/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329292-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>600 أسير حوثي في شهر</h2>
			                            </div>
			                        </a><a href="http://www.alroeya.ae/225747/" class="ajax-popup featured_element small-item">
			                            <div class="box-overlay"></div>
			                            <div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329293-284x267.jpeg" alt=""></div>
			                            <div class="featured_title_over">
			                                <h2>محتجون في بروكسل يدينون دعوة الاتحاد الأوروبي لوزير الخارجية الإيراني</h2>
			                            </div>
			                        </a></div></div></section><div class="owl-carousel visible-xs visible-sm"><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/225970/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329536-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">قرقاش: القيادة القطرية مرتبكة ومتخبطة .. الحل أن تغيروا وتتغيروا</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/225953/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329524-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">الشرطة تشتبك مع محتجين في 5 مدن تونسية</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/225893/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329445-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">اليونان تضبط «قنبلة متحركة» من تركيا إلى ليبيا</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/225761/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329312-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">اليمن يطالب العالم بمنع مرتزقة إيران من تهديد الملاحة الدولية</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/225758/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329304-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">ترامب مستعد للحوار مع كوريا الشمالية</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/225750/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329292-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">600 أسير حوثي في شهر</h3>
				                        </div>
				                    </a>
				                </div><div class="item post-item category-3">
				                    <a href="http://www.alroeya.ae/225747/" class="ajax-popup">
				                        <div class="box-overlay"></div>
				                        <div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/01/329293-300x200.jpeg);"></div>
				                        <div class="post-title-box">
				                            <h3 class="post-title">محتجون في بروكسل يدينون دعوة الاتحاد الأوروبي لوزير الخارجية الإيراني</h3>
				                        </div>
				                    </a>
				                </div></div></div></div></div></div></div>

    <script type="text/javascript">
        jQuery(document).ready(function() {
            jQuery.magnificPopup.open({
              items: {
                src: 'http://www.alroeya.ae/226125/'
              },
              type: 'ajax',
              closeBtnInside: true,
              alignTop: true,
              callbacks: {
                    open: function() {
                      jQuery('.content-wrap, .navbar, #footer, .alroeya-notice').addClass('blurred');
                      jQuery('.mfp-close').css('color', '#000');
                      jQuery('.mfp-bg').css('background', 'transparent');
                    },
                    close: function() {
                      jQuery('.content-wrap, .navbar, #footer, .alroeya-notice').removeClass('blurred');
                      jQuery('.userpro-overlay').css('display', 'none');
                    }
                }
            }, 0);
        });
    </script>



    </div><!-- #content -->
    <div id="footer" class="container-fluid">
        <div class="container">
            <div class="row">
                <div class="col-md-12 footer-container">
                    <div class="footer-col">
                        <ul class="footer-links">
                            <li><a href="http://www.alroeya.ae/%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d8%a7%d8%aa/">الاشتراكات</a></li><li><a href="http://www.alroeya.ae/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa/">الإعلانات</a></li><li><a href="http://www.alroeya.ae/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9/">هيئة التحرير</a></li><li><a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">تواصل مع رئيس التحرير</a></li><li><a href="http://www.alroeya.ae/privacy-policy/">الخصوصية والاستخدام</a></li>                        </ul>
                    </div>
                    <div class="footer-col">جميع الحقوق محفوظة &copy; 2018</div>

                    <div class="clr"></div>
                </div>
            </div>
        </div>
    </div>
    <div id="search_dialog"> 
        <button title="" type="button" class="mfp-close search-close">×</button>
        <form method="get" action="http://www.alroeya.ae/" role="search" id="search-form">
            <input value="" name="s" type="text" placeholder="ابحث ثم اضغط Enter"/>
        </form>
    </div>
    <nav class="cd-nav-container" id="cd-nav">
        <ul class="cd-nav">
            <li >
                                <a href="http://www.alroeya.ae/category/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%86%d8%a7/">
                                    <span class="fa fa-newspaper-o"></span>
                                    <em>إماراتنا</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">
                                    <span class="fa fa-money"></span>
                                    <em>اقتصاد وأعمال</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/video/">
                                    <span class="fa fa-video-camera"></span>
                                    <em>البرامج</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83%d8%b3/">
                                    <span class="dashicons dashicons-analytics"></span>
                                    <em>انفوغرافيكس</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%ba%d8%a7%d9%84%d9%8a%d8%b1%d9%8a/">
                                    <span class="dashicons dashicons-format-image"></span>
                                    <em>غاليري</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">
                                    <span class="fa fa-futbol-o"></span>
                                    <em>رياضة</em>
                                </a>
                            </li><li >
                                <a href="http://alroeya.ae/supplement/">
                                    <span class="dashicons dashicons-category"></span>
                                    <em>الرياضي العالمي</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%af%d9%89/">
                                    <span class="dashicons dashicons-welcome-write-blog"></span>
                                    <em>المنتدى</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">
                                    <span class="fa fa-globe"></span>
                                    <em>سياسة</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%a8%d8%b1%d9%88%d9%81%d8%a7%d9%8a%d9%84/">
                                    <span class="dashicons dashicons-admin-users"></span>
                                    <em>بروفايل</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">
                                    <span class="dashicons dashicons-admin-customizer"></span>
                                    <em>ثقافة ومنوعات</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">
                                    <span class="fa fa-bullhorn"></span>
                                    <em>حوادث وقضايا</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1/">
                                    <span class="fa fa-columns"></span>
                                    <em>المنبر</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">
                                    <span class="fa fa-envelope-o"></span>
                                    <em>تواصل مع رئيس التحرير</em>
                                </a>
                            </li><li >
                                <a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9%d9%86%d8%a7/">
                                    <span class="dashicons dashicons-email-alt"></span>
                                    <em>تواصل معنا</em>
                                </a>
                            </li>        </ul>
    </nav>
    <div class="cd-overlay"></div>
    <a href="javascript:" id="return-to-top"><i class="fa fa-chevron-up"></i></a>
        <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=11260494; 
        var sc_security="af72a005"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11260494/0/af72a005/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
<link rel='stylesheet' id='userpro_min-css'  href='http://www.alroeya.ae/wp-content/plugins/userpro/css/userpro-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_lightview-css'  href='http://www.alroeya.ae/wp-content/plugins/userpro/css/lightview/lightview.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_jquery_ui_style-css'  href='http://www.alroeya.ae/wp-content/plugins/userpro/css/userpro-jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpwFpPublic = {"ajaxurl":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php","emailempty":"Please enter email.","emailinvalid":"Please enter valid email.","loginflag":"0","checkemail":"Please check your email inbox to confirm subscribtion.","processing":"\u0627\u0646\u062a\u0638\u0631.."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/js/wpw-fp-public.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0625\u063a\u0644\u0627\u0642","currentText":"\u0627\u0644\u064a\u0648\u0645","monthNames":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"monthNamesShort":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"nextText":"\u0627\u0644\u062a\u0627\u0644\u064a","prevText":"\u0627\u0644\u0633\u0627\u0628\u0642","dayNames":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0625\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesShort":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0623\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":true});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_values = {"up_url":"http:\/\/www.alroeya.ae\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/up-custom-script.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.fr2.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/scripts2.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.scrollTo.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/app.js?v=1.29'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/swfobject.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/spinners/spinners.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/lightview/lightview.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userpro_frontend_publisher_data = {"userpro_limit_categories":null};
var userpro_frontend_publisher_data = {"userpro_limit_categories":null};
var userpro_frontend_publisher_data = {"userpro_limit_categories":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/scripts.min.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/performance.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/userpro.encrypt.js'></script>
<script type='text/javascript' src='http://www.alroeya.ae/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
</body>
</html><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8243100-5', 'auto');
  ga('send', 'pageview');
</script>

<a title="web analytics" href="http://statcounter.com/"
target="_blank"><img
src="//c.statcounter.com/11260494/0/af72a005/1/" alt="web
analytics" style="border:none;"></a>