<!DOCTYPE html>
<!-- بسم الله الرحمن الرحيم .. وبه نستعين -->
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="google-site-verification" content="wijuKd-DpltZ2WZD-NwNX_TgQU8X2X6-giFgekKhZNE"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>أبوظبي تستضيف قمة الأعمال المستدامة 2018 أبريل المقبل - منصة الرؤية / منصة الرؤية</title>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-57x57.png.pagespeed.ic.QRpHKkqIP2.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-114x114.png.pagespeed.ic.z5rkLF5FBm.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-72x72.png.pagespeed.ic.sK_e4McFSq.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-144x144.png.pagespeed.ic.LXk1EknMVb.png"/>
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-60x60.png.pagespeed.ic.7Y_1l8UIqA.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-120x120.png.pagespeed.ic.OGba4Rugax.png"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-76x76.png.pagespeed.ic.QqMeCMFLi6.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-152x152.png.pagespeed.ic.XJpF77ro8M.png"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xfavicon-196x196.png.pagespeed.ic.5voB4e4LlC.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xfavicon-96x96.png.pagespeed.ic.mVyDuCjd-n.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-32x32.png.pagespeed.ce.py3UvFUFop.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-16x16.png.pagespeed.ce.SutbAlZgK7.png" sizes="16x16"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xfavicon-128.png.pagespeed.ic.ov8PR-gkH3.png" sizes="128x128"/>
<meta name="application-name" content="الرؤية"/>
<meta name="msapplication-TileColor" content="#FFFFFF"/>
<meta name="msapplication-TileImage" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-144x144.png"/>
<meta name="msapplication-square70x70logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-310x310.png"/>
<meta name="description" content="تشهد أبوظبي انطلاق مناشط النسخة الأولى من قمة الأعمال المستدامة 2018 في 17 أبريل المقبل والتي تنظمها «فعاليات ذي ...">
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Alroeya">
<meta name="twitter:url" content="http://www.alroeya.ae/266242/">
<meta name="twitter:title" content="أبوظبي تستضيف قمة الأعمال المستدامة 2018 أبريل المقبل">
<meta name="twitter:description" content="تشهد أبوظبي انطلاق مناشط النسخة الأولى من قمة الأعمال المستدامة 2018 في 17 أبريل المقبل والتي تنظمها «فعاليات ذي ...">
<!-- Twitter summary card with large image must be at least 280x150px -->
<meta name="twitter:image:src" content="">
<!-- Open Graph data -->
<meta property="og:title" content="أبوظبي تستضيف قمة الأعمال المستدامة 2018 أبريل المقبل"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.alroeya.ae/266242/"/>
<meta property="og:image" content=""/>
<meta property="og:description" content="تشهد أبوظبي انطلاق مناشط النسخة الأولى من قمة الأعمال المستدامة 2018 في 17 أبريل المقبل والتي تنظمها «فعاليات ذي ..."/>
<meta property="og:site_name" content="منصة الرؤية"/>
<meta property="article:published_time" content="2018-03-17 21:04:00"/>
<meta property="article:modified_time" content="2018-03-17 21:16:49"/>
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="منصة الرؤية من الإمارات ننطلق"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="الإمارات اليوم جريدة الإمارات جريدة الإمارات اليوم البيان الخليج الاتحاد الأرصاد الجوية الإمارات أخبار الإمارات العربية جريدة الخليج الطقس في الإمارات الامارات اليوم جريدة الاتحاد جريدة البيان أخبار الإمارات اليوم صحيفة الإمارات اليوم جريدة الامارات اليوم وكالة أنباء الإمارات الارصاد الجوية طقس الإمارات اخبار الإمارات اليوم جريدة الإتحاد رادار الإمارات مركز العاصفة دوبيزل الإمارات"/>
<link rel="canonical" href="http://www.alroeya.ae/266242/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="أبوظبي تستضيف قمة الأعمال المستدامة 2018 أبريل المقبل - منصة الرؤية"/>
<meta property="og:description" content="منصة الرؤية من الإمارات ننطلق"/>
<meta property="og:url" content="http://www.alroeya.ae/266242/"/>
<meta property="og:site_name" content="منصة الرؤية"/>
<meta property="article:publisher" content="https://facebook.com/alroeya"/>
<meta property="article:section" content="اقتصاد وأعمال"/>
<meta property="article:published_time" content="2018-03-17T21:04:00+04:00"/>
<meta property="article:modified_time" content="2018-03-17T21:16:49+04:00"/>
<meta property="og:updated_time" content="2018-03-17T21:16:49+04:00"/>
<meta property="og:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2016/12/IMG_2885.jpeg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="منصة الرؤية من الإمارات ننطلق"/>
<meta name="twitter:title" content="أبوظبي تستضيف قمة الأعمال المستدامة 2018 أبريل المقبل - منصة الرؤية"/>
<meta name="twitter:site" content="@alroeya"/>
<meta name="twitter:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2016/12/IMG_2885.jpeg"/>
<meta name="twitter:creator" content="@alroeya"/>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; الخلاصة" href="http://www.alroeya.ae/feed/"/>
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; خلاصة التعليقات" href="http://www.alroeya.ae/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; أبوظبي تستضيف قمة الأعمال المستدامة 2018 أبريل المقبل خلاصة التعليقات" href="http://www.alroeya.ae/266242/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alroeya.ae\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='formidable-css' href='http://www.alroeya.ae/wp-content/alroeyaae/formidable/css/A.formidablepro.css.pagespeed.cf.HsJ-UqZLqn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='related-post-style-css' href='http://www.alroeya.ae/wp-content/plugins/related-post/css/A.style.css.pagespeed.cf.L3AX-qMmoa.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ParaAdmin-css' href='http://www.alroeya.ae/wp-content/plugins/related-post/ParaAdmin/css/A.ParaAdmin.css.pagespeed.cf.2sN53LvsAj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-color-picker-rtl-css' href='http://www.alroeya.ae/wp-admin/css/color-picker-rtl.min.css.pagespeed.ce.aZa6lPSzT3.css' type='text/css' media='all'/>
<link rel='stylesheet' id='related-post-style-text-css' href='http://www.alroeya.ae/wp-content/plugins/related-post/themes/text/A.style.css.pagespeed.cf.AS44JiLYs0.css' type='text/css' media='all'/>
<link rel='stylesheet' id='related-post-style-flat-css' href='http://www.alroeya.ae/wp-content/plugins/related-post/themes/flat/A.style.css.pagespeed.cf.U-D_-vSJqp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://www.alroeya.ae/wp-includes/css/dashicons.min.css.pagespeed.ce.zzwOjyb-IC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elusive-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css.pagespeed.ce.TwmL0kIhhc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/A.font-awesome.min.css.pagespeed.cf.bT2nD_ZGiK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='foundation-icons-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css.pagespeed.ce.YvI6OlcZOZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css.pagespeed.ce.4Uo7i5YFN0.css' type='text/css' media='all'/>
<link rel='stylesheet' id='menu-icons-extra-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/css/extra.min.css.pagespeed.ce.iaHQG9g05K.css' type='text/css' media='all'/>
<link rel='stylesheet' id='flowplayer-css-css' href='http://www.alroeya.ae/wp-content/plugins/easy-video-player/lib/skin/A.all-skins.css.pagespeed.cf.4qPfJ1O4bl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpw-fp-public-style-css' href='http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/css/A.wpw-fp-public.css.pagespeed.cf.-WPpLpK0sF.css' type='text/css' media='all'/>
<link rel='stylesheet' id='imt_font-awesome-css' href='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/css/A.font-awesome.min.css.pagespeed.cf.krXI2XbUpj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='imt_be_style-css' href='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/css/A.style.css.pagespeed.cf.OX82jfhKti.css' type='text/css' media='all'/>
<link rel='stylesheet' id='userpro_google_font-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all'/>
<link rel='stylesheet' id='userpro_skin_min-css' href='http://www.alroeya.ae/wp-content/plugins/userpro/skins/elegant/A.style.css.pagespeed.cf.TQQMaoh7DD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wmlp_lightbox_css-css' href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/colorbox/A.colorbox.css.pagespeed.cf.nxIffU4aD1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wmlp_client_style-css' href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/css/A.wmlc_client.css.pagespeed.cf.HGAda4lMJH.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wmlp_icon_style-css' href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/icons/A.style.css.pagespeed.cf.cXw0GYC-oZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='SliderCSS1-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.style-wpn2.css.pagespeed.cf.PxgqurH1kD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/bootstrap/css/A.bootstrap.min.css.pagespeed.cf.CbckHrPgi2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='alroeya-font-awesome-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.font-awesome.min.css.pagespeed.cf.YaV9IcR0kC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.animate.min.css.pagespeed.cf.ElImq6Jd3g.css' type='text/css' media='all'/>
<link rel='stylesheet' id='alroeya-owl-carousel-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.owl.carousel.css.pagespeed.cf.-3Y8aFFiN4.css' type='text/css' media='all'/>
<link rel='stylesheet' id='materialdesignicons-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.materialdesignicons.min.css.pagespeed.cf.pr7ST1umoD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.magnific-popup.css.pagespeed.cf.XLQo-C-WDC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='flatWeatherPlugin-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.flatWeatherPlugin.css.pagespeed.cf.BzCfUXsUE7.css' type='text/css' media='all'/>
<link rel='stylesheet' id='alroeya-style-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/A.style.css.pagespeed.cf.v2XfjYfA-x.css' type='text/css' media='all'/>
<link rel='stylesheet' id='video-js-css' href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css.pagespeed.ce.XgVz2h7kUr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='video-js-kg-skin-css' href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/video-js/A.kg-video-js-skin.css.pagespeed.cf.tTIqzKOI9A.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kgvid_video_styles-css' href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/css/A.kgvid_styles.css.pagespeed.cf.tKsy2sySQl.css' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.alroeya.ae/wp-content/cache/nextend/web/n2-ss-2/A.n2-ss-2.css,q1521310353.pagespeed.cf.zhQvvpmhv5.css" media="screen, print"/>
<style>.n2-ss-spinner-simple-white-container{position:absolute;top:50%;left:50%;margin:-20px;background:#fff;width:20px;height:20px;padding:10px;border-radius:50%;z-index:1000}.n2-ss-spinner-simple-white{outline:1px solid RGBA(0,0,0,0);width:100%;height:100%}.n2-ss-spinner-simple-white:before{position:absolute;top:50%;left:50%;width:20px;height:20px;margin-top:-11px;margin-left:-11px}.n2-ss-spinner-simple-white:not(:required):before {content:'';border-radius:50%;border-top:2px solid #333;border-right:2px solid transparent;animation:n2SimpleWhite .6s linear infinite;-webkit-animation:n2SimpleWhite .6s linear infinite}@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script src='http://www.alroeya.ae/wp-includes/js/jquery/jquery.js'></script>
<script src='http://www.alroeya.ae/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script>var related_post_ajax={"related_post_ajaxurl":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php"};</script>
<script src="http://www.alroeya.ae/wp-content/plugins/related-post,_js,_related-post-scripts.js+related-post,_ParaAdmin,_js,_ParaAdmin.js+easy-video-player,_lib,_flowplayer.min.js+indeed-my-team,_files,_js,_isotope.pkgd.min.js+popup-builder-silver,_javascript,_sg_popup_core.js+wp-masonry-layout-pro,_js,_wmljs.js.pagespeed.jc.jllRWWkd4k.js"></script><script>eval(mod_pagespeed_LidotvdyN7);</script>
<script>eval(mod_pagespeed_2enXVPnPTb);</script>
<script>eval(mod_pagespeed_XAgD8w7ZuT);</script>
<script>eval(mod_pagespeed_rxg86rCTPt);</script>
<script>eval(mod_pagespeed_LMLUCyjCZV);</script>
<script>eval(mod_pagespeed_yXQZx95j2n);</script>
<script src="http://www.alroeya.ae/wp-content/plugins,_wp-masonry-layout-pro,_js,_jquery.infinitescroll.min.js+plugins,_wp-masonry-layout-pro,_js,_colorbox,_jquery.colorbox-min.js+plugins,_wp-masonry-layout-pro,_js,_jquery.lazyload.min.js+themes,_alroeya,_assets,_js,_modernizr.custom.js.pagespeed.jc.3JwCXADGTZ.js"></script><script>eval(mod_pagespeed_1R18eqwLLr);</script>
<script>eval(mod_pagespeed_VQvaqF2iLk);</script>
<script>eval(mod_pagespeed_lkLeL1NXVd);</script>
<script>eval(mod_pagespeed_GK4xkxZw4I);</script>
<link rel='https://api.w.org/' href='http://www.alroeya.ae/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alroeya.ae/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alroeya.ae/wp-includes/wlwmanifest.xml"/>
<link rel="stylesheet" href="http://www.alroeya.ae/wp-content/themes/alroeya/A.rtl.css.pagespeed.cf.1B2M2Y8Asg.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.7.9"/>
<link rel='shortlink' href='http://www.alroeya.ae/?p=266242'/>
<link rel="alternate" type="application/json+oembed" href="http://www.alroeya.ae/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alroeya.ae%2F266242%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.alroeya.ae/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alroeya.ae%2F266242%2F&#038;format=xml"/>
<!-- This site is using AdRotate v3.16.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->
<!-- Bad Behavior 2.2.20 run time: 1.328 ms -->
<script>function bb2_addLoadEvent(func){var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldonload();func();}}}bb2_addLoadEvent(function(){for(i=0;i<document.forms.length;i++){if(document.forms[i].method=='post'){var myElement=document.createElement('input');myElement.setAttribute('type','hidden');myElement.name='bb2_screener_';myElement.value='1521310394 185.93.229.12 34.231.10.179';document.forms[i].appendChild(myElement);}}});</script>
<!-- This content is generated with the Easy Video Player plugin v1.1.4 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed=false;flowplayer.conf.keyboard=false;</script><!-- Easy Video Player plugin -->	<script>var _statcounter=_statcounter||[];_statcounter.push({"tags":{"author":"np_author_250"}});</script>
<script>SG_POPUPS_QUEUE=[];SG_POPUP_DATA=[];SG_APP_POPUP_URL='http://www.alroeya.ae/wp-content/plugins/popup-builder-silver';SG_POPUP_VERSION='3.19_2;'</script><script>SG_POPUPS_QUEUE=[]</script>	<script>var userpro_ajax_url='http://www.alroeya.ae/wp-admin/admin-ajax.php';var dateformat='dd-mm-yy';</script>
<script>var userpro_upload_url='http://www.alroeya.ae/wp-content/plugins/userpro/lib/fileupload/fileupload.php';</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>jQuery(function(){jQuery('select').attr('class',jQuery('select').attr('class')+' chosen-rtl');jQuery('.chosen-container-single').attr('class','chosen-container chosen-container-single chosen-rtl');});</script>
<style>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</style>
<script>var _home_="http://www.alroeya.ae";var current_href=window.location.href;</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-8243100-5','auto');ga('send','pageview');</script>
<meta name="twitter:card" content="summary"/>
<script>window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){nextend.deferreds.push(n2.ajax({url:url,dataType:"script",cache:true,error:function(){console.log(arguments)}}))})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};</script><script src="//www.alroeya.ae/wp-content/cache/nextend/web/n2/n2.js,q1520249430.pagespeed.jm.oNX41SAXAY.js"></script>
<script src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-gsap.min.js,q1498658154.pagespeed.jm.fcgWwO4q8M.js"></script>
<script src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-frontend.min.js,q1498658154.pagespeed.jm.kHyewIhX7w.js"></script>
<script src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/library/media/dist/smartslider-frontend.min.js,q1498658154.pagespeed.jm.vd-7pWTqCm.js"></script>
<script src="//www.alroeya.ae/wp-content/plugins,_nextend-smart-slider3-pro,_library,_media,_plugins,_type,_simple,_simple,_dist,_smartslider-simple-type-frontend.min.js,q1498658154+cache,_nextend,_web,_n2-ss-2,_n2-ss-2.js,q1521310348.pagespeed.jc.c-YqlEwwMU.js"></script><script>eval(mod_pagespeed_MrUDuwOlPJ);</script>
<script>eval(mod_pagespeed_ir_9_RdVWn);</script>
<script>window.n2jQuery.ready((function($){window.nextend.ready(function(){new N2Classes.SmartSliderSimple('#n2-ss-2',{"admin":false,"isStaticEdited":0,"translate3d":1,"callbacks":"","align":"center","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":0,"minimumHeight":100,"maximumHeight":1300,"maximumSlideWidth":1170,"maximumSlideWidthLandscape":1170,"maximumSlideWidthTablet":1170,"maximumSlideWidthTabletLandscape":1170,"maximumSlideWidthMobile":1170,"maximumSlideWidthMobileLandscape":1170,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"forceFullHorizontalSelector":"","constrainRatio":1,"verticalOffsetSelectors":"","focusUser":0,"focusAutoplay":0,"deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Landscape"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Landscape"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":0.99272727272727,"mobileLandscape":1.0013513513514},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.68376068376068,"mobile":0.37606837606838},"Landscape":{"tablet":0.9991452991453,"mobile":0.63247863247863}},"sliderWidthToDevice":{"desktopPortrait":1170,"desktopLandscape":1170,"tabletPortrait":800,"tabletLandscape":1169,"mobilePortrait":440,"mobileLandscape":740},"basedOn":"combined","tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":1366,"mobileLandscapeScreenWidth":740,"orientationMode":"width_and_height","scrollFix":0,"overflowHiddenPage":0,"desktopPortraitScreenWidth":1170},"controls":{"scroll":0,"drag":0,"touch":"horizontal","keyboard":1,"tilt":0},"lazyLoad":1,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":4000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0}},"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"background.parallax.tablet":1,"background.parallax.mobile":1,"postBackgroundAnimations":0,"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","parallax":1,"shiftedBackgroundAnimation":"auto"},"carousel":1,"dynamicHeight":0});new N2Classes.SmartSliderWidgetArrowImage("n2-ss-2",1,0.7,0.5)})}));</script></head>
<body class="rtl post-template-default single single-post postid-266242 single-format-standard alroeya-font wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
<nav class="navbar navbar-fixed-top ">
<div class="container-fluid">
<div class="row header-row">
<div class="container header-container">
<div class="col-xs-4 header-links header-menu">
<div class="button_container cd-nav-trigger">
<span class="top"></span>
<span class="middle"></span>
<span class="bottom"></span>
</div>
<div class="header-social-button header-social-button-right visible-xs visible-sm dropdown-box">
<p onclick="show_dropdown('social_dropdown')"><i class="fa fa-twitter"></i></p>
<div id="social_dropdown" class="dropdown-content dropdown-content-social">
<a href="https://twitter.com/alroeya" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/Alroeya" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://www.instagram.com/alroeya" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCD9r4xLAK7hdlrqGB2lb2yg" target="_blank"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<a href="https://www.youtube.com/watch?v=Du3jqZL1xZM" class="header-media-button header-30sec-button hidden-xs hidden-sm youtube-popup"><i class="fa fa-youtube-play"></i> ٣٠ ثانية</a>
<a href="http://www.alroeya.ae/epaper/" class="header-media-button header-newspaper-button hidden-xs hidden-sm" target="_blank"><i class="fa fa-newspaper-o"></i> الورقية</a>
<div class="header-media-button dropdown-box hidden-xs hidden-sm">
<p onclick="show_dropdown('issue_dropdown_desktop')"><i class="fa fa-bullhorn"></i> أخبركم</p>
<div id="issue_dropdown_desktop" class="dropdown-content">
<a href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
<a href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
</div>
</div>
</div>
<div class="col-md-4 col-xs-4 header-logo">
<a href="http://www.alroeya.ae" class="logo"></a>
</div>
<div class="col-md-4 col-xs-4 header-links">
<!--<a id="login_button" href="#login" class="open-popup-link"><img src="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/avatar.png" alt=""></a>-->
<div id="login" class="login-box mfp-hide">
<a href="#" class="userpro-close-popup">Close</a>
<div class="userpro userpro-103 userpro-float" data-modal_profile_saved='Your profile has been saved!' data-template='login' data-max_width='70%' data-uploads_dir='http://www.alroeya.ae/wp-content/alroeyaae/userpro/' data-default_avatar_male='http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='هذا الحقل مطلوب' data-password_too_short='Your password is too short' data-passwords_do_not_match='Passwords do not match' data-password_not_strong='Password is not strong enough' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='http://www.alroeya.ae/266242/' data-field_icons='0' data-profile_thumb_size='80' data-register_heading='تسجيل عضوية جديدة' data-register_side='قمت بالتسجيل من قبل ؟' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='التسجيل' data-register_button_secondary='تسجيل الدخول' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='تسجيل الدخول' data-login_side='نسيت كلمة المرور ؟' data-login_side_action='reset' data-login_resend='Resend verification email?' data-login_resend_action='resend' data-login_button_action='register' data-login_button_primary='تسجيل الدخول' data-login_button_secondary='إنشاء حساب جديد' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='حذف الحساب' data-delete_side='Undo, back to profile' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirm Deletion' data-delete_button_secondary='العودة إلى الملف الشخصي' data-delete_group='default' data-reset_heading='استعادة كلمة المرور' data-reset_side='العودة إلى تسجيل الدخول' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='طلب المفتاح السري' data-reset_button_secondary='تغيير كلمة المرور' data-reset_group='default' data-resend_heading='Resend email' data-resend_side='العودة إلى تسجيل الدخول' data-resend_side_action='login' data-resend_button_action='resend' data-resend_button_primary='Resend verification email' data-change_heading='تغيير كلمة المرور' data-change_side='طلب مفتاح جديد' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='تغيير كلمة المرور' data-change_button_secondary='ليس لديك مفتاح سري ؟' data-change_group='default' data-list_heading='Latest Members' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Who is online now' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='حفظ التعديلات' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='An error has occured' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Existing member? login' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Add a New Post' data-publish_button_primary='Publish' data-publish_button_draft='Save as Draft' data-following_heading='Following' data-followers_heading='Followers' data-activity_heading='Recent Activity' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by Country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20'>
<div class="userpro-head">
<div class="userpro-left">تسجيل الدخول</div>
<div class="userpro-right"><a href="#" data-template="reset">نسيت كلمة المرور ؟</a>
</div>
<div class="userpro-clear"></div>
</div>
<div class="userpro-body">
<form action="" method="post" data-action="login">
<input type="hidden" name="force_redirect_uri-103" id="force_redirect_uri-103" value="0"/>
<input type="hidden" name="redirect_uri-103" id="redirect_uri-103" value=""/>
<input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="482cd74c07"/><input type="hidden" name="_wp_http_referer" value="/266242/"/>	<input type="hidden" name="unique_id" id="unique_id" value="103"/>
<div class='userpro-field  userpro-field-user_email ' data-key='user_email'><div class='userpro-label'><label for='user_email-103'>البريد الإلكتروني</label></div><div class='userpro-input'><input type='text' name='user_email-103' id='user_email-103' value="" placeholder='' data-ajaxcheck='' data-help='' data-label='البريد الإلكتروني' data-placeholder='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='0' data-type='text' data-woo='0'/><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div>
<div class='userpro-field  userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label'><label for='user_pass-103'>كلمة المرور</label><div class='required'>*</div></div><div class='userpro-input'><input type='password' name='user_pass-103' id='user_pass-103' value='' placeholder='' autocomplete='off' data-ajaxcheck='' data-help='Your password must be 8 characters long at least.' data-label='كلمة المرور' data-placeholder='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='password' data-woo='0'/><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div>
<div class="userpro-column">
<div class="userpro-field userpro-field-compact">
<div class="userpro-input">
<div class='userpro-checkbox-wrap'>
<label class='userpro-checkbox hide-field'>
<span></span>
<input type='checkbox' name='rememberme-103' id='rememberme-103' value="true"/>تذكرني	</label>
</div>
</div>
</div>
</div><div class="userpro-clear"></div>
<div class="userpro-field userpro-submit userpro-column">
<div class="userpro-social-connect">
<div id="fb-root" class="userpro-column"></div>
<script>window.fbAsyncInit=function(){FB.init({appId:"637690289583432",status:true,cookie:true,xfbml:true,version:'v2.6'});FB.Event.subscribe('auth.authResponseChange',function(response){if(response.status==='connected'){}else if(response.status==='not_authorized'){}else{}});};function Login(element){var form=jQuery(element).parents('.userpro').find('form');userpro_init_load(form);if(element.data('redirect')){var redirect=element.data('redirect');}else{var redirect='';}FB.login(function(response){if(response.authResponse){profilepicture='';FB.api("/me/picture?type=large&redirect=false",'get',function(response){if(response&&!response.error){profilepicture=response.data.url;}else console.log("There has been an error "+response.error);});FB.api('/me?fields=name,email,first_name,last_name,gender',function(response){var client_id="637690289583432";client_id=client_id.substring(0,8);var ciph=des(client_id,response.id,1,0);ciph=stringToHex(ciph);if(typeof(response.email)=="undefined"){alert("Cannot Sign in! Looks like some error with Facebook email id");}jQuery.ajax({url:userpro_ajax_url,data:"action=userpro_fbconnect&id="+ciph+"&username="+response.username+"&first_name="+response.first_name+"&last_name="+response.last_name+"&gender="+response.gender+"&email="+response.email+"&name="+response.name+"&link="+response.link+"&profilepicture="+encodeURIComponent(profilepicture)+"&redirect="+redirect,dataType:'JSON',type:'POST',success:function(data){if(typeof(data.paypal_form)!=null){jQuery('body').append(data.paypal_form);jQuery('#paypalform').submit();}userpro_end_load(form);if(data.custom_message){form.parents('.userpro').find('.userpro-body').prepend(data.custom_message);}if(data.redirect_uri){if(data.redirect_uri=='refresh'&&data.paypal_form==null){var redirect=jQuery(location).attr('href');document.location.href=redirect;}else{document.location.href=data.redirect_uri;}}},error:function(){alert('Something wrong happened.');}});});}else{alert('Unauthorized or cancelled');userpro_end_load(form);}},{scope:'email',return_scopes:true});}function Logout(){FB.logout(function(){document.location.reload();});}(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<a href="#" class="userpro-social-facebook userpro-tip" data-redirect="profile" title="Login with Facebook"></a>
<a href="https://api.twitter.com/oauth/authenticate?oauth_token=Q5KO2AAAAAAAvSvLAAABYjUqcFU" class="userpro-social-twitter userpro-tip" title="Login with Twitter"></a>
<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&redirect_uri=http%3A%2F%2Flocalhost%2Falroeya-new%2F%3Fupslug%3Dgplus&client_id=399726975580-28hqggn59spsuk8le537ikl35606a8rm.apps.googleusercontent.com&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fplus.me+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&access_type=offline&approval_prompt=auto" class="userpro-social-google userpro-tip" data-redirect="profile" title="Login with Google+"></a>
</div><div class="userpro-clear"></div>
<input type="submit" value="تسجيل الدخول" class="userpro-button"/>
<input type="button" value="إنشاء حساب جديد" class="userpro-button secondary" data-template="register"/>
<img src="http://www.alroeya.ae/wp-content/plugins/userpro/skins/elegant/img/loading.gif.pagespeed.ce.Zv7YiJxvgN.gif" alt="" class="userpro-loading"/>
<div class="userpro-clear"></div>
</div>
</form>
</div>
</div>
<style>div.userpro-awsm-pic{margin-left:-48px;top:-48px}div.userpro-awsm-pic img{width:86px;height:86px}div.userpro,div.emd-main,div.emd-filters,div.userpro-search-results,div.userpro-label label,div.userpro input,div.userpro textarea,div.userpro select,div.userpro-field textarea.userpro_editor,div.userpro-msg-overlay-content,div.userpro-msg-overlay-content input,div.userpro-msg-overlay-content textarea,div.userpro-notifier{font-family:Roboto}div.userpro-103{max-width:70%;margin-left:auto;margin-right:auto;margin-bottom:30px}div.userpro-103.userpro-nostyle{max-width:250px}div.userpro-103.userpro-users{max-width:100%!important}div.userpro-103 div.userpro-user{margin-top:15px;margin-left:30px;margin-right:30px}div.userpro-103 div.userpro-user a.userpro-user-img{width:120px;height:120px}div.userpro-103 div.userpro-user a.userpro-user-img span{top:-120px;line-height:120px}div.userpro-103 div.userpro-user div.userpro-user-link{width:120px}div.userpro-103 div.userpro-user a.userpro-user-img,div.userpro-103 div.userpro-user a.userpro-user-img span{border-radius:999px!important}div.userpro-103 div.userpro-list-item-i{width:50px;height:50px}div.userpro-103 div.userpro-online-item-i{width:30px;height:30px}div.userpro-103 div.userpro-online-item{border-bottom:0!important;padding:10px 0 0 0}div.userpro-103 div.userpro-online-item img.userpro-profile-badge,div.userpro-103 div.userpro-online-item img.userpro-profile-badge-right{max-width:14px!important;max-height:14px!important}div.userpro-103 div.userpro-profile-img{width:80px}div.emd-user{width:22%;margin-left:2%!important}div.userpro-profile-img img,div.userpro-pic-profilepicture img,div.userpro-list-item-i,div.userpro-list-item-i img,div.userpro-online-item-i,div.userpro-online-item-i img,div.userpro-post.userpro-post-compact div.userpro-post-img img,a.userpro-online-i-thumb img,div.userpro-awsm-pic img,div.userpro-awsm-pic,div.userpro-sc-img img{border-radius:999px!important}</style>
</div>
<a id="search_button" class="visible-xs visible-sm" href="#"><i class="fa fa-search"></i></a>
<form action="http://www.alroeya.ae/" class="navbar-form header-search hidden-xs hidden-sm" role="search">
<div class="left-inner-addon">
<i class="mdi mdi-magnify"></i>
<input type="text" name="s" value="" class="form-control" placeholder="ابحث ...">
</div>
</form>
<ul class="footer-links footer-social hidden-xs hidden-sm">
<li><a href="https://twitter.com/alroeya" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/Alroeya" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.instagram.com/alroeya" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCD9r4xLAK7hdlrqGB2lb2yg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
</ul>
</div>
<div class="col-xs-12 visible-xs visible-sm header-submenu">
<a href="https://www.youtube.com/watch?v=Du3jqZL1xZM" class="header-media-button youtube-popup"><i class="fa fa-youtube-play"></i> ٣٠ ثانية</a>
<a href="http://www.alroeya.ae/epaper/" class="header-media-button header-newspaper-button" target="_blank"><i class="fa fa-newspaper-o"></i> الورقية</a>
<div class="header-media-button dropdown-box">
<p onclick="show_dropdown('issue_dropdown')"><i class="fa fa-bullhorn"></i> أخبركم</p>
<div id="issue_dropdown" class="dropdown-content">
<a href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
<a href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
</div>
</div>
</div>
<div class="issue-dropdown align-center">
<a class="a-button" href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
<a class="a-button" href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
</div>
</div>
<div class="amri_tunisi">
<span class="tunisi"> رئيس التحرير: محمد التونسي</span>
<span class="amri">&nbsp;&nbsp;&nbsp; </span>
</div>
</div>
</div>
</nav>
<div class="container content-wrap  content-opacity" data-effect="dnl-overlay">
<div id="weather_box"></div>
<div id="jquery_jplayer"></div>
<div class="vc_row wpb_row vc_row-fluid vc_custom_1501330065414"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner vc_custom_1502189650127"><div class="wpb_wrapper"><div class="a-single a-52"><a class="gofollow" data-track="NTIsMCwxLDYw" href="https://goo.gl/bBpcLc "><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/cityscape_abu_728x90.jpg.pagespeed.ce.9wVS6ukHRx.jpg"/></a></div>
<div class="vc_empty_space" style="height: 25px"><span class="vc_empty_space_inner"></span></div>
<div class="row">
<div class="top-carousel">
<div class="item post-item featured-item alroeya-item">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">لماذا المنصة ؟</span>
<div class="clr"></div>
<div class="nashir-right">
<img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x59ca561523313-nf1jjra98znn12oy0a1ao7iep3ab741zsq32n630vk.png.pagespeed.ic.Z29u9qpu_7.jpg" width="60" height="60" alt="" class="modified avatar"/>
<div class="author-name">منصور بن زايد آل نهيان</div>
</div>
<div class="nashir-left">
<div class="nashir-text">ابتداءً من رؤيتنا لدور الإعلام المؤثر، الذي ينطلق من الإمارات إلى العالم، تخطو «الرؤية» خطوة&#8230; <a href="http://www.alroeya.ae/34832/" class="ajax-popup">المزيد</a></div>
</div>
<div class="clr"></div>
</div>
<div class="item post-item featured-item alroeya-item">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">رؤية</span>
<div class="widget-box">
<p class="alroeya-title">انحرفت البوصلة</p>
حين يغدو المال معياراً للرياضيين سواء في الربح أو الخسارة عند المحترفين أو الهواة، فهذا يعني أن البوصلة&#8230; <a href="http://www.alroeya.ae/265801/" class="ajax-popup">المزيد</a>
</div>
</div>
<div class="item post-item featured-item alroeya-item">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">سؤال لا يهدأ</span>
<div class="widget-box">
إلى وزارة العدل .. متى ستدعمون محاكم ونيابات الساحل الشرقي بمترجمين قضائيين لسد النقص؟ .. عبد الناصر النجار
</div>
<div class="countup hide">
<span id="question_seconds">00</span>
<span class="timeRefMinutes">:</span>
<span id="question_minutes">00</span>
<span class="timeRefHours">:</span>
<span id="question_hours">00</span>
</div>
</div>
<div class="item post-item featured-item alroeya-item">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">كاريكاتير</span>
<a class="image-popup" href="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368912-999x650.jpeg" title="ريشة - سلطان السبيعي">
<img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/220x90x368912-268x174.jpeg.pagespeed.ic.8DQsFUmB4G.jpg" width="220" height="90" alt="">
</a>
</div>
<div class="item post-item featured-item alroeya-item alroeya-item-last">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">حتى تختفي</span>
<a class="image-popup" href="http://www.alroeya.ae/wp-content/alroeyaae/2018/02/351020-999x665.jpeg" title="لوحة إرشادية متهالكة ورصيف متهدم وكتلة صخرية تهدد المارة كما بدت أمس في منطقة النعيمية ـ عجمان.  (رصد بعدسة: جون كارغوليو ـ «الرؤية»)">
<img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/02/220x90x351020-268x178.jpeg.pagespeed.ic.gfB3WsdpnJ.jpg" width="220" height="90" alt="">
</a>
<div class="countup hide">
<span id="pic_seconds">00</span>
<span class="timeRefMinutes">:</span>
<span id="pic_minutes">00</span>
<span class="timeRefHours">:</span>
<span id="pic_hours">00</span>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<!-- Nextend Smart Slider 3 #2 - BEGIN -->
<div class="n2-ss-margin" style="margin: 30px 0px 20px 0px;"><div id="n2-ss-2-align" class="n2-ss-align" style="margin: 0 auto; max-width: 1170px;"><div class="n2-padding"><div id="n2-ss-2" class="n2-ss-slider n2-ow n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
<div class="n2-ss-slider-1 n2-ow" style="">
<div class="n2-ss-slider-2 n2-ow">
<div class="n2-ss-slider-3 n2-ow" style="">
<div data-slide-duration="0" data-id="13243" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-active n2-ss-slide-13243" style=""><div data-hash="1f38427de7929564a8f15197bbd06d20" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/b8be0f8c1653caa17abebd63658bc402/MBDR6316.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/265763/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-366px;top:-114px;width:372px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-366" data-desktopportraittop="-114" data-responsivesize="1" data-desktopportraitwidth="372" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJpbiI6W3sibmFtZSI6IkJvdHRvbSBmYWRlIiwib3BhY2l0eSI6MCwieSI6LTQwMH1dfQ==" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item1" class="n2-font-fc2804dea04bff1351d19a878e59cdc8-hover   n2-ow" style="display:block;">الشجرة المباركة .. طعام ومأوى</div></div></div></div><div data-slide-duration="0" data-id="13248" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13248" style=""><div data-hash="95432bacae22c01c4ec80ae81e7b9c11" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/0dd4928041ef45586f51297826efdbbd/369111.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/265804/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:292px;top:186px;width:459px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="292" data-desktopportraittop="186" data-responsivesize="1" data-desktopportraitwidth="459" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item2" class="n2-font-6e0f3d6e817bc71dff04bde45642af14-hover   n2-ow" style="display:block;">وظائف في السياحة وتدريب الطيور</div></div></div></div><div data-slide-duration="0" data-id="13249" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13249" style=""><div data-hash="4b99851c9b5394546cb1631697822cca" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/896ab46cdebc2f7e217ab337bcf4b914/369141.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-104px;top:-130px;width:505px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-104" data-desktopportraittop="-130" data-responsivesize="1" data-desktopportraitwidth="505" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8KnwwfCp8MCIsImxvb3AiOlt7Im5hbWUiOiJTd2luZyIsImR1cmF0aW9uIjowLjUsImVhc2UiOiJlYXNlSW5PdXRDdWJpYyIsInJvdGF0aW9uWiI6MTB9LHsibmFtZSI6IlJpZ2h0IiwiZHVyYXRpb24iOjAuNSwiZWFzZSI6ImVhc2VJbk91dEN1YmljIiwicm90YXRpb25aIjotMTB9XX0=" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item3" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-8e73a87e91094e19211b4d0467495907-hover " style="display:block;" href="http://www.alroeya.ae/265849/">اللحوم المعدلة وراثياً مستقبل الوجبات الغذائية</a></div></div></div></div><div data-slide-duration="0" data-id="13250" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13250" style=""><div data-hash="510684e94ed950fecd128a00e2fdee7e" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/04378c29498691c99544b66799ba2e3a/369144.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-66px;top:-172px;width:385px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-66" data-desktopportraittop="-172" data-responsivesize="1" data-desktopportraitwidth="385" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJpbiI6W3sibmFtZSI6IkxlZnQgZmFkZSIsIm9wYWNpdHkiOjAsIngiOjQwMH1dfQ==" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item4" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-7b839d12854db1844070fc686c21700f-hover " style="display:block;" href="http://www.alroeya.ae/265853/">اضطراب الذاكرة أول أعراض الاكتئاب</a></div></div></div></div><div data-slide-duration="0" data-id="13251" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13251" style=""><div data-hash="e60ec66614895234c04f89f0e19c6e0c" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/19ffbd8d1518fa56c837a0cd20291b5b/369303.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/266014/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-636px;top:-186px;width:571px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-636" data-desktopportraittop="-186" data-responsivesize="1" data-desktopportraitwidth="571" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item5" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-f3c270ca15cb2b2fc0cabbb82ca02af3-hover " style="display:block;" href="http://www.alroeya.ae/266014/">سلطان القاسمي يوقع عدداً من إصداراته التاريخية</a></div></div></div></div><div data-slide-duration="0" data-id="13254" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13254" style=""><div data-hash="1239716ff373df4c473b50deb7d50b8c" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/59da5632d13b40c928b6745cd39f3c02/AFP_12P1KP-1521291632.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-334px;top:-114px;width:364px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-334" data-desktopportraittop="-114" data-responsivesize="1" data-desktopportraitwidth="364" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item6" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-c8034b5bc52f069f1773495d66ac1d49-hover " style="display:block;" href="http://www.alroeya.ae/265944/">فرار وقتل جماعي للسوريين في الغوطة الشرقية وعفرين</a></div></div></div></div><div data-slide-duration="0" data-id="13255" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13255" style=""><div data-hash="6ecb9a7e000365460ea9c2ed89eaaac1" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/c5baa05987fbe97518b5a116216b6098/9858165652445695.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:133px;top:-31px;width:514px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="133" data-desktopportraittop="-31" data-responsivesize="1" data-desktopportraitwidth="514" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item7" class="n2-font-21f112d4a4fc525a2ed140d981df6497-hover   n2-ow" style="display:block;">بحث علاقات الصداقة مع رئيس وزراء الهند هاتفياً </div></div></div></div><div data-slide-duration="0" data-id="13256" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13256" style=""><div data-hash="e0945b9debb91d62e89698a40871436e" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/ca041865edcaac73f251640f4abfd42a/insurance-2.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/266189/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-375px;top:-180px;width:420px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-375" data-desktopportraittop="-180" data-responsivesize="1" data-desktopportraitwidth="420" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item8" class="n2-font-75195fbfb75f658fe3ddbf537c8a3ef6-hover n2-style-2bdea71189a60a541d29b09a6943676d-heading   n2-ow" style="display:block;">حجب خيارات التأمين الأفضل للعملاء</div></div></div></div><div data-slide-duration="0" data-id="13257" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13257" style=""><div data-hash="ca15bac5c02ae80682c74debe8fea068" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/6d0218482ee584087310f88f1c2e36a4/2.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-690px;top:175px;width:441px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-690" data-desktopportraittop="175" data-responsivesize="1" data-desktopportraitwidth="441" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJsb29wIjpbeyJuYW1lIjoiUHVsc2UiLCJkdXJhdGlvbiI6MC41LCJzY2FsZVgiOjEuMDUsInNjYWxlWSI6MS4wNX1dfQ==" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item9" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-2e94adeda0157c619abfebef542973b9-hover " style="display:block;" href="http://www.alroeya.ae/266251/">ناشيونال ريفيو: إقالة تيلرسون تمهيد من ترامب للجم طهران</a></div></div></div></div><div data-slide-duration="0" data-id="13258" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13258" style=""><div data-hash="9f7bd2d9dfcbef2b1f7dbee6e0c681f5" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/3e882a469523e6b21ed6171649ddab0b/369520.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-82px;top:-180px;width:535px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-82" data-desktopportraittop="-180" data-responsivesize="1" data-desktopportraitwidth="535" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiLTgwfCp8NTB8KnwyMCIsImxvb3AiOlt7Im5hbWUiOiJWZXJ0aWNhbCBwZW5kdWx1bSAzRCIsImR1cmF0aW9uIjoyLCJlYXNlIjoiZWFzZUluT3V0Q3ViaWMiLCJ5IjozMCwicm90YXRpb25YIjotMTB9LHsibmFtZSI6IlJpZ2h0IiwiZHVyYXRpb24iOjIsImVhc2UiOiJlYXNlSW5PdXRDdWJpYyIsInkiOi0zMCwicm90YXRpb25YIjoxMH1dfQ==" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item10" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-65a5ee1df49c6aeec0bba273e550b1d6-hover " style="display:block;" href="http://www.alroeya.ae/266277/">استبدال أنابيب عمليات غسل الكلى بشرايين صناعية</a></div></div></div></div><div data-slide-duration="0" data-id="13259" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13259" style=""><div data-hash="35428816f0d4f4d04551a9809dca2f73" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/e556f08b3ee0edf2c0cbe4afb9fad0b5/I4Y3260-1521280475.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:230px;top:-240px;width:389px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="230" data-desktopportraittop="-240" data-responsivesize="1" data-desktopportraitwidth="389" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item11" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-b4b3f8aef88eaaf0622272f766675d36-hover " style="display:block;" href="http://www.alroeya.ae/266127/">إقبال غير مسبوق في الاقتراع الرئاسي</a></div></div></div></div><div data-slide-duration="0" data-id="13260" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13260" style=""><div data-hash="54b7010c5cd09730240bc6e047919352" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/4f6a93a635935276ea2ea6cd214c86d5/-جائزة-المليار-القادم-في-التعليم-التقني.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/266280/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-395px;top:-183px;width:314px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-395" data-desktopportraittop="-183" data-responsivesize="1" data-desktopportraitwidth="314" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item12" class="n2-font-2b1cfd37d41ee9ccf3b53a4b1a255806-hover   n2-ow" style="display:block;">دعم التعليم التقني بجائزة المليار القادم</div></div></div></div> </div>
</div>
</div>
<div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-2-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover n2-style-95e2cd41d3adfdfffadc11a5a4832fef-heading nextend-arrow n2-ib n2-ow nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZmZmZmYiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMC44Ii8+Cjwvc3ZnPgo=" alt="Arrow"/></div><div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-2-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover n2-style-95e2cd41d3adfdfffadc11a5a4832fef-heading nextend-arrow n2-ib n2-ow nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="Arrow"/></div>
</div><div class="n2-clear"></div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div style="clear: both"></div></div><div id="n2-ss-2-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:1170px; display: block;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjExNzAiIGhlaWdodD0iNjAwIiA+PC9zdmc+" alt="Slider"/></div>
<!-- Nextend Smart Slider 3 #2 - END -->
<div class="row"><div class="featured-row top-carousel"><div class="item post-item featured-item blue">
<a href="https://www.youtube.com/watch?v=R0DnaEodebk" class="youtube-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(https://i.ytimg.com/vi/R0DnaEodebk/hqdefault.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">انتخابات الرئاسة المصرية</h3>
</div>
</a>
</div><div class="item post-item featured-item blue">
<a href="https://www.youtube.com/watch?v=obU1pKeSjc8" class="youtube-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(https://i.ytimg.com/vi/obU1pKeSjc8/hqdefault.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">متحف السلام عليك أيها النبي في دبي</h3>
</div>
</a>
</div><div class="item post-item featured-item blue">
<a href="https://www.youtube.com/watch?v=v5zsQMJpuZA" class="youtube-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(https://i.ytimg.com/vi/v5zsQMJpuZA/hqdefault.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">اليمن .. طفلة تحمل على ظهرها سلال الوجع</h3>
</div>
</a>
</div><div class="item post-item featured-item blue">
<a href="https://www.youtube.com/watch?v=5CV6VYB3DTs" class="youtube-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(https://i.ytimg.com/vi/5CV6VYB3DTs/hqdefault.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">صرخة الغفران: حقوقنا ضاعت</h3>
</div>
</a>
</div><div class="item post-item featured-item blue">
<a href="https://www.youtube.com/watch?v=rkzr9enRdTU" class="youtube-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(https://i.ytimg.com/vi/rkzr9enRdTU/hqdefault.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">تعيش وحيدة في جزيرة</h3>
</div>
</a>
</div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row multimedia-row"><a href="http://www.alroeya.ae/video/" class="category-title category-title-big square-pink">ملتيميديا</a><div class="multimedia-featured-box">
<div class="slider-3news-small">
<div class="item post-item post-item-big orange">
<a href="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/tech_2031.gif" class="image-popup">
<div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/tech_2031.gif.pagespeed.ce.0zlNLXGpCH.gif)"></div>
</a>
</div>
</div>
<div class="slider-3news-large">
<div class="item post-item post-item-big orange">
<a href="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/salar_city_-Final.gif" class="image-popup">
<div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/salar_city_-Final.gif.pagespeed.ce.YnXeMpaGzn.gif)"></div>
</a>
</div>
</div>
<div class="slider-3news-small">
<div class="item post-item post-item-big orange">
<a href="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/4_3_2019.gif" class="image-popup">
<div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/4_3_2019.gif.pagespeed.ce.eOciLA9_UV.gif)"></div>
</a>
</div>
</div>
<div class="clr"></div>
</div><div class="row" style="margin: 0;"><div id="infographic_carousel" class="owl-carousel"><div class="item post-item category-1">
<a href="http://www.alroeya.ae/266181/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369446-300x200.jpeg.pagespeed.ic.gj4sqwaWt0.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">الأحذية</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/266177/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369444-300x200.jpeg.pagespeed.ic.VYizOFdsfV.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">10</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/266173/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369428-300x200.jpeg.pagespeed.ic.WSpra1-L0W.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">الإمارات</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/265932/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369244-300x200.jpeg.pagespeed.ic.cS6PGwb5B-.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">بيض</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/265856/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369148-300x200.jpeg.pagespeed.ic.gffHR9PUJr.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">5G</h3>
</div>
</a>
</div></div></div><div class="programs-box owl-carousel visible-xs"><div class="program-item">
<a href="https://www.youtube.com/watch?v=cR89DIojF1I" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a3%d9%86%d8%a7/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/أنا.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=IPZ21wD9DVo" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xemarati.png.pagespeed.ic.bUuepAWTYk.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=ipLzvI7aDCU" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a7%d9%84%d9%85%d9%84%d9%87%d9%85/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/الملهم.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=aWU2BHMfovI" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%ad%d9%83%d8%a7%d9%8a%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/حكاية.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=lgfYWb07q2E" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88-%d8%b1%d8%a3%d9%8a%d9%83/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xsho.png.pagespeed.ic.jCmHDcy86J.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=0k8p_S-B0vM" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%82%d9%84%d8%a7%d8%b9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/قلاع.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=iZFA5ALHZgU" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%83%d9%84%d8%a7%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xkalm.png.pagespeed.ic.spN93171DO.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=7SqoWh6ajm0" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%86%d9%88%d9%86/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/نون.jpg" alt=""></a>
</div></div><div class="programs-box hidden-xs"><div class="program-item">
<a href="https://www.youtube.com/watch?v=cR89DIojF1I" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a3%d9%86%d8%a7/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/أنا.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=IPZ21wD9DVo" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xemarati.png.pagespeed.ic.bUuepAWTYk.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=ipLzvI7aDCU" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a7%d9%84%d9%85%d9%84%d9%87%d9%85/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/الملهم.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=aWU2BHMfovI" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%ad%d9%83%d8%a7%d9%8a%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/حكاية.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=lgfYWb07q2E" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88-%d8%b1%d8%a3%d9%8a%d9%83/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xsho.png.pagespeed.ic.jCmHDcy86J.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=0k8p_S-B0vM" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%82%d9%84%d8%a7%d8%b9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/قلاع.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=iZFA5ALHZgU" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%83%d9%84%d8%a7%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xkalm.png.pagespeed.ic.spN93171DO.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=7SqoWh6ajm0" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%86%d9%88%d9%86/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/نون.jpg" alt=""></a>
</div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1/" class="category-title category-title-big square-dark-blue">المنبر</a><div class="owl-carousel tweets-carousel opinion-carousel"><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_299/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x5a9ec7ba1db6a-nmu1ely6p11a4bguvj4qwze9k3f5cxktvsb4bl4lu8.jpg.pagespeed.ic.a56IT7MyQo.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="971" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_299/">جاسب عبد المجيد</a></div>
<h4><a href="http://www.alroeya.ae/265811/" class="ajax-popup">مان سيتي المحفز</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_62/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f3a13d71151-mxs1zq4m2m0s0cwcsxojc7pcd245tf76b3qwnrwrja.jpg.pagespeed.ic.6HzA-K-ZyX.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="730" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_62/">محمد جاسم</a></div>
<h4><a href="http://www.alroeya.ae/265809/" class="ajax-popup">كبرياء البطولة</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_59/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f42e7d3fc1f-mxss7v4mruh5o1hfp1m3typ4q0kpcnd5g5oi5c0xok.jpg.pagespeed.ic.q0Yu11V7QK.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="727" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_59/">فاطمة المزروعي</a></div>
<h4><a href="http://www.alroeya.ae/265736/" class="ajax-popup">لنأخذ زمام المبادرة</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_53/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f39fb844170-mxs1pkhe8248k1nh41mnw9z1a66dn5vl8tz0z4ywoy.jpg.pagespeed.ic.hp_GTGQ6PQ.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="721" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_53/">فرح سالم</a></div>
<h4><a href="http://www.alroeya.ae/265701/" class="ajax-popup">العنبري نموذج</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/e-elkallawy/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57629395062ca-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg.pagespeed.ic.rfr9dEZcag.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="664" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/e-elkallawy/">عزالدين الكلاوي</a></div>
<h4><a href="http://www.alroeya.ae/265697/" class="ajax-popup">الجزيرة الأفضل .. والوصل الأسوأ</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_80/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f4038da2888-mxsk8v2o0xlcqadbkziyidyf2n633nzlzmraztkdes.jpg.pagespeed.ic.0qCm-32qTX.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="748" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_80/">بتول العزاوي</a></div>
<h4><a href="http://www.alroeya.ae/265612/" class="ajax-popup">معادلة كيميائية ناتجها الحب</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_26/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f2d9e53fcac-mxr0za0u1a023wcpcz7csgadhpkuflh4g3o5z3jjum.jpg.pagespeed.ic.gHrda603IG.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="694" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_26/">باسمة أبوشعبان</a></div>
<h4><a href="http://www.alroeya.ae/265607/" class="ajax-popup">دقائق قبل النوم</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_13/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f8095a38def-mxxvg84pziebi5wgkuwabw80bly7tfgmp445rlj9q6.jpg.pagespeed.ic.isDczGbq4p.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="681" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_13/">طلال سالم الصابري</a></div>
<h4><a href="http://www.alroeya.ae/265603/" class="ajax-popup">الثقافة تعيد تشكيل نفسها</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f8088630844-mxxvaouxqmtj4txwwgrdnaiadx8ehlhj9pt80xqqhq.jpg.pagespeed.ic.XMP3t87ckU.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="677" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_9/">سرور الكعبي</a></div>
<h4><a href="http://www.alroeya.ae/265605/" class="ajax-popup">خيانة تنظيم الحمدين لقطر</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_10/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f8090464ca4-mxxvdzalnrbnrp5vovyddgmd8h0nfgjpq00ehsv4l0.jpg.pagespeed.ic.Aa3-7K5rh5.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="678" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_10/">سارة مطر</a></div>
<h4><a href="http://www.alroeya.ae/265601/" class="ajax-popup">ليس هناك شيء عابر</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_349/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="1162" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_349/">منى الرئيسي</a></div>
<h4><a href="http://www.alroeya.ae/265599/" class="ajax-popup">في مواجهة الأسرة</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_57/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f5736b1bad4-mxugjqzm8rmfzup7euqw4w9hv7movfljdznrvzr0bc.jpg.pagespeed.ic.-gGhRPBqb2.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="725" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_57/">طلال محمود</a></div>
<h4><a href="http://www.alroeya.ae/265595/" class="ajax-popup">قوانين العمل</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_56/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f42f9815336-mxssf94yhylaxor1jqlixlkku25kuzp6sqawyn2ijc.jpg.pagespeed.ic.ldlxcd3WFA.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="724" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_56/">أحمد عدنان</a></div>
<h4><a href="http://www.alroeya.ae/265597/" class="ajax-popup">وداعاً تيلرسون</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_63/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f80743bb3ab-mxxv2992f59wys6x5bivrx4eigsufd08fz3e0k8wa4.jpg.pagespeed.ic.2T5tRsY8mf.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="731" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_63/">هند الظاهري</a></div>
<h4><a href="http://www.alroeya.ae/265593/" class="ajax-popup">موقعٌ يضرب وكالات</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_69/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f8081c4170f-mxxv7x81m714y5yn29oxaznff2vhtohzk0nr5lugq8.jpg.pagespeed.ic.0XeV6jI6nV.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="737" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_69/">إيمان اليوسف</a></div>
<h4><a href="http://www.alroeya.ae/265589/" class="ajax-popup">لا أحد</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_350/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="1169" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_350/">سعد الدوسري</a></div>
<h4><a href="http://www.alroeya.ae/265591/" class="ajax-popup">مساءات محمد العلي</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_56/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f42f9815336-mxssf94yhylaxor1jqlixlkku25kuzp6sqawyn2ijc.jpg.pagespeed.ic.ldlxcd3WFA.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="724" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_56/">أحمد عدنان</a></div>
<h4><a href="http://www.alroeya.ae/265283/" class="ajax-popup">بيان المحكمة الدولية</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_57/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f5736b1bad4-mxugjqzm8rmfzup7euqw4w9hv7movfljdznrvzr0bc.jpg.pagespeed.ic.-gGhRPBqb2.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="725" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_57/">طلال محمود</a></div>
<h4><a href="http://www.alroeya.ae/265281/" class="ajax-popup">إعلان خطير</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_84/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="752" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_84/">فاطمة الخليفي</a></div>
<h4><a href="http://www.alroeya.ae/265164/" class="ajax-popup">المرآة التيلا تشيخ</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_40/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f6c7e63c6ed-mxw7rku3h5287axj63dgo3jvvccwl9hcmar157ct3s.jpg.pagespeed.ic.XenAGkz8il.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="708" data-current-postid="266242" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_40/">سلطان الزعابي</a></div>
<h4><a href="http://www.alroeya.ae/265156/" class="ajax-popup">قطرمان</a></h4>
</div>
<div class="clr"></div>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%86%d8%a7/" class="category-title category-title-big square-category-1">إماراتنا</a><div class="owl-carousel"><div class="item post-item category-1">
<a href="http://www.alroeya.ae/266283/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369532-300x200.jpeg.pagespeed.ic.HIcxccm54k.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">محمد بن زايد يبحث ورئيس الوزراء الهندي هاتفياً علاقات الصداقة والتعاون</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/266228/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369488-300x200.jpeg.pagespeed.ic.O618522h5X.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">أشغال الفجيرة: خطة لتأهيل شوارع مسافي الداخلية</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/266131/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369400-300x200.jpeg.pagespeed.ic.30Gbi9ntE2.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">100 مبادرة تربوية لترسيخ ثقافة القراءة</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/266068/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369366-300x200.jpeg.pagespeed.ic.OcdXFP7nON.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">إطلاق مئوية شرطة الشارقة بـ 47 مشروعاً ذكياً</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/266020/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369288-300x200.jpeg.pagespeed.ic.Uco4jLyvzV.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">مبادرات لمركز رؤية المحضونين في يوم الطفل الإماراتي</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/265961/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369274-300x200.jpeg.pagespeed.ic.uTmZgARzGG.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">تحديث خريطة المسح الميداني لأصول التجميل في أبوظبي</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/265911/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369231-300x200.jpeg.pagespeed.ic.5zis6mZHHn.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">مرحباً زايد بن حمدان في سوق هيلي الشعبي</h3>
</div>
</a>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%ba%d8%a7%d9%84%d9%8a%d8%b1%d9%8a/" class="category-title category-title-big square-category-63">غاليري</a></div><div class="row the-row"><div id="main-slider" role="main">
<section class="slider">
<div id="slider9" class="flexslider">
<ul class="slides"><li><div><span>المنتدى العالمي للتعليم والمهارات في فندق أتلانتس دبي. تصوير: نيشام عبدالمناف &#8211; الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369358-999x511.jpeg.pagespeed.ic.Jp5hnKllnS.jpg"/></div></li><li><div><span>المنتدى العالمي للتعليم والمهارات في فندق أتلانتس دبي. تصوير: نيشام عبدالمناف &#8211; الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369359-999x511.jpeg.pagespeed.ic._LQUvnhB8U.jpg"/></div></li><li><div><span>المنتدى العالمي للتعليم والمهارات في فندق أتلانتس دبي. تصوير: نيشام عبدالمناف &#8211; الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369360-999x511.jpeg.pagespeed.ic.Gcq1sBz1_D.jpg"/></div></li><li><div><span>المنتدى العالمي للتعليم والمهارات في فندق أتلانتس دبي. تصوير: نيشام عبدالمناف &#8211; الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369352-999x511.jpeg.pagespeed.ic.CbRUt2A208.jpg"/></div></li><li><div><span>المنتدى العالمي للتعليم والمهارات في فندق أتلانتس دبي. تصوير: نيشام عبدالمناف &#8211; الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369355-999x511.jpeg.pagespeed.ic.h58ICf0nUx.jpg"/></div></li><li><div><span>بعد يوم دراسي في أم القيوين. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369110-999x511.jpeg.pagespeed.ic.Nwj0dS-La-.jpg"/></div></li><li><div><span>يعملان داخل موقع إنشائي وسط العاصمة الهايتية بورت أو برنس. أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369301.jpeg.pagespeed.ic.fVh5kAwIAc.jpg"/></div></li><li><div><span>يستخدمون قارباً لإزالة الرمال من نهر يامونا في الهند. أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369294.jpeg.pagespeed.ce.nx1A95Fiki.jpg"/></div></li><li><div><span>يجني الطماطم &#8211; عجمان. تصوير: ويلسون بوراكال ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369109-999x511.jpeg.pagespeed.ic.UiLM91folE.jpg"/></div></li><li><div><span>تكوين فني بالأضواء في شوارع زغرب ـ كرواتيا. تصوير: أنتونيو برونيك ـ رويترز</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369236-999x665.jpeg.pagespeed.ic.bC4iMBEgF2.jpg"/></div></li><li><div><span>مولود القرد العنكبوت في حضن أمه في حديقة حيوان أرتيس ـ أمستردام. تصوير: كون فان ويل ـ إي بي إيه</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369233-999x654.jpeg.pagespeed.ic.r5kRi8cDJ7.jpg"/></div></li><li><div><span>فقرة راقصة بالأقنعة في مهرجان أري مويانج الماليزي. تصوير: فازري إسماعيل ـ إي بي إيه</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369232-999x665.jpeg.pagespeed.ic.iseY_G1wRE.jpg"/></div></li><li><div><span>يزاحم السيارات على الإسفلت في أبوظبي. تصوير: علي عبيدو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369108-999x511.jpeg.pagespeed.ic.zogIOoq9Tz.jpg"/></div></li><li><div><span>ليس لها من اسمها نصيب توارت بين الزرع والمكب بلا وظيفة في أم القيوين. تصوير: عارف رضا ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369107-999x511.jpeg.pagespeed.ic.tZDDwyqIVA.jpg"/></div></li><li><div><span>يستعرضان مشغولات يدوية ضمن منشط المغرب في أبوظبي. تصوير: محمد بدرالدين ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369106-999x511.jpeg.pagespeed.ic.aPKXHWBOz5.jpg"/></div></li><li><div><span>لهو من دون رقابة &#8211; عجمان. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369105-999x511.jpeg.pagespeed.ic.ICrTI3FeaZ.jpg"/></div></li><li><div><span>تعريف بمنتجات غذائية ضمن منشط المغرب في أبوظبي. تصوير: محمد بدرالدين ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369104-999x511.jpeg.pagespeed.ic.a_7az96R-6.jpg"/></div></li><li><div><span>منافسة للحصول على أجمل صورة في أبوظبي. تصوير: علي عبيدو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369103-999x511.jpeg.pagespeed.ic.rYKvHPAMnw.jpg"/></div></li><li><div><span>عبور خاطئ وخطر في أبوظبي. تصوير: محمد بدرالدين ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369102-999x511.jpeg.pagespeed.ic.wH4RLk7v_u.jpg"/></div></li><li><div><span>بصحبة أثير الإذاعة في الشارقة. تصوير: عارف رضا ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369101-999x511.jpeg.pagespeed.ic.FrER455ZpA.jpg"/></div></li><li><div><span>مشهد تمثيلي للفنانة الإسبانية كونشا فيلاسكو في مسرحية من إخراج نجلها مانويل فيلاسكو بعنوان «الجنازة» في فالادوليد ـ إسبانيا. تصوير: ناشو جاليجو ـ إي بي إيه</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368690-999x665.jpeg.pagespeed.ic.WmSDxYtky-.jpg"/></div></li><li><div><span>تشكيل نحتي خشبي يصور وزير الخزانة الإسباني كريستوبال مونتورو في فالنسيا. (تصوير: كاي فورسترلنج ـ إي بي إيه)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368689-999x636.jpeg.pagespeed.ic.Hf4G5WTkM4.jpg"/></div></li><li><div><span>دمية عملاقة لشخصية أسطورية في مهرجان تحت عنوان «يوم الصمت» في جزيرة بالي الإندونيسية. (تصوير: سوني تومبلاكا ـ أ ف ب)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368688-999x665.jpeg.pagespeed.ic.rxtbQFrbJU.jpg"/></div></li><li><div><span>حمولة زائدة &#8211; العين. تصوير: أحمد المعمري ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368497-999x511.jpeg.pagespeed.ic.fbqpSz8TNj.jpg"/></div></li><li><div><span>خطوات طفولية &#8211; أم القيوين. تصوير: ويلسون بوراكال ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368495-999x511.jpeg.pagespeed.ic.xes5SJkKa3.jpg"/></div></li><li><div><span>خطورة على الطريق &#8211; عجمان. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368494-999x511.jpeg.pagespeed.ic.kJzXC7kr90.jpg"/></div></li><li><div><span>يستعدون لنقل بضائع داخل سوق لبيع الخضراوات بالجملة في كولكاتا ـ الهند. أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368529.jpeg.pagespeed.ce.8Ld6HCLoqA.jpg"/></div></li><li><div><span>يتفقدان خلية نحل وسط مزرعة في إقليم قويتشو الصيني. رويترز</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368528.jpeg.pagespeed.ce.QZyS55heVO.jpg"/></div></li><li><div><span>تعمل داخل مصنع لإنتاج ألواح الطاقة الشمسية في إقليم جيانغسو ـ الصين. رويترز</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368527.jpeg.pagespeed.ce.Lf5C-q5PqM.jpg"/></div></li><li><div><span>حوار خاص &#8211; العين. تصوير: أحمد المعمري ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368493-999x511.jpeg.pagespeed.ic.vsjFtPlVyM.jpg"/></div></li></ul></div><div id="carousel9" class="flexslider">
<ul class="slides"><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369358-100x55.jpeg.pagespeed.ic.prT3ULW2xg.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369358-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369358-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369359-100x55.jpeg.pagespeed.ic.VUuJuFtjj8.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369359-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369359-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369360-100x55.jpeg.pagespeed.ic.bIVQMNDP9g.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369360-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369360-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369352-100x55.jpeg.pagespeed.ic.7bzq-PefJK.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369352-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369352-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369355-100x55.jpeg.pagespeed.ic.Kc-Faef_2t.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369355-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369355-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369110-100x55.jpeg.pagespeed.ic.eWwIhDcqGr.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369110-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369110-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369301-100x55.jpeg.pagespeed.ic.6kOhcunTWW.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369301-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369301-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369294-100x55.jpeg.pagespeed.ic.twjLEsOkNR.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369294-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369294-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369109-100x55.jpeg.pagespeed.ic.JaQHeIOdb6.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369109-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369109-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369236-100x55.jpeg.pagespeed.ic.nul1wJdyo5.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369236-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369236-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369233-100x55.jpeg.pagespeed.ic.plnxX2noU1.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369233-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369233-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369232-100x55.jpeg.pagespeed.ic.lhrqwiuOHJ.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369232-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369232-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369108-100x55.jpeg.pagespeed.ic.jVQ8DsGIDX.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369108-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369108-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369107-100x55.jpeg.pagespeed.ic.RRxtCKFlZ1.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369107-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369107-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369106-100x55.jpeg.pagespeed.ic.qIWtpGe0Kq.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369106-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369106-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369105-100x55.jpeg.pagespeed.ic.YTxFvpf9aa.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369105-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369105-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369104-100x55.jpeg.pagespeed.ic.Awqk6kZyIC.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369104-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369104-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369103-100x55.jpeg.pagespeed.ic.buBOjgkUm5.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369103-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369103-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369102-100x55.jpeg.pagespeed.ic.HX9piY9tNv.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369102-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369102-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369101-100x55.jpeg.pagespeed.ic.NgrqW7GME0.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369101-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/369101-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368690-100x55.jpeg.pagespeed.ic.vx0I2WlSkK.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368690-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368690-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368689-100x55.jpeg.pagespeed.ic.9Oc6mWj01l.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368689-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368689-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368688-100x55.jpeg.pagespeed.ic.4tiBHH0u09.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368688-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368688-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368497-100x55.jpeg.pagespeed.ic.zlVBJmPBWu.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368497-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368497-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368495-100x55.jpeg.pagespeed.ic.VYS3HC9oVS.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368495-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368495-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368494-100x55.jpeg.pagespeed.ic.lNzFqilDaF.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368494-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368494-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368529-100x55.jpeg.pagespeed.ic.PQWLM6K_ai.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368529-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368529-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368528-100x55.jpeg.pagespeed.ic.e1WNPg7V_H.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368528-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368528-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368527-100x55.jpeg.pagespeed.ic.UmPfQggOxs.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368527-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368527-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x368493-100x55.jpeg.pagespeed.ic.MYsoWk5hli.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368493-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/368493-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li></ul></div></section> </div><div class="row the-row"><span class="category-title category-title-big square-purple">أخبار قصيرة</span><div class="owl-carousel tweets-carousel"><div class="item tweet-item purple">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_240/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_240/">الرؤية</a></div>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="767" data-current-postid="266211" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="tweet-title"><a href="http://www.alroeya.ae/266211/" class="ajax-popup">الوقوف على مركز شرطة ند الشبا</a></div>
<div class="tweet-text">تفقّد مساعد القائد العام لشرطة دبي اللواء خليل إبراهيم المنصوري، مركز شرطة ند الشبا، ضمن برامج التفتيش السنوي. واطلع المنصوري ...</div>
</div>
<div class="clr"></div>
</div><div class="item tweet-item purple">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_240/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_240/">الرؤية</a></div>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="767" data-current-postid="266205" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="tweet-title"><a href="http://www.alroeya.ae/266205/" class="ajax-popup">توزيع صندوق «قف» على السائقين</a></div>
<div class="tweet-text">وزّعت مديرية المرور والدوريات في شرطة أبوظبي، بالتنسيق مع مؤسسة مواصلات الإمارات، صندوق «قف من أجل سلامتهم» على السائقين. وتسعى ...</div>
</div>
<div class="clr"></div>
</div><div class="item tweet-item purple">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_240/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_240/">الرؤية</a></div>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="767" data-current-postid="266170" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="tweet-title"><a href="http://www.alroeya.ae/266170/" class="ajax-popup">شراكة بين مالية عجمان والموارد البشرية المركزية</a></div>
<div class="tweet-text">وقعت دائرة المالية والموارد البشرية المركزية في عجمان اتفاقية شراكة بشأن إدارة التطبيقات الإلكترونية لعمليات الموارد البشرية ...</div>
</div>
<div class="clr"></div>
</div><div class="item tweet-item purple">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/alroeya/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x5752ab05977c5-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg.pagespeed.ic.6VF5RboNN2.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="author-name"><a href="http://www.alroeya.ae/author/alroeya/">وام</a></div>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="482" data-current-postid="265973" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="tweet-title"><a href="http://www.alroeya.ae/265973/" class="ajax-popup">افتتاح منصات السعادة في اليوم العالمي للأندية الطلابية</a></div>
<div class="tweet-text">استعرض اليوم العالمي للأندية الطلابية الذي نظمته جامعة دبي عدداً من الأنشطة الطلابية، ومجموعة من العروض الفنية والثقافية، إضافة ...</div>
</div>
<div class="clr"></div>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/" class="category-title category-title-big square-category-2">اقتصاد وأعمال</a><section class="featured_wrapper full_width category-2 hidden-xs hidden-sm" style="opacity: 1;"><div class="content_wrapper"><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/266184/" class="ajax-popup featured_element small-item" style="width: 48%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369429-562x267.jpeg.pagespeed.ic.sahHuCvPJy.jpg" alt=""></div>
<div class="featured_title_over">
<h2>أراضي دبي تناقش قانون الإيجارات الجديد مع ممثلي مراكز التسوق</h2>
</div>
</a><a href="http://www.alroeya.ae/266037/" class="ajax-popup featured_element small-item" style="width: 24.25%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/تسوق-284x267.jpg" alt=""></div>
<div class="featured_title_over">
<h2>الإمارات أول دولة في المنطقة تعد قانوناً لسلامة المنتجات في الأسواق</h2>
</div>
</a><a href="http://www.alroeya.ae/265999/" class="ajax-popup featured_element small-item" style="width: 24.25%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369295-284x267.jpeg.pagespeed.ic.rnSmplmcqB.jpg" alt=""></div>
<div class="featured_title_over">
<h2>أدنوك للتوزيع وأوربن فودز تفتتحان 10 متاجر جيان</h2>
</div>
</a><div class="clr"></div></div><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/265971/" class="ajax-popup featured_element small-item" style="width: 24.25%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369277-284x267.jpeg.pagespeed.ic.JDnnE0h6QE.jpg" alt=""></div>
<div class="featured_title_over">
<h2>بنوك تعيد توزيع صرافاتها الآلية جغرافياً لمواكبة طلب العملاء</h2>
</div>
</a><a href="http://www.alroeya.ae/265954/" class="ajax-popup featured_element small-item" style="width: 24.25%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369273-284x267.jpeg.pagespeed.ic.qPw_AER2_g.jpg" alt=""></div>
<div class="featured_title_over">
<h2>لجنة لزيادة إنعاش التداول العقاري في عجمان</h2>
</div>
</a><a href="http://www.alroeya.ae/265868/" class="ajax-popup featured_element small-item" style="width: 48%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369176-562x267.jpeg.pagespeed.ic.-8SnVjUqwD.jpg" alt=""></div>
<div class="featured_title_over">
<h2>كهرباء دبي ترسي عقود إنشاء 4 محطات نقل رئيسة</h2>
</div>
</a><div class="clr"></div></div></div></section><div class="owl-carousel visible-xs visible-sm"><div class="item post-item category-2">
<a href="http://www.alroeya.ae/266184/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369429-300x200.jpeg.pagespeed.ic.C68Yi_aLqH.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">أراضي دبي تناقش قانون الإيجارات الجديد مع ممثلي مراكز التسوق</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/266037/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image: url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/تسوق-300x200.jpg);"></div>
<div class="post-title-box">
<h3 class="post-title">الإمارات أول دولة في المنطقة تعد قانوناً لسلامة المنتجات في الأسواق</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/265999/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369295-300x200.jpeg.pagespeed.ic.o7tQ_BRGG4.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">أدنوك للتوزيع وأوربن فودز تفتتحان 10 متاجر جيان</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/265971/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369277-300x200.jpeg.pagespeed.ic.InCQH0Tqb1.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">بنوك تعيد توزيع صرافاتها الآلية جغرافياً لمواكبة طلب العملاء</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/265954/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369273-300x200.jpeg.pagespeed.ic.a0tSa2rt4i.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">لجنة لزيادة إنعاش التداول العقاري في عجمان</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/265868/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369176-300x200.jpeg.pagespeed.ic.KXY9JerPsi.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">كهرباء دبي ترسي عقود إنشاء 4 محطات نقل رئيسة</h3>
</div>
</a>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="category-title category-title-big square-category-6">رياضة</a><div class="owl-carousel"><div class="item post-item category-6">
<a href="http://www.alroeya.ae/266307/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369527-300x200.jpeg.pagespeed.ic.gC5D2MM1BX.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">محمد بن راشد يشهد حفل ختام بطولة دبي الدولية للجواد العربي</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/266232/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369492-300x200.jpeg.pagespeed.ic.BULi7XEAxE.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">الملك الشرقاوي يخمد بركان عجمان بهدف الحسن صالح</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/266075/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369349-300x200.jpeg.pagespeed.ic.vs75X3fewE.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">السومة يؤكد بقاءه مع الأهلي السعودي</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/266065/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369342-300x200.jpeg.pagespeed.ic.1caVp-snPm.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">زيدان: تمنيت تفادي يوفنتوس في ربع نهائي دوري الأبطال</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/265926/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369239-300x200.jpeg.pagespeed.ic.hc_7fScD9F.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">بعثة منتخب الإمارات لكرة القدم تُغادر إلى بانكوك الليلة</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/265895/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369217-300x200.jpeg.pagespeed.ic.lS-Lun1uL8.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">محمد بن راشد يشهد السباق الرئيس لمهرجان ولي عهد دبي للقدرة</h3>
</div>
</a>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/" class="category-title category-title-big square-category-16">ثقافة وفنون</a><div class="owl-carousel"><div class="item post-item category-16">
<a href="http://www.alroeya.ae/266302/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369553-300x200.jpeg.pagespeed.ic.ExqJfuFD3H.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">اجتماعية الشارقة تستهدف إسعاد 1500 طفل في فرحة عيد</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/266296/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369552-300x200.jpeg.pagespeed.ic.dl11iMU-PU.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">دبي للقرآن تدعم مسابقة روسيا الدينية بـ 500 ألف درهم</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/266299/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369550-300x200.jpeg.pagespeed.ic.5thaH8kfAO.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">صراع</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/266293/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369548-300x200.jpeg.pagespeed.ic.3TWgaRy3He.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">محتويات جناح الإمارات تجذب أعداداً كبيرة من زوار معرض الرياض للكتاب</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/266224/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369482-300x200.jpeg.pagespeed.ic.NWDOWMq1LD.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">بيوند بوليوود .. استعراض يروي قصة الصراع بين التقاليد والحداثة</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/266202/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369457-300x200.jpeg.pagespeed.ic.mZMWYOx7sT.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">سكة الفني 2018.. معارض توثق العلاقات الإماراتية السعودية وكريتوبيا رقمية</h3>
</div>
</a>
</div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" class="category-title category-title-big square-category-3">سياسة</a><section class="featured_wrapper full_width category-3 hidden-xs hidden-sm" style="opacity: 1;"><div class="content_wrapper"><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/266127/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369387-377x267.jpeg.pagespeed.ic.5oXAVqUpG5.jpg" alt=""></div>
<div class="featured_title_over">
<h2>السفير المصري: معدلات المشاركة تتجاوز الأعوام السابقة.. وحضور قوي للمرأة</h2>
</div>
</a><a href="http://www.alroeya.ae/266104/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369377-377x267.jpeg.pagespeed.ic.Rx1fCkAbIu.jpg" alt=""></div>
<div class="featured_title_over">
<h2>مقتل 37 داعشياً في غارات أمريكية في أفغانستان</h2>
</div>
</a><a href="http://www.alroeya.ae/266080/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369367-377x267.jpeg.pagespeed.ic.31pagLOdlM.jpg" alt=""></div>
<div class="featured_title_over">
<h2>لافروف: الدعاية الغربية في واقعة العميل سكريبال «أصبحت أكثر وقاحة»</h2>
</div>
</a><div class="clr"></div></div><div class="featured_4 featured_row"><a href="http://www.alroeya.ae/266071/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369350-284x267.jpeg.pagespeed.ic.N3uI7qAg5V.jpg" alt=""></div>
<div class="featured_title_over">
<h2>إلغاء أكثر من 115 رحلة في مطار هيثرو بسبب الثلوج</h2>
</div>
</a><a href="http://www.alroeya.ae/266062/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369335-284x267.jpeg.pagespeed.ic.2IBVOLnNE3.jpg" alt=""></div>
<div class="featured_title_over">
<h2>لندن: لا خلاف مع الشعب الروسي وسنواصل الحوار مع موسكو</h2>
</div>
</a><a href="http://www.alroeya.ae/266029/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369325-284x267.jpeg.pagespeed.ic.Pgt9IZsSYK.jpg" alt=""></div>
<div class="featured_title_over">
<h2>آلاف الأكراد يتظاهرون في هانوفر ضد تركيا</h2>
</div>
</a><a href="http://www.alroeya.ae/266049/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369316-284x267.jpeg.pagespeed.ic.zpfPa7bS-e.jpg" alt=""></div>
<div class="featured_title_over">
<h2>تواصل الاجتماعات بين كوريا الشمالية والسويد في ستوكهولم</h2>
</div>
</a></div></div></section><div class="owl-carousel visible-xs visible-sm"><div class="item post-item category-3">
<a href="http://www.alroeya.ae/266127/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369387-300x200.jpeg.pagespeed.ic.1HYR484Uy3.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">السفير المصري: معدلات المشاركة تتجاوز الأعوام السابقة.. وحضور قوي للمرأة</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/266104/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369377-300x200.jpeg.pagespeed.ic.xuk__AhypC.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">مقتل 37 داعشياً في غارات أمريكية في أفغانستان</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/266080/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369367-300x200.jpeg.pagespeed.ic.-YMHHwtFpy.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">لافروف: الدعاية الغربية في واقعة العميل سكريبال «أصبحت أكثر وقاحة»</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/266071/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369350-300x200.jpeg.pagespeed.ic.WUtTvxLrrz.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">إلغاء أكثر من 115 رحلة في مطار هيثرو بسبب الثلوج</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/266062/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369335-300x200.jpeg.pagespeed.ic.6dCfszFwQC.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">لندن: لا خلاف مع الشعب الروسي وسنواصل الحوار مع موسكو</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/266029/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369325-300x200.jpeg.pagespeed.ic.9RQ7LSADUo.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">آلاف الأكراد يتظاهرون في هانوفر ضد تركيا</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/266049/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x369316-300x200.jpeg.pagespeed.ic.C-WVP_9fED.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">تواصل الاجتماعات بين كوريا الشمالية والسويد في ستوكهولم</h3>
</div>
</a>
</div></div></div></div></div></div></div>
<script>jQuery(document).ready(function(){jQuery.magnificPopup.open({items:{src:'http://www.alroeya.ae/266242/'},type:'ajax',closeBtnInside:true,alignTop:true,callbacks:{open:function(){jQuery('.content-wrap, .navbar, #footer, .alroeya-notice').addClass('blurred');jQuery('.mfp-close').css('color','#000');jQuery('.mfp-bg').css('background','transparent');},close:function(){jQuery('.content-wrap, .navbar, #footer, .alroeya-notice').removeClass('blurred');jQuery('.userpro-overlay').css('display','none');}}},0);});</script>
</div><!-- #content -->
<div id="footer" class="container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12 footer-container">
<div class="footer-col">
<ul class="footer-links">
<li><a href="http://www.alroeya.ae/%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d8%a7%d8%aa/">الاشتراكات</a></li><li><a href="http://www.alroeya.ae/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa/">الإعلانات</a></li><li><a href="http://www.alroeya.ae/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9/">هيئة التحرير</a></li><li><a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">تواصل مع رئيس التحرير</a></li><li><a href="http://www.alroeya.ae/apps/">تطبيق الرؤية</a></li><li><a href="http://www.alroeya.ae/privacy-policy/">الخصوصية والاستخدام</a></li> </ul>
</div>
<div class="footer-col">جميع الحقوق محفوظة &copy; 2018</div>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div id="search_dialog">
<button title="" type="button" class="mfp-close search-close">×</button>
<form action="http://www.alroeya.ae/" role="search" id="search-form">
<input value="" name="s" type="text" placeholder="ابحث ثم اضغط Enter"/>
</form>
</div>
<nav class="cd-nav-container" id="cd-nav">
<ul class="cd-nav">
<li>
<a href="http://www.alroeya.ae/category/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%86%d8%a7/">
<span class="fa fa-newspaper-o"></span>
<em>إماراتنا</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">
<span class="fa fa-money"></span>
<em>اقتصاد وأعمال</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/video/">
<span class="fa fa-video-camera"></span>
<em>البرامج</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83%d8%b3/">
<span class="dashicons dashicons-analytics"></span>
<em>انفوغرافيكس</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%ba%d8%a7%d9%84%d9%8a%d8%b1%d9%8a/">
<span class="dashicons dashicons-format-image"></span>
<em>غاليري</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">
<span class="fa fa-futbol-o"></span>
<em>رياضة</em>
</a>
</li><li>
<a href="http://alroeya.ae/supplement/">
<span class="dashicons dashicons-category"></span>
<em>الرياضي العالمي</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%af%d9%89/">
<span class="dashicons dashicons-welcome-write-blog"></span>
<em>المنتدى</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">
<span class="fa fa-globe"></span>
<em>سياسة</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a8%d8%b1%d9%88%d9%81%d8%a7%d9%8a%d9%84/">
<span class="dashicons dashicons-admin-users"></span>
<em>بروفايل</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">
<span class="dashicons dashicons-admin-customizer"></span>
<em>ثقافة ومنوعات</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">
<span class="fa fa-bullhorn"></span>
<em>حوادث وقضايا</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1/">
<span class="fa fa-columns"></span>
<em>المنبر</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">
<span class="fa fa-envelope-o"></span>
<em>تواصل مع رئيس التحرير</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9%d9%86%d8%a7/">
<span class="dashicons dashicons-email-alt"></span>
<em>تواصل معنا</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/apps/">
<span class="fa fa-mobile"></span>
<em>تطبيق الرؤية</em>
</a>
</li> </ul>
</nav>
<div class="cd-overlay"></div>
<a href="javascript:" id="return-to-top"><i class="fa fa-chevron-up"></i></a>
<!-- Start of StatCounter Code -->
<script>var sc_project=11260494;var sc_security="af72a005";var sc_invisible=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript src='"+scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11260494/0/af72a005/1/" alt="web analytics"/></a></div></noscript>
<!-- End of StatCounter Code -->
<link rel='stylesheet' id='userpro_min-css' href='http://www.alroeya.ae/wp-content/plugins/userpro/css/A.userpro-rtl.min.css.pagespeed.cf.Tu00KWVRrn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='userpro_lightview-css' href='http://www.alroeya.ae/wp-content/plugins/userpro/css/lightview/A.lightview.css.pagespeed.cf.vgjhWrBfdz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='userpro_jquery_ui_style-css' href='http://www.alroeya.ae/wp-content/plugins/userpro/css/A.userpro-jquery-ui.css.pagespeed.cf.gK0SCs34fc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css.pagespeed.cf.LKgPkFwWC5.css' type='text/css' media='all'/>
<script>var click_object={"ajax_url":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php"};</script>
<script src='http://www.alroeya.ae/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js.pagespeed.jm.Wq6FDjaeHi.js'></script>
<script>var WpwFpPublic={"ajaxurl":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php","emailempty":"Please enter email.","emailinvalid":"Please enter valid email.","loginflag":"0","checkemail":"Please check your email inbox to confirm subscribtion.","processing":"\u0627\u0646\u062a\u0638\u0631.."};</script>
<script src="http://www.alroeya.ae/wp-content,_plugins,_follow-my-blog-post,_includes,_js,_wpw-fp-public.js+wp-includes,_js,_jquery,_ui,_core.min.js+wp-includes,_js,_jquery,_ui,_datepicker.min.js.pagespeed.jc.nq2AiYqHXV.js"></script><script>eval(mod_pagespeed_mK8OE5e__s);</script>
<script>eval(mod_pagespeed_FQZ04zsvrs);</script>
<script>eval(mod_pagespeed_Vhcc66e6pO);</script>
<script>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0625\u063a\u0644\u0627\u0642","currentText":"\u0627\u0644\u064a\u0648\u0645","monthNames":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"monthNamesShort":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"nextText":"\u0627\u0644\u062a\u0627\u0644\u064a","prevText":"\u0627\u0644\u0633\u0627\u0628\u0642","dayNames":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0625\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesShort":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0623\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":true});});</script>
<script>var up_values={"up_url":"http:\/\/www.alroeya.ae\/wp-content\/plugins\/userpro\/"};</script>
<script src="http://www.alroeya.ae/wp-content,_plugins,_userpro,_scripts,_up-custom-script.js+wp-includes,_js,_imagesloaded.min.js+wp-includes,_js,_masonry.min.js.pagespeed.jc.r9BRidw1-S.js"></script><script>eval(mod_pagespeed_v8kaR0Vpcu);</script>
<script>eval(mod_pagespeed_1TO76nL5wo);</script>
<script>eval(mod_pagespeed_nl4gFTV31o);</script>
<script src="http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.fr2.js+scripts2.js.pagespeed.jc.IWOnLx_5yg.js"></script><script>eval(mod_pagespeed_j2C5YmLWnG);</script>
<script>eval(mod_pagespeed_9EyVJC5i1V);</script>
<script src="http://www.alroeya.ae/wp-content/themes/alroeya/assets/bootstrap,_js,_bootstrap.min.js+js,_owl.carousel.min.js+js,_jquery.mousewheel.min.js.pagespeed.jc.oGH-9RlQZQ.js"></script><script>eval(mod_pagespeed_079c$TdPyL);</script>
<script>eval(mod_pagespeed_TzlyvTrnz7);</script>
<script>eval(mod_pagespeed_g4fS7clsaT);</script>
<script src="http://www.alroeya.ae/wp-content,_themes,_alroeya,_assets,_js,_jquery.magnific-popup.min.js+wp-content,_themes,_alroeya,_assets,_js,_jquery.scrollTo.min.js+wp-content,_themes,_alroeya,_assets,_js,_jquery.sticky-kit.min.js+wp-content,_themes,_alroeya,_assets,_js,_app.js,qv==1.29+wp-includes,_js,_comment-reply.min.js+wp-includes,_js,_wp-embed.min.js+wp-content,_plugins,_userpro,_scripts,_swfobject.js+wp-content,_plugins,_userpro,_scripts,_spinners,_spinners.min.js.pagespeed.jc.6pqYD6uTe5.js"></script><script>eval(mod_pagespeed_2lNP6ht_JO);</script>
<script>eval(mod_pagespeed_1DZp2HsJaG);</script>
<script>eval(mod_pagespeed_YLs$30opsM);</script>
<script>eval(mod_pagespeed_pJAupQEs6J);</script>
<script>eval(mod_pagespeed_aR3dA613tt);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script>eval(mod_pagespeed_c7DLjCJVhe);</script>
<script>eval(mod_pagespeed_LftEDtfHIi);</script>
<script src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/lightview/lightview.js.pagespeed.jm.pUPSvLZ6uZ.js'></script>
<script>var userpro_frontend_publisher_data={"userpro_limit_categories":""};var userpro_frontend_publisher_data={"userpro_limit_categories":""};var userpro_frontend_publisher_data={"userpro_limit_categories":""};</script>
<script src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/scripts.min.js.pagespeed.jm.60xPSLnoDr.js'></script>
<script src="http://www.alroeya.ae/wp-content/plugins/userpro/scripts/performance.js+userpro.encrypt.js.pagespeed.jc.Mdt_cN7IT6.js"></script><script>eval(mod_pagespeed_IuU1l2CpXk);</script>
<script>eval(mod_pagespeed_ZsEINLB754);</script>
<script src='http://www.alroeya.ae/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
</body>
</html><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-8243100-5','auto');ga('send','pageview');</script>
<a title="web analytics" href="http://statcounter.com/" target="_blank"><img src="//c.statcounter.com/11260494/0/af72a005/1/" alt="web
analytics" style="border:none;"></a>