<!DOCTYPE html>
<!-- بسم الله الرحمن الرحيم .. وبه نستعين -->
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="google-site-verification" content="wijuKd-DpltZ2WZD-NwNX_TgQU8X2X6-giFgekKhZNE"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>هيومن رايتس: الحوثيون انتهكوا قوانين الحرب - منصة الرؤية / منصة الرؤية</title>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-57x57.png.pagespeed.ic.QRpHKkqIP2.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-114x114.png.pagespeed.ic.z5rkLF5FBm.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-72x72.png.pagespeed.ic.sK_e4McFSq.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-144x144.png.pagespeed.ic.LXk1EknMVb.png"/>
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-60x60.png.pagespeed.ic.7Y_1l8UIqA.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-120x120.png.pagespeed.ic.OGba4Rugax.png"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-76x76.png.pagespeed.ic.QqMeCMFLi6.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-152x152.png.pagespeed.ic.XJpF77ro8M.png"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xfavicon-196x196.png.pagespeed.ic.5voB4e4LlC.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xfavicon-96x96.png.pagespeed.ic.mVyDuCjd-n.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-32x32.png.pagespeed.ce.py3UvFUFop.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-16x16.png.pagespeed.ce.SutbAlZgK7.png" sizes="16x16"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xfavicon-128.png.pagespeed.ic.ov8PR-gkH3.png" sizes="128x128"/>
<meta name="application-name" content="الرؤية"/>
<meta name="msapplication-TileColor" content="#FFFFFF"/>
<meta name="msapplication-TileImage" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-144x144.png"/>
<meta name="msapplication-square70x70logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-310x310.png"/>
<meta name="description" content="أكدت منظمة هيومن رايتس ووتش، الاثنين، أن ميليشيات الحوثي الانقلابية في اليمن انتهكت قوانين الحرب بإطلاقها صواريخ ...">
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Alroeya">
<meta name="twitter:url" content="http://www.alroeya.ae/275264/">
<meta name="twitter:title" content="هيومن رايتس: الحوثيون انتهكوا قوانين الحرب">
<meta name="twitter:description" content="أكدت منظمة هيومن رايتس ووتش، الاثنين، أن ميليشيات الحوثي الانقلابية في اليمن انتهكت قوانين الحرب بإطلاقها صواريخ ...">
<!-- Twitter summary card with large image must be at least 280x150px -->
<meta name="twitter:image:src" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/378611-150x150.jpeg">
<!-- Open Graph data -->
<meta property="og:title" content="هيومن رايتس: الحوثيون انتهكوا قوانين الحرب"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.alroeya.ae/275264/"/>
<meta property="og:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/378611-150x150.jpeg"/>
<meta property="og:description" content="أكدت منظمة هيومن رايتس ووتش، الاثنين، أن ميليشيات الحوثي الانقلابية في اليمن انتهكت قوانين الحرب بإطلاقها صواريخ ..."/>
<meta property="og:site_name" content="منصة الرؤية"/>
<meta property="article:published_time" content="2018-04-02 21:59:00"/>
<meta property="article:modified_time" content="2018-04-02 22:13:47"/>
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="منصة الرؤية من الإمارات ننطلق"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="الإمارات اليوم جريدة الإمارات جريدة الإمارات اليوم البيان الخليج الاتحاد الأرصاد الجوية الإمارات أخبار الإمارات العربية جريدة الخليج الطقس في الإمارات الامارات اليوم جريدة الاتحاد جريدة البيان أخبار الإمارات اليوم صحيفة الإمارات اليوم جريدة الامارات اليوم وكالة أنباء الإمارات الارصاد الجوية طقس الإمارات اخبار الإمارات اليوم جريدة الإتحاد رادار الإمارات مركز العاصفة دوبيزل الإمارات"/>
<link rel="canonical" href="http://www.alroeya.ae/275264/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="هيومن رايتس: الحوثيون انتهكوا قوانين الحرب - منصة الرؤية"/>
<meta property="og:description" content="منصة الرؤية من الإمارات ننطلق"/>
<meta property="og:url" content="http://www.alroeya.ae/275264/"/>
<meta property="og:site_name" content="منصة الرؤية"/>
<meta property="article:publisher" content="https://facebook.com/alroeya"/>
<meta property="article:section" content="سياسة"/>
<meta property="article:published_time" content="2018-04-02T21:59:00+04:00"/>
<meta property="article:modified_time" content="2018-04-02T22:13:47+04:00"/>
<meta property="og:updated_time" content="2018-04-02T22:13:47+04:00"/>
<meta property="og:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/378611.jpeg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="496"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="منصة الرؤية من الإمارات ننطلق"/>
<meta name="twitter:title" content="هيومن رايتس: الحوثيون انتهكوا قوانين الحرب - منصة الرؤية"/>
<meta name="twitter:site" content="@alroeya"/>
<meta name="twitter:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/378611.jpeg"/>
<meta name="twitter:creator" content="@alroeya"/>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; الخلاصة" href="http://www.alroeya.ae/feed/"/>
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; خلاصة التعليقات" href="http://www.alroeya.ae/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; هيومن رايتس: الحوثيون انتهكوا قوانين الحرب خلاصة التعليقات" href="http://www.alroeya.ae/275264/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alroeya.ae\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='formidable-css' href='http://www.alroeya.ae/wp-content/alroeyaae/formidable/css/A.formidablepro.css.pagespeed.cf.HsJ-UqZLqn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='related-post-style-css' href='http://www.alroeya.ae/wp-content/plugins/related-post/css/A.style.css.pagespeed.cf.L3AX-qMmoa.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ParaAdmin-css' href='http://www.alroeya.ae/wp-content/plugins/related-post/ParaAdmin/css/A.ParaAdmin.css.pagespeed.cf.2sN53LvsAj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-color-picker-rtl-css' href='http://www.alroeya.ae/wp-admin/css/color-picker-rtl.min.css.pagespeed.ce.aZa6lPSzT3.css' type='text/css' media='all'/>
<link rel='stylesheet' id='related-post-style-text-css' href='http://www.alroeya.ae/wp-content/plugins/related-post/themes/text/A.style.css.pagespeed.cf.AS44JiLYs0.css' type='text/css' media='all'/>
<link rel='stylesheet' id='related-post-style-flat-css' href='http://www.alroeya.ae/wp-content/plugins/related-post/themes/flat/A.style.css.pagespeed.cf.U-D_-vSJqp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://www.alroeya.ae/wp-includes/css/dashicons.min.css.pagespeed.ce.zzwOjyb-IC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elusive-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css.pagespeed.ce.TwmL0kIhhc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/A.font-awesome.min.css.pagespeed.cf.bT2nD_ZGiK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='foundation-icons-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css.pagespeed.ce.YvI6OlcZOZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css.pagespeed.ce.4Uo7i5YFN0.css' type='text/css' media='all'/>
<link rel='stylesheet' id='menu-icons-extra-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/css/extra.min.css.pagespeed.ce.iaHQG9g05K.css' type='text/css' media='all'/>
<link rel='stylesheet' id='flowplayer-css-css' href='http://www.alroeya.ae/wp-content/plugins/easy-video-player/lib/skin/A.all-skins.css.pagespeed.cf.4qPfJ1O4bl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpw-fp-public-style-css' href='http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/css/A.wpw-fp-public.css.pagespeed.cf.-WPpLpK0sF.css' type='text/css' media='all'/>
<link rel='stylesheet' id='imt_font-awesome-css' href='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/css/A.font-awesome.min.css.pagespeed.cf.krXI2XbUpj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='imt_be_style-css' href='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/css/A.style.css.pagespeed.cf.OX82jfhKti.css' type='text/css' media='all'/>
<link rel='stylesheet' id='userpro_google_font-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all'/>
<link rel='stylesheet' id='userpro_skin_min-css' href='http://www.alroeya.ae/wp-content/plugins/userpro/skins/elegant/A.style.css.pagespeed.cf.TQQMaoh7DD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wmlp_lightbox_css-css' href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/colorbox/A.colorbox.css.pagespeed.cf.nxIffU4aD1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wmlp_client_style-css' href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/css/A.wmlc_client.css.pagespeed.cf.HGAda4lMJH.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wmlp_icon_style-css' href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/icons/A.style.css.pagespeed.cf.cXw0GYC-oZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='SliderCSS1-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.style-wpn2.css.pagespeed.cf.PxgqurH1kD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/bootstrap/css/A.bootstrap.min.css.pagespeed.cf.CbckHrPgi2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='alroeya-font-awesome-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.font-awesome.min.css.pagespeed.cf.YaV9IcR0kC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.animate.min.css.pagespeed.cf.ElImq6Jd3g.css' type='text/css' media='all'/>
<link rel='stylesheet' id='alroeya-owl-carousel-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.owl.carousel.css.pagespeed.cf.-3Y8aFFiN4.css' type='text/css' media='all'/>
<link rel='stylesheet' id='materialdesignicons-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.materialdesignicons.min.css.pagespeed.cf.pr7ST1umoD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.magnific-popup.css.pagespeed.cf.XLQo-C-WDC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='flatWeatherPlugin-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.flatWeatherPlugin.css.pagespeed.cf.BzCfUXsUE7.css' type='text/css' media='all'/>
<link rel='stylesheet' id='alroeya-style-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/A.style.css.pagespeed.cf.v2XfjYfA-x.css' type='text/css' media='all'/>
<link rel='stylesheet' id='video-js-css' href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css.pagespeed.ce.XgVz2h7kUr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='video-js-kg-skin-css' href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/video-js/A.kg-video-js-skin.css.pagespeed.cf.tTIqzKOI9A.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kgvid_video_styles-css' href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/css/A.kgvid_styles.css.pagespeed.cf.tKsy2sySQl.css' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.alroeya.ae/wp-content/cache/nextend/web/n2-ss-2/A.n2-ss-2.css,q1522692971.pagespeed.cf.MKP2-VPHzi.css" media="screen, print"/>
<style>.n2-ss-spinner-simple-white-container{position:absolute;top:50%;left:50%;margin:-20px;background:#fff;width:20px;height:20px;padding:10px;border-radius:50%;z-index:1000}.n2-ss-spinner-simple-white{outline:1px solid RGBA(0,0,0,0);width:100%;height:100%}.n2-ss-spinner-simple-white:before{position:absolute;top:50%;left:50%;width:20px;height:20px;margin-top:-11px;margin-left:-11px}.n2-ss-spinner-simple-white:not(:required):before {content:'';border-radius:50%;border-top:2px solid #333;border-right:2px solid transparent;animation:n2SimpleWhite .6s linear infinite;-webkit-animation:n2SimpleWhite .6s linear infinite}@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script src='http://www.alroeya.ae/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='http://www.alroeya.ae/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.jm.C2obERNcWh.js'></script>
<script>var related_post_ajax={"related_post_ajaxurl":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php"};</script>
<script src="http://www.alroeya.ae/wp-content/plugins/related-post,_js,_related-post-scripts.js+related-post,_ParaAdmin,_js,_ParaAdmin.js+easy-video-player,_lib,_flowplayer.min.js+indeed-my-team,_files,_js,_isotope.pkgd.min.js+popup-builder-silver,_javascript,_sg_popup_core.js+wp-masonry-layout-pro,_js,_wmljs.js.pagespeed.jc.jllRWWkd4k.js"></script><script>eval(mod_pagespeed_LidotvdyN7);</script>
<script>eval(mod_pagespeed_2enXVPnPTb);</script>
<script>eval(mod_pagespeed_XAgD8w7ZuT);</script>
<script>eval(mod_pagespeed_rxg86rCTPt);</script>
<script>eval(mod_pagespeed_LMLUCyjCZV);</script>
<script>eval(mod_pagespeed_yXQZx95j2n);</script>
<script src="http://www.alroeya.ae/wp-content/plugins,_wp-masonry-layout-pro,_js,_jquery.infinitescroll.min.js+plugins,_wp-masonry-layout-pro,_js,_colorbox,_jquery.colorbox-min.js+plugins,_wp-masonry-layout-pro,_js,_jquery.lazyload.min.js+themes,_alroeya,_assets,_js,_modernizr.custom.js.pagespeed.jc.3JwCXADGTZ.js"></script><script>eval(mod_pagespeed_1R18eqwLLr);</script>
<script>eval(mod_pagespeed_VQvaqF2iLk);</script>
<script>eval(mod_pagespeed_lkLeL1NXVd);</script>
<script>eval(mod_pagespeed_GK4xkxZw4I);</script>
<link rel='https://api.w.org/' href='http://www.alroeya.ae/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alroeya.ae/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alroeya.ae/wp-includes/wlwmanifest.xml"/>
<link rel="stylesheet" href="http://www.alroeya.ae/wp-content/themes/alroeya/A.rtl.css.pagespeed.cf.1B2M2Y8Asg.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.7.9"/>
<link rel='shortlink' href='http://www.alroeya.ae/?p=275264'/>
<link rel="alternate" type="application/json+oembed" href="http://www.alroeya.ae/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alroeya.ae%2F275264%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.alroeya.ae/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alroeya.ae%2F275264%2F&#038;format=xml"/>
<!-- This site is using AdRotate v3.16.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->
<!-- Bad Behavior 2.2.20 run time: 1.418 ms -->
<script>function bb2_addLoadEvent(func){var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldonload();func();}}}bb2_addLoadEvent(function(){for(i=0;i<document.forms.length;i++){if(document.forms[i].method=='post'){var myElement=document.createElement('input');myElement.setAttribute('type','hidden');myElement.name='bb2_screener_';myElement.value='1522693294 185.93.229.12 70.39.246.37';document.forms[i].appendChild(myElement);}}});</script>
<!-- This content is generated with the Easy Video Player plugin v1.1.4 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed=false;flowplayer.conf.keyboard=false;</script><!-- Easy Video Player plugin -->	<script>var _statcounter=_statcounter||[];_statcounter.push({"tags":{"author":"alroeya"}});</script>
<script>SG_POPUPS_QUEUE=[];SG_POPUP_DATA=[];SG_APP_POPUP_URL='http://www.alroeya.ae/wp-content/plugins/popup-builder-silver';SG_POPUP_VERSION='3.19_2;'</script><script>SG_POPUPS_QUEUE=[]</script>	<script>var userpro_ajax_url='http://www.alroeya.ae/wp-admin/admin-ajax.php';var dateformat='dd-mm-yy';</script>
<script>var userpro_upload_url='http://www.alroeya.ae/wp-content/plugins/userpro/lib/fileupload/fileupload.php';</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>jQuery(function(){jQuery('select').attr('class',jQuery('select').attr('class')+' chosen-rtl');jQuery('.chosen-container-single').attr('class','chosen-container chosen-container-single chosen-rtl');});</script>
<style>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</style>
<script>var _home_="http://www.alroeya.ae";var current_href=window.location.href;</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-8243100-5','auto');ga('send','pageview');</script>
<meta name="twitter:card" content="summary"/>
<script>window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){nextend.deferreds.push(n2.ajax({url:url,dataType:"script",cache:true,error:function(){console.log(arguments)}}))})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};</script><script src="//www.alroeya.ae/wp-content/cache/nextend/web/n2/n2.js,q1520249430.pagespeed.jm.oNX41SAXAY.js"></script>
<script src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-gsap.min.js,q1498658154.pagespeed.jm.fcgWwO4q8M.js"></script>
<script src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-frontend.min.js,q1498658154.pagespeed.jm.kHyewIhX7w.js"></script>
<script src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/library/media/dist/smartslider-frontend.min.js,q1498658154.pagespeed.jm.vd-7pWTqCm.js"></script>
<script src="//www.alroeya.ae/wp-content/plugins,_nextend-smart-slider3-pro,_library,_media,_plugins,_type,_simple,_simple,_dist,_smartslider-simple-type-frontend.min.js,q1498658154+cache,_nextend,_web,_n2-ss-2,_n2-ss-2.js,q1522692971.pagespeed.jc.qtPLuboqn-.js"></script><script>eval(mod_pagespeed_MrUDuwOlPJ);</script>
<script>eval(mod_pagespeed_Ep4L4ZiWYx);</script>
<script>window.n2jQuery.ready((function($){window.nextend.ready(function(){new N2Classes.SmartSliderSimple('#n2-ss-2',{"admin":false,"isStaticEdited":0,"translate3d":1,"callbacks":"","align":"center","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":0,"minimumHeight":100,"maximumHeight":1300,"maximumSlideWidth":1170,"maximumSlideWidthLandscape":1170,"maximumSlideWidthTablet":1170,"maximumSlideWidthTabletLandscape":1170,"maximumSlideWidthMobile":1170,"maximumSlideWidthMobileLandscape":1170,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"forceFullHorizontalSelector":"","constrainRatio":1,"verticalOffsetSelectors":"","focusUser":0,"focusAutoplay":0,"deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Landscape"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Landscape"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":0.99272727272727,"mobileLandscape":1.0013513513514},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.68376068376068,"mobile":0.37606837606838},"Landscape":{"tablet":0.9991452991453,"mobile":0.63247863247863}},"sliderWidthToDevice":{"desktopPortrait":1170,"desktopLandscape":1170,"tabletPortrait":800,"tabletLandscape":1169,"mobilePortrait":440,"mobileLandscape":740},"basedOn":"combined","tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":1366,"mobileLandscapeScreenWidth":740,"orientationMode":"width_and_height","scrollFix":0,"overflowHiddenPage":0,"desktopPortraitScreenWidth":1170},"controls":{"scroll":0,"drag":0,"touch":"horizontal","keyboard":1,"tilt":0},"lazyLoad":1,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":4000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0}},"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"background.parallax.tablet":1,"background.parallax.mobile":1,"postBackgroundAnimations":0,"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","parallax":1,"shiftedBackgroundAnimation":"auto"},"carousel":1,"dynamicHeight":0});new N2Classes.SmartSliderWidgetArrowImage("n2-ss-2",1,0.7,0.5)})}));</script></head>
<body class="rtl post-template-default single single-post postid-275264 single-format-standard alroeya-font wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
<nav class="navbar navbar-fixed-top ">
<div class="container-fluid">
<div class="row header-row">
<div class="container header-container">
<div class="col-xs-4 header-links header-menu">
<div class="button_container cd-nav-trigger">
<span class="top"></span>
<span class="middle"></span>
<span class="bottom"></span>
</div>
<div class="header-social-button header-social-button-right visible-xs visible-sm dropdown-box">
<p onclick="show_dropdown('social_dropdown')"><i class="fa fa-twitter"></i></p>
<div id="social_dropdown" class="dropdown-content dropdown-content-social">
<a href="https://twitter.com/alroeya" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/Alroeya" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://www.instagram.com/alroeya" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCD9r4xLAK7hdlrqGB2lb2yg" target="_blank"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<a href="https://www.youtube.com/watch?v=rVX75zbNSXQ" class="header-media-button header-30sec-button hidden-xs hidden-sm youtube-popup"><i class="fa fa-youtube-play"></i> ٣٠ ثانية</a>
<a href="http://www.alroeya.ae/epaper/" class="header-media-button header-newspaper-button hidden-xs hidden-sm" target="_blank"><i class="fa fa-newspaper-o"></i> الورقية</a>
<div class="header-media-button dropdown-box hidden-xs hidden-sm">
<p onclick="show_dropdown('issue_dropdown_desktop')"><i class="fa fa-bullhorn"></i> أخبركم</p>
<div id="issue_dropdown_desktop" class="dropdown-content">
<a href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
<a href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
</div>
</div>
</div>
<div class="col-md-4 col-xs-4 header-logo">
<a href="http://www.alroeya.ae" class="logo"></a>
</div>
<div class="col-md-4 col-xs-4 header-links">
<!--<a id="login_button" href="#login" class="open-popup-link"><img src="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/avatar.png" alt=""></a>-->
<div id="login" class="login-box mfp-hide">
<a href="#" class="userpro-close-popup">Close</a>
<div class="userpro userpro-968 userpro-float" data-modal_profile_saved='Your profile has been saved!' data-template='login' data-max_width='70%' data-uploads_dir='http://www.alroeya.ae/wp-content/alroeyaae/userpro/' data-default_avatar_male='http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='هذا الحقل مطلوب' data-password_too_short='Your password is too short' data-passwords_do_not_match='Passwords do not match' data-password_not_strong='Password is not strong enough' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='http://www.alroeya.ae/275264/' data-field_icons='0' data-profile_thumb_size='80' data-register_heading='تسجيل عضوية جديدة' data-register_side='قمت بالتسجيل من قبل ؟' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='التسجيل' data-register_button_secondary='تسجيل الدخول' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='تسجيل الدخول' data-login_side='نسيت كلمة المرور ؟' data-login_side_action='reset' data-login_resend='Resend verification email?' data-login_resend_action='resend' data-login_button_action='register' data-login_button_primary='تسجيل الدخول' data-login_button_secondary='إنشاء حساب جديد' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='حذف الحساب' data-delete_side='Undo, back to profile' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirm Deletion' data-delete_button_secondary='العودة إلى الملف الشخصي' data-delete_group='default' data-reset_heading='استعادة كلمة المرور' data-reset_side='العودة إلى تسجيل الدخول' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='طلب المفتاح السري' data-reset_button_secondary='تغيير كلمة المرور' data-reset_group='default' data-resend_heading='Resend email' data-resend_side='العودة إلى تسجيل الدخول' data-resend_side_action='login' data-resend_button_action='resend' data-resend_button_primary='Resend verification email' data-change_heading='تغيير كلمة المرور' data-change_side='طلب مفتاح جديد' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='تغيير كلمة المرور' data-change_button_secondary='ليس لديك مفتاح سري ؟' data-change_group='default' data-list_heading='Latest Members' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Who is online now' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='حفظ التعديلات' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='An error has occured' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Existing member? login' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Add a New Post' data-publish_button_primary='Publish' data-publish_button_draft='Save as Draft' data-following_heading='Following' data-followers_heading='Followers' data-activity_heading='Recent Activity' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by Country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20'>
<div class="userpro-head">
<div class="userpro-left">تسجيل الدخول</div>
<div class="userpro-right"><a href="#" data-template="reset">نسيت كلمة المرور ؟</a>
</div>
<div class="userpro-clear"></div>
</div>
<div class="userpro-body">
<form action="" method="post" data-action="login">
<input type="hidden" name="force_redirect_uri-968" id="force_redirect_uri-968" value="0"/>
<input type="hidden" name="redirect_uri-968" id="redirect_uri-968" value=""/>
<input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="da67cb724f"/><input type="hidden" name="_wp_http_referer" value="/275264/"/>	<input type="hidden" name="unique_id" id="unique_id" value="968"/>
<div class='userpro-field  userpro-field-user_email ' data-key='user_email'><div class='userpro-label'><label for='user_email-968'>البريد الإلكتروني</label></div><div class='userpro-input'><input type='text' name='user_email-968' id='user_email-968' value="" placeholder='' data-ajaxcheck='' data-help='' data-label='البريد الإلكتروني' data-placeholder='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='0' data-type='text' data-woo='0'/><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div>
<div class='userpro-field  userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label'><label for='user_pass-968'>كلمة المرور</label><div class='required'>*</div></div><div class='userpro-input'><input type='password' name='user_pass-968' id='user_pass-968' value='' placeholder='' autocomplete='off' data-ajaxcheck='' data-help='Your password must be 8 characters long at least.' data-label='كلمة المرور' data-placeholder='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='password' data-woo='0'/><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div>
<div class="userpro-column">
<div class="userpro-field userpro-field-compact">
<div class="userpro-input">
<div class='userpro-checkbox-wrap'>
<label class='userpro-checkbox hide-field'>
<span></span>
<input type='checkbox' name='rememberme-968' id='rememberme-968' value="true"/>تذكرني	</label>
</div>
</div>
</div>
</div><div class="userpro-clear"></div>
<div class="userpro-field userpro-submit userpro-column">
<div class="userpro-social-connect">
<div id="fb-root" class="userpro-column"></div>
<script>window.fbAsyncInit=function(){FB.init({appId:"637690289583432",status:true,cookie:true,xfbml:true,version:'v2.6'});FB.Event.subscribe('auth.authResponseChange',function(response){if(response.status==='connected'){}else if(response.status==='not_authorized'){}else{}});};function Login(element){var form=jQuery(element).parents('.userpro').find('form');userpro_init_load(form);if(element.data('redirect')){var redirect=element.data('redirect');}else{var redirect='';}FB.login(function(response){if(response.authResponse){profilepicture='';FB.api("/me/picture?type=large&redirect=false",'get',function(response){if(response&&!response.error){profilepicture=response.data.url;}else console.log("There has been an error "+response.error);});FB.api('/me?fields=name,email,first_name,last_name,gender',function(response){var client_id="637690289583432";client_id=client_id.substring(0,8);var ciph=des(client_id,response.id,1,0);ciph=stringToHex(ciph);if(typeof(response.email)=="undefined"){alert("Cannot Sign in! Looks like some error with Facebook email id");}jQuery.ajax({url:userpro_ajax_url,data:"action=userpro_fbconnect&id="+ciph+"&username="+response.username+"&first_name="+response.first_name+"&last_name="+response.last_name+"&gender="+response.gender+"&email="+response.email+"&name="+response.name+"&link="+response.link+"&profilepicture="+encodeURIComponent(profilepicture)+"&redirect="+redirect,dataType:'JSON',type:'POST',success:function(data){if(typeof(data.paypal_form)!=null){jQuery('body').append(data.paypal_form);jQuery('#paypalform').submit();}userpro_end_load(form);if(data.custom_message){form.parents('.userpro').find('.userpro-body').prepend(data.custom_message);}if(data.redirect_uri){if(data.redirect_uri=='refresh'&&data.paypal_form==null){var redirect=jQuery(location).attr('href');document.location.href=redirect;}else{document.location.href=data.redirect_uri;}}},error:function(){alert('Something wrong happened.');}});});}else{alert('Unauthorized or cancelled');userpro_end_load(form);}},{scope:'email',return_scopes:true});}function Logout(){FB.logout(function(){document.location.reload();});}(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<a href="#" class="userpro-social-facebook userpro-tip" data-redirect="profile" title="Login with Facebook"></a>
<a href="https://api.twitter.com/oauth/authenticate?oauth_token=8LoveQAAAAAAvSvLAAABYoeX0Lo" class="userpro-social-twitter userpro-tip" title="Login with Twitter"></a>
<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&redirect_uri=http%3A%2F%2Flocalhost%2Falroeya-new%2F%3Fupslug%3Dgplus&client_id=399726975580-28hqggn59spsuk8le537ikl35606a8rm.apps.googleusercontent.com&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fplus.me+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&access_type=offline&approval_prompt=auto" class="userpro-social-google userpro-tip" data-redirect="profile" title="Login with Google+"></a>
</div><div class="userpro-clear"></div>
<input type="submit" value="تسجيل الدخول" class="userpro-button"/>
<input type="button" value="إنشاء حساب جديد" class="userpro-button secondary" data-template="register"/>
<img src="http://www.alroeya.ae/wp-content/plugins/userpro/skins/elegant/img/loading.gif.pagespeed.ce.Zv7YiJxvgN.gif" alt="" class="userpro-loading"/>
<div class="userpro-clear"></div>
</div>
</form>
</div>
</div>
<style>div.userpro-awsm-pic{margin-left:-48px;top:-48px}div.userpro-awsm-pic img{width:86px;height:86px}div.userpro,div.emd-main,div.emd-filters,div.userpro-search-results,div.userpro-label label,div.userpro input,div.userpro textarea,div.userpro select,div.userpro-field textarea.userpro_editor,div.userpro-msg-overlay-content,div.userpro-msg-overlay-content input,div.userpro-msg-overlay-content textarea,div.userpro-notifier{font-family:Roboto}div.userpro-968{max-width:70%;margin-left:auto;margin-right:auto;margin-bottom:30px}div.userpro-968.userpro-nostyle{max-width:250px}div.userpro-968.userpro-users{max-width:100%!important}div.userpro-968 div.userpro-user{margin-top:15px;margin-left:30px;margin-right:30px}div.userpro-968 div.userpro-user a.userpro-user-img{width:120px;height:120px}div.userpro-968 div.userpro-user a.userpro-user-img span{top:-120px;line-height:120px}div.userpro-968 div.userpro-user div.userpro-user-link{width:120px}div.userpro-968 div.userpro-user a.userpro-user-img,div.userpro-968 div.userpro-user a.userpro-user-img span{border-radius:999px!important}div.userpro-968 div.userpro-list-item-i{width:50px;height:50px}div.userpro-968 div.userpro-online-item-i{width:30px;height:30px}div.userpro-968 div.userpro-online-item{border-bottom:0!important;padding:10px 0 0 0}div.userpro-968 div.userpro-online-item img.userpro-profile-badge,div.userpro-968 div.userpro-online-item img.userpro-profile-badge-right{max-width:14px!important;max-height:14px!important}div.userpro-968 div.userpro-profile-img{width:80px}div.emd-user{width:22%;margin-left:2%!important}div.userpro-profile-img img,div.userpro-pic-profilepicture img,div.userpro-list-item-i,div.userpro-list-item-i img,div.userpro-online-item-i,div.userpro-online-item-i img,div.userpro-post.userpro-post-compact div.userpro-post-img img,a.userpro-online-i-thumb img,div.userpro-awsm-pic img,div.userpro-awsm-pic,div.userpro-sc-img img{border-radius:999px!important}</style>
</div>
<a id="search_button" class="visible-xs visible-sm" href="#"><i class="fa fa-search"></i></a>
<form action="http://www.alroeya.ae/" class="navbar-form header-search hidden-xs hidden-sm" role="search">
<div class="left-inner-addon">
<i class="mdi mdi-magnify"></i>
<input type="text" name="s" value="" class="form-control" placeholder="ابحث ...">
</div>
</form>
<ul class="footer-links footer-social hidden-xs hidden-sm">
<li><a href="https://twitter.com/alroeya" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/Alroeya" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.instagram.com/alroeya" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCD9r4xLAK7hdlrqGB2lb2yg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
</ul>
</div>
<div class="col-xs-12 visible-xs visible-sm header-submenu">
<a href="https://www.youtube.com/watch?v=rVX75zbNSXQ" class="header-media-button youtube-popup"><i class="fa fa-youtube-play"></i> ٣٠ ثانية</a>
<a href="http://www.alroeya.ae/epaper/" class="header-media-button header-newspaper-button" target="_blank"><i class="fa fa-newspaper-o"></i> الورقية</a>
<div class="header-media-button dropdown-box">
<p onclick="show_dropdown('issue_dropdown')"><i class="fa fa-bullhorn"></i> أخبركم</p>
<div id="issue_dropdown" class="dropdown-content">
<a href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
<a href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
</div>
</div>
</div>
<div class="issue-dropdown align-center">
<a class="a-button" href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
<a class="a-button" href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
</div>
</div>
<div class="amri_tunisi">
<span class="tunisi"> رئيس التحرير: محمد التونسي</span>
<span class="amri">&nbsp;&nbsp;&nbsp; </span>
</div>
</div>
</div>
</nav>
<div class="container content-wrap  content-opacity" data-effect="dnl-overlay">
<div id="weather_box"></div>
<div id="jquery_jplayer"></div>
<div class="vc_row wpb_row vc_row-fluid vc_custom_1501330065414"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner vc_custom_1502189650127"><div class="wpb_wrapper"><div class="a-single a-52"><a class="gofollow" data-track="NTIsMCwxLDYw" href="https://goo.gl/bBpcLc "><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/cityscape_abu_728x90.jpg.pagespeed.ce.9wVS6ukHRx.jpg"/></a></div>
<div class="vc_empty_space" style="height: 25px"><span class="vc_empty_space_inner"></span></div>
<div class="row">
<div class="top-carousel">
<div class="item post-item featured-item alroeya-item">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">لماذا المنصة ؟</span>
<div class="clr"></div>
<div class="nashir-right">
<img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x59ca561523313-nf1jjra98znn12oy0a1ao7iep3ab741zsq32n630vk.png.pagespeed.ic.Z29u9qpu_7.jpg" width="60" height="60" alt="" class="modified avatar"/>
<div class="author-name">منصور بن زايد آل نهيان</div>
</div>
<div class="nashir-left">
<div class="nashir-text">ابتداءً من رؤيتنا لدور الإعلام المؤثر، الذي ينطلق من الإمارات إلى العالم، تخطو «الرؤية» خطوة&#8230; <a href="http://www.alroeya.ae/34832/" class="ajax-popup">المزيد</a></div>
</div>
<div class="clr"></div>
</div>
<div class="item post-item featured-item alroeya-item">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">رؤية</span>
<div class="widget-box">
<p class="alroeya-title">الصدمة</p>
صدمة فاتورة الاتصالات ليست فقط مصطلحاً نفسياً دخل إلى عالمنا لوصف حالة الذهول التي تصيب كثيرين عندما&#8230; <a href="http://www.alroeya.ae/274811/" class="ajax-popup">المزيد</a>
</div>
</div>
<div class="item post-item featured-item alroeya-item">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">سؤال لا يهدأ</span>
<div class="widget-box">
إلى وزارة تنمية المجتمع .. ماذا عن تحويل جميع مرافق المدارس الحكومية إلى صديقة لأصحاب الهمم وفرض معايير محددة بهذا الخصوص على المدارس الخاصة؟ .. نفيسة&#8230;
</div>
<div class="countup hide">
<span id="question_seconds">00</span>
<span class="timeRefMinutes">:</span>
<span id="question_minutes">00</span>
<span class="timeRefHours">:</span>
<span id="question_hours">00</span>
</div>
</div>
<div class="item post-item featured-item alroeya-item">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">كاريكاتير</span>
<a class="image-popup" href="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/378560-999x684.jpeg" title="ريشة - خالد الجابري">
<img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/220x90x378560-268x184.jpeg.pagespeed.ic.GAIOiy3d4O.jpg" width="220" height="90" alt="">
</a>
</div>
<div class="item post-item featured-item alroeya-item alroeya-item-last">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">حتى تختفي</span>
<a class="image-popup" href="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377592.jpeg" title="موزع كهرباء أزيل وبقيت أسلاكه لتشوه المنظر العام وتتسبب في إيذاء المارة .. كما بدت أمس في الخالدية - أبوظبي. (رصد بعدسة: علي عبيدو ـ «الرؤية»)">
<img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/220x90x377592-268x179.jpeg.pagespeed.ic.mbOdobUC3F.jpg" width="220" height="90" alt="">
</a>
<div class="countup hide">
<span id="pic_seconds">00</span>
<span class="timeRefMinutes">:</span>
<span id="pic_minutes">00</span>
<span class="timeRefHours">:</span>
<span id="pic_hours">00</span>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<!-- Nextend Smart Slider 3 #2 - BEGIN -->
<div class="n2-ss-margin" style="margin: 30px 0px 20px 0px;"><div id="n2-ss-2-align" class="n2-ss-align" style="margin: 0 auto; max-width: 1170px;"><div class="n2-padding"><div id="n2-ss-2" class="n2-ss-slider n2-ow n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
<div class="n2-ss-slider-1 n2-ow" style="">
<div class="n2-ss-slider-2 n2-ow">
<div class="n2-ss-slider-3 n2-ow" style="">
<div data-slide-duration="0" data-id="13525" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-active n2-ss-slide-13525" style=""><div data-hash="418bc1774138a7a7c5843f665100380c" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/4709fe486183ed2273f95c03ee8cee53/last02.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/274815/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:309px;top:-46px;width:288px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="309" data-desktopportraittop="-46" data-responsivesize="1" data-desktopportraitwidth="288" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item1" class="n2-font-a6ebffed65017e570fa18f90c656a082-hover   n2-ow" style="display:block;">الإمارات بمأمن من تيانغونغ</div></div></div></div><div data-slide-duration="0" data-id="13526" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13526" style=""><div data-hash="a526ab555b2ccb20ed067baf924b6884" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/03520100645d3fc8e676b6e1e0307ead/130214134723-108979989.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-325px;top:-201px;width:576px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-325" data-desktopportraittop="-201" data-responsivesize="1" data-desktopportraitwidth="576" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJpbiI6W3sibmFtZSI6IkRvd25zY2FsZWQiLCJzY2FsZVgiOjAsInNjYWxlWSI6MH1dfQ==" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item2" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-2e94adeda0157c619abfebef542973b9-hover " style="display:block;" href="http://www.alroeya.ae/274855/">صناعة الشوكولاتة في بريطانيا تهدد البيئة</a></div></div></div></div><div data-slide-duration="0" data-id="13527" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13527" style=""><div data-hash="bee6f7196e9d0ed3137897139535522b" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/842b157e1ec3991fd0d1c56309324ffc/mohammed-bin-rashid-new.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/category/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%86%d8%a7/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-69px;top:-147px;width:269px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-69" data-desktopportraittop="-147" data-responsivesize="1" data-desktopportraitwidth="269" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item3" class="n2-font-5dc62a4c4f3e6f9ab0d92d5f87b88b6f-hover   n2-ow" style="display:block;">متابعة إنجاز مشروع تحدي الترجمة</div></div></div></div><div data-slide-duration="0" data-id="13528" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13528" style=""><div data-hash="07a8a2c86d701e8637bc684b52ee02e5" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/48be8c8b90f35db2fbac521907982583/Untitled.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/275212/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-263px;top:-120px;width:585px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-263" data-desktopportraittop="-120" data-responsivesize="1" data-desktopportraitwidth="585" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item4" class="n2-font-393c46727706aa8a4b7041141a36713c-hover   n2-ow" style="display:block;">تكريم فائزي<br/> برنامج دبي للأداء الحكومي </div></div></div></div><div data-slide-duration="0" data-id="13529" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13529" style=""><div data-hash="952fe63112d4732a3a6aea98e051cf46" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/2b81c3f439ef5b6622c9d8948268bb37/378388.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/275070/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-72px;top:-171px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-72" data-desktopportraittop="-171" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJpbiI6W3sibmFtZSI6IkRvd25zY2FsZWQiLCJzY2FsZVgiOjAsInNjYWxlWSI6MH1dfQ==" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item5" class="n2-font-a6ebffed65017e570fa18f90c656a082-hover   n2-ow" style="display:block;">الخدمات الحكومية تهجر النقد</div></div></div></div><div data-slide-duration="0" data-id="13530" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13530" style=""><div data-hash="d3509ef24aad6d29610486b7782f5d93" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/db8961e241023b9caa00690da72daf15/1-3.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-239px;top:242px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-239" data-desktopportraittop="242" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJpbiI6W3sibmFtZSI6IkJvdW5jZSBpbiBkb3duIiwiZHVyYXRpb24iOjAuNiwib3BhY2l0eSI6MCwieSI6MzAwMH0seyJuYW1lIjoiVXAiLCJkdXJhdGlvbiI6MC4xNSwieSI6LTI1fSx7Im5hbWUiOiJEb3duIiwiZHVyYXRpb24iOjAuMTUsInkiOjEwfSx7Im5hbWUiOiJVcCIsImR1cmF0aW9uIjowLjE1LCJ5IjotNX1dfQ==" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item6" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-e9b072214942b7af62a5b7bf700a5c83-hover " style="display:block;" href="http://www.alroeya.ae/274983/">حوار على شواطئ خورفكان</a></div></div></div></div><div data-slide-duration="0" data-id="13531" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13531" style=""><div data-hash="634fca9887cb600c7af35693b429e693" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/21c7188be534a201f2f4374c19fed10a/2-1.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-750px;top:96px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-750" data-desktopportraittop="96" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-animations="eyJzcGVjaWFsWmVybyI6MCwidHJhbnNmb3JtT3JpZ2luIjoiNTB8Knw1MHwqfDAiLCJpbiI6W3sibmFtZSI6IkJvdW5jZSBpbiByaWdodCIsImR1cmF0aW9uIjowLjYsIm9wYWNpdHkiOjAsIngiOi0zMDAwfSx7Im5hbWUiOiJMZWZ0IiwiZHVyYXRpb24iOjAuMTUsIngiOjI1fSx7Im5hbWUiOiJSaWdodCIsImR1cmF0aW9uIjowLjE1LCJ4IjotMTB9LHsibmFtZSI6IkxlZnQiLCJkdXJhdGlvbiI6MC4xNSwieCI6NX1dfQ==" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item7" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-3d45ce3e0bc144d89a3315d511c71265-hover " style="display:block;" href="http://www.alroeya.ae/274977/">الأخت الكبرى</a></div></div></div></div><div data-slide-duration="0" data-id="13532" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13532" style=""><div data-hash="f682766ebbf6a8b6903cd94cfb6fa1c3" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/e9adb906714ae6cfa65286028aed2d3b.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:324px;top:-70px;width:703px;height:210px;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="324" data-desktopportraittop="-70" data-responsivesize="1" data-desktopportraitwidth="703" data-desktopportraitheight="210" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item8" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-db81af9616370b9bb4cabe35469fbc00-hover " style="display:block;" href="http://www.alroeya.ae/275171/">إياك <br/>أعني <br/><br/></a></div></div><div class="n2-ss-layer n2-ow" style="left:187px;top:59px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="187" data-desktopportraittop="59" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item9" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-db81af9616370b9bb4cabe35469fbc00-hover " style="display:block;" href="http://www.alroeya.ae/275171/">..<br/><br/></a></div></div></div></div><div data-slide-duration="0" data-id="13533" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13533" style=""><div data-hash="999fc46de6f122a58a333c75cbeb6ad9" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/2dad8378502d8a22b7bd77596382e037.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:434px;top:-129px;width:250px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="434" data-desktopportraittop="-129" data-responsivesize="1" data-desktopportraitwidth="250" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item10" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-e7de8fe350c765b3f9494334eed320c0-hover " style="display:block;" href="http://www.alroeya.ae/275267/">العين يسر العين</a></div></div></div></div><div data-slide-duration="0" data-id="13534" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13534" style=""><div data-hash="8e54736abf7ea8e2cd1d69269c4165be" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/5871a6fe8d7a32346fa7824b7bcba644/-بن-زايد-يترأس-الاجتماع-الأول-لحوار-السياسات-بين-الإمارات-واليابان.4-1522689005.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:64px;top:-215px;width:398px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="64" data-desktopportraittop="-215" data-responsivesize="1" data-desktopportraitwidth="398" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item11" class="n2-font-8b0a662c67e6bab6e677b3e060ac8515-hover   n2-ow" style="display:block;">تعزيز الشراكة الإماراتية اليابانية</div></div></div></div> </div>
</div>
</div>
<div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-2-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover n2-style-95e2cd41d3adfdfffadc11a5a4832fef-heading nextend-arrow n2-ib n2-ow nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZmZmZmYiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMC44Ii8+Cjwvc3ZnPgo=" alt="Arrow"/></div><div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-2-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover n2-style-95e2cd41d3adfdfffadc11a5a4832fef-heading nextend-arrow n2-ib n2-ow nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="Arrow"/></div>
</div><div class="n2-clear"></div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div style="clear: both"></div></div><div id="n2-ss-2-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:1170px; display: block;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjExNzAiIGhlaWdodD0iNjAwIiA+PC9zdmc+" alt="Slider"/></div>
<!-- Nextend Smart Slider 3 #2 - END -->
<div class="row"><div class="featured-row top-carousel"><div class="item post-item featured-item blue">
<a href="https://www.youtube.com/watch?v=BQ1uF_4d3UU" class="youtube-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(https://i.ytimg.com/vi/BQ1uF_4d3UU/hqdefault.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">عجائب الطبيعة السبع</h3>
</div>
</a>
</div><div class="item post-item featured-item blue">
<a href="https://www.youtube.com/watch?v=_QqmPud5mGo" class="youtube-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(https://i.ytimg.com/vi/_QqmPud5mGo/hqdefault.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">ربورت يمشي ويسبح ويزحف ويتدحرج ..</h3>
</div>
</a>
</div><div class="item post-item featured-item blue">
<a href="https://www.youtube.com/watch?v=Pif1WnImG9A" class="youtube-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(https://i.ytimg.com/vi/Pif1WnImG9A/hqdefault.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">أكبر حدائق الفجيرة في حلتها الجديدة</h3>
</div>
</a>
</div><div class="item post-item featured-item blue">
<a href="https://www.youtube.com/watch?v=ss-toAWmx3Y" class="youtube-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(https://i.ytimg.com/vi/ss-toAWmx3Y/hqdefault.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">نشمي .. أول ربورت إماراتي ذكي</h3>
</div>
</a>
</div><div class="item post-item featured-item blue">
<a href="https://www.youtube.com/watch?v=g39uy-s6kUg" class="youtube-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(https://i.ytimg.com/vi/g39uy-s6kUg/hqdefault.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">أصغر رئيسة في العالم مدة حكمها 6 أشهر</h3>
</div>
</a>
</div></div></div><div class="a-single a-53"><a class="gofollow" data-track="NTMsMCwxLDYw" href="https://www.worldartdubai.com/alroeya"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/WAD_banner_alroeya_728x90.jpg.pagespeed.ce.tNdc6G-d8L.jpg"/></a></div>
<div class="row the-row multimedia-row"><a href="http://www.alroeya.ae/video/" class="category-title category-title-big square-pink">ملتيميديا</a><div class="multimedia-featured-box">
<div class="slider-3news-small">
<div class="item post-item post-item-big orange">
<a href="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/14_03_2018_Gif.gif" class="image-popup">
<div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/14_03_2018_Gif.gif.pagespeed.ce.RAX54AdsMk.gif)"></div>
</a>
</div>
</div>
<div class="slider-3news-large">
<div class="item post-item post-item-big orange">
<a href="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/tamato_world_2.gif" class="image-popup">
<div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/tamato_world_2.gif.pagespeed.ce.Ze4xsIwfu1.gif)"></div>
</a>
</div>
</div>
<div class="slider-3news-small">
<div class="item post-item post-item-big orange">
<a href="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/bad_mode_v01.gif" class="image-popup">
<div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/bad_mode_v01.gif.pagespeed.ce.TfzJ83QNqc.gif)"></div>
</a>
</div>
</div>
<div class="clr"></div>
</div><div class="row" style="margin: 0;"><div id="infographic_carousel" class="owl-carousel"><div class="item post-item category-1">
<a href="http://www.alroeya.ae/274591/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377999-300x200.jpeg.pagespeed.ic.uc0HuPSMau.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">اقتصادية دبي تطلق الدبلوم المهني للرقابة التجارية</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/274476/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377918-300x200.jpeg.pagespeed.ic.NL6fGuh-77.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">الغاز</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/274096/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377461-300x200.jpeg.pagespeed.ic.Sa4F0F8G9U.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">عائلة</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/274091/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377458-300x200.jpeg.pagespeed.ic.WLdRK9u0ct.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">سيتي</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/274088/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377455-300x200.jpeg.pagespeed.ic.6ArjeclCk4.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">تلفزيون</h3>
</div>
</a>
</div></div></div><div class="programs-box owl-carousel visible-xs"><div class="program-item">
<a href="https://www.youtube.com/watch?v=cR89DIojF1I" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a3%d9%86%d8%a7/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/أنا.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=F6_zNKUbjxU" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xemarati.png.pagespeed.ic.bUuepAWTYk.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=ZX_bFQucKHk" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a7%d9%84%d9%85%d9%84%d9%87%d9%85/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/الملهم.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=pj44IgNlcY4" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%ad%d9%83%d8%a7%d9%8a%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/حكاية.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=b4DUNVETV7I" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88-%d8%b1%d8%a3%d9%8a%d9%83/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xsho.png.pagespeed.ic.jCmHDcy86J.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=quxTEc5ihCw" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%82%d9%84%d8%a7%d8%b9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/قلاع.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=lEQjLE9yCtQ" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%83%d9%84%d8%a7%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xkalm.png.pagespeed.ic.spN93171DO.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=WoilveyhXss" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%86%d9%88%d9%86/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/نون.jpg" alt=""></a>
</div></div><div class="programs-box hidden-xs"><div class="program-item">
<a href="https://www.youtube.com/watch?v=cR89DIojF1I" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a3%d9%86%d8%a7/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/أنا.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=F6_zNKUbjxU" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xemarati.png.pagespeed.ic.bUuepAWTYk.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=ZX_bFQucKHk" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a7%d9%84%d9%85%d9%84%d9%87%d9%85/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/الملهم.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=pj44IgNlcY4" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%ad%d9%83%d8%a7%d9%8a%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/حكاية.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=b4DUNVETV7I" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88-%d8%b1%d8%a3%d9%8a%d9%83/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xsho.png.pagespeed.ic.jCmHDcy86J.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=quxTEc5ihCw" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%82%d9%84%d8%a7%d8%b9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/قلاع.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=lEQjLE9yCtQ" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%83%d9%84%d8%a7%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xkalm.png.pagespeed.ic.spN93171DO.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=WoilveyhXss" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%86%d9%88%d9%86/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/نون.jpg" alt=""></a>
</div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1/" class="category-title category-title-big square-dark-blue">المنبر</a><div class="owl-carousel tweets-carousel opinion-carousel"><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/alroeya/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x5752ab05977c5-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg.pagespeed.ic.6VF5RboNN2.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="482" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/alroeya/">الرؤية</a></div>
<h4><a href="http://www.alroeya.ae/275269/" class="ajax-popup">بحجم نجاحك .. تكبر أخطاؤك</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_53/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f39fb844170-mxs1pkhe8248k1nh41mnw9z1a66dn5vl8tz0z4ywoy.jpg.pagespeed.ic.hp_GTGQ6PQ.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="721" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_53/">فرح سالم</a></div>
<h4><a href="http://www.alroeya.ae/275261/" class="ajax-popup">تفرُّغ قضاة الملاعب</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/e-elkallawy/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57629395062ca-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg.pagespeed.ic.rfr9dEZcag.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="664" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/e-elkallawy/">عزالدين الكلاوي</a></div>
<h4><a href="http://www.alroeya.ae/275259/" class="ajax-popup">تحديات الجزيرة والوحدة</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_58/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f42f598c6cc-mxssdlx4jec8m9525j012iijes9ge263kl7bq7ibfc.jpg.pagespeed.ic.NFkjFq16av.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="726" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_58/">إيمان الهاشمي</a></div>
<h4><a href="http://www.alroeya.ae/275254/" class="ajax-popup">المخدرات ولكن ..!</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_56/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f42f9815336-mxssf94yhylaxor1jqlixlkku25kuzp6sqawyn2ijc.jpg.pagespeed.ic.ldlxcd3WFA.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="724" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_56/">أحمد عدنان</a></div>
<h4><a href="http://www.alroeya.ae/275256/" class="ajax-popup">المقاطعة على حق</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_66/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="734" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_66/">ريم الجبرين</a></div>
<h4><a href="http://www.alroeya.ae/275252/" class="ajax-popup">في مُدن الافتراض</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_299/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x5a9ec7ba1db6a-nmu1ely6p11a4bguvj4qwze9k3f5cxktvsb4bl4lu8.jpg.pagespeed.ic.a56IT7MyQo.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="971" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_299/">جاسب عبد المجيد</a></div>
<h4><a href="http://www.alroeya.ae/275250/" class="ajax-popup">فهد ومطر</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_59/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f42e7d3fc1f-mxss7v4mruh5o1hfp1m3typ4q0kpcnd5g5oi5c0xok.jpg.pagespeed.ic.q0Yu11V7QK.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="727" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_59/">فاطمة المزروعي</a></div>
<h4><a href="http://www.alroeya.ae/275246/" class="ajax-popup">حتى لا يُساء فهمنا</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_62/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f3a13d71151-mxs1zq4m2m0s0cwcsxojc7pcd245tf76b3qwnrwrja.jpg.pagespeed.ic.6HzA-K-ZyX.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="730" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_62/">محمد جاسم</a></div>
<h4><a href="http://www.alroeya.ae/275248/" class="ajax-popup">الإمارات إلى مونديال روسيا</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_72/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57fcd9e0053c3-my48amcy745157684y733yqaa7y5v7bipdurceduf8.jpg.pagespeed.ic.W0nR2M1XY9.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="740" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_72/">إسلام أبو شكير</a></div>
<h4><a href="http://www.alroeya.ae/275239/" class="ajax-popup">مخادعون وضحايا</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_81/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f2d92b646e6-mxr0uf6uq3cq4fenpvmqwoen01iknw71s2bupmqru4.jpg.pagespeed.ic.jQ2wUSIg2n.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="749" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_81/">ليلى البلوشي</a></div>
<h4><a href="http://www.alroeya.ae/275236/" class="ajax-popup">الفنان القدوة</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_28/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f2d5ab2e6c3-mxr070zgmjbt5te0brl0ukxmqstp33bjw9ssppfito.jpg.pagespeed.ic.xM02Pee2GI.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="696" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_28/">أحمد الحديدي</a></div>
<h4><a href="http://www.alroeya.ae/275232/" class="ajax-popup">الرياضة والمال</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_33/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="701" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_33/">عبير الفوزان</a></div>
<h4><a href="http://www.alroeya.ae/275230/" class="ajax-popup">قصص داعشية</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_11/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f2e420a1841-mxr2vns58dm0qn0v21b9op2l9uj5evy4uk8tus5h6w.jpg.pagespeed.ic.u4gOFi8dqn.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="679" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_11/">مصطفى الزرعوني</a></div>
<h4><a href="http://www.alroeya.ae/275226/" class="ajax-popup">أرض المؤتمرات</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_27/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="695" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_27/">سمية السويدي</a></div>
<h4><a href="http://www.alroeya.ae/275228/" class="ajax-popup">النحو ممارسة حياتية</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_24/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f2d9a277d10-mxr0xj1nbdlui0w6kpzcne6how793vj3vfymtk4xe4.jpg.pagespeed.ic.8pkvJg3JfR.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="692" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_24/">صالحة عبيد</a></div>
<h4><a href="http://www.alroeya.ae/275224/" class="ajax-popup">رجل المبيعات</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_56/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f42f9815336-mxssf94yhylaxor1jqlixlkku25kuzp6sqawyn2ijc.jpg.pagespeed.ic.ldlxcd3WFA.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="724" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_56/">أحمد عدنان</a></div>
<h4><a href="http://www.alroeya.ae/274830/" class="ajax-popup">ألاعيب قطرية</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_58/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f42f598c6cc-mxssdlx4jec8m9525j012iijes9ge263kl7bq7ibfc.jpg.pagespeed.ic.NFkjFq16av.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="726" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_58/">إيمان الهاشمي</a></div>
<h4><a href="http://www.alroeya.ae/274832/" class="ajax-popup">شهر (أب Real)</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_65/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="733" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_65/">نجاة الظاهري</a></div>
<h4><a href="http://www.alroeya.ae/274826/" class="ajax-popup">اعتزلني الشعر</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_288/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="914" data-current-postid="275264" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_288/">وضحة المزروعي</a></div>
<h4><a href="http://www.alroeya.ae/274824/" class="ajax-popup">يا طيب القلب</a></h4>
</div>
<div class="clr"></div>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%86%d8%a7/" class="category-title category-title-big square-category-1">إماراتنا</a><div class="owl-carousel"><div class="item post-item category-1">
<a href="http://www.alroeya.ae/275150/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378424-300x200.jpeg.pagespeed.ic.OWbfsBmz47.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">بلدية دبي: شائعة البيض البلاستيكي منافية لطبيعة البلاستيك</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/275192/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378398-300x200.jpeg.pagespeed.ic.02ivFLne5m.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">تحذير من الرسائل الاحتيالية عبر مواقع التواصل</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/275004/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378361-300x200.jpeg.pagespeed.ic.sGtJ91-t8m.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">إطلاع وفد سعودي على الخدمات المتطورة في قضاء أبوظبي</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/275087/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url()"></div>
<div class="post-title-box">
<h3 class="post-title">بلحيف النعيمي: البنية التحتية في الإمارات محور التنمية الشاملة</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/275091/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378386-300x200.jpeg.pagespeed.ic.K4w5fw0EDP.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">الاطلاع على مشاريع بحثية في برنامج الإمارات لعلوم الاستمطار</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/274940/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378254-300x200.jpeg.pagespeed.ic.EkWTr8BZgK.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">إصلاح عطل مفاجئ أصاب وحدات التحلية في محطة اللية</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/274947/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378246-300x200.jpeg.pagespeed.ic.dnDVsDz6jC.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">تدريب تخصصي لـ 26 ألف معلم</h3>
</div>
</a>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%ba%d8%a7%d9%84%d9%8a%d8%b1%d9%8a/" class="category-title category-title-big square-category-63">غاليري</a></div><div class="row the-row"><div id="main-slider" role="main">
<section class="slider">
<div id="slider9" class="flexslider">
<ul class="slides"><li><div><span>يجري عملية صيانة لطائرة تابعة للخطوط الجوية اليابانية في مطار طوكيو. رويترز</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378194.jpeg.pagespeed.ic.CCMODTkZEO.jpg"/></div></li><li><div><span>في انتظار الزبائن داخل سوق للخضراوات وسط كراتشي &#8211; باكستان. رويترز</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/378193.jpeg.pagespeed.ce.iEkCM7GbUS.jpg"/></div></li><li><div><span>منصة لبيع السيارات بشكل آلي دون موظفين في مدينة جوانجتشو ـ الصين. إ ب أ</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/378037.jpeg.pagespeed.ce.SP22EDptwk.jpg"/></div></li><li><div><span>ما قبل الرحيق .. حوار بين نحلة وزهرة تشهده حدائق جورزو ويكوبولسكي البولندية. تصوير: ليش موزيانسكي ـ إي بي إيه</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377929-999x710.jpeg.pagespeed.ic.W3R3xvMWJq.jpg"/></div></li><li><div><span>لهو بين الثلوج في ديرهاجن شمال ألمانيا. تصوير: ولفغانغ شميدت ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377926-999x674.jpeg.pagespeed.ic.32-JTzZ63w.jpg"/></div></li><li><div><span>حبار طائر ضمن مهرجان للطائرات الورقية تشهده واشنطن. تصوير: إيفا هامباك ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377921-999x685.jpeg.pagespeed.ic.GiJ0buBJHz.jpg"/></div></li><li><div><span>وقت للتسلية في عجمان. تصوير: ويلسون بوراكال ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377656-999x511.jpeg.pagespeed.ic.mLFwrR59mo.jpg"/></div></li><li><div><span>مغامرة على شاطئ خورفكان. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377655-999x511.jpeg.pagespeed.ic.P5YIgSZbgw.jpg"/></div></li><li><div><span>مساحات للإبداع ضمن مهرجان أم الامارات 3 في أبوظبي. تصوير: محمد بدرالدين ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377654-999x511.jpeg.pagespeed.ic.B8S4bVzZoZ.jpg"/></div></li><li><div><span>بنيان &#8211; الذيد. تصوير: عارف رضا ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377653-999x511.jpeg.pagespeed.ic.ewPaK9Nq77.jpg"/></div></li><li><div><span>طائرات بدون طيار تزين السماء بشعار عام زايد ضمن مهرجان أم الإمارات 3 في أبوظبي. تصوير: محمد بدرالدين ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377652-999x511.jpeg.pagespeed.ic.-vF2LI91Vj.jpg"/></div></li><li><div><span>تشويه بصري في أم القيوين. تصوير: ويلسون بوراكال ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377651-999x511.jpeg.pagespeed.ic.wABr8Z79mV.jpg"/></div></li><li><div><span>على الرمال &#8211; أبوظبي. تصوير: محمد بدرالدين ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377650-999x511.jpeg.pagespeed.ic.b-hGnNEmPD.jpg"/></div></li><li><div><span>قبل التحليق في شاطئ عجمان . تصوير: عارف رضا ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377649-999x511.jpeg.pagespeed.ic.8SPLPhZ0oS.jpg"/></div></li><li><div><span>في انتظار وسيلة النقل في بني ياس &#8211; أبوظبي. تصوير: علي عبيدو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377648-999x511.jpeg.pagespeed.ic.qvGdc3mdD8.jpg"/></div></li><li><div><span>خضرة وظلال في رأس الخيمة. تصوير: ويلسون بوراكال ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377647-999x511.jpeg.pagespeed.ic.YThd3jvOE6.jpg"/></div></li><li><div><span>خطى على شاطئ كلباء. تصوير: ويلسون بوراكال ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377126-999x511.jpeg.pagespeed.ic.lW6OxaVQhP.jpg"/></div></li><li><div><span>لوحة تشكيلية بالزهور في مقاطعة جيانجسو الصينية. تصوير: أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377369-999x699.jpeg.pagespeed.ic.gzHWmdHa3u.jpg"/></div></li><li><div><span>ركض على الجمر لإثبات قوة اليقين في مهرجان تيميثي بدوربان ـ جنوب أفريقيا. تصوير: راجيش جانتيلا ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377353-999x665.jpeg.pagespeed.ic.XOhM3omVMr.jpg"/></div></li><li><div><span>صورة لا تخلو من طرافة للكوميديان الفرنسي جول إدوار موستيك في باريس. تصوير: جويل ساجيت ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377354-999x665.jpeg.pagespeed.ic.YDys1AHJXb.jpg"/></div></li><li><div><span>استكشاف وتمعن في جناح أم الإمارات ضمن مهرجان أم الإمارات في أبوظبي. تصوير: محمد بدرالدين ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377125-999x511.jpeg.pagespeed.ic.1m0A0y2KNH.jpg"/></div></li><li><div><span>توثيق لجمالية مسجد عبيد بن علي الناصري في واحة العين. تصوير: أحمد المعمري ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377124-999x511.jpeg.pagespeed.ic.t3n3uecXjU.jpg"/></div></li><li><div><span>تنظيف وصيانة في عجمان. تصوير: عارف رضا ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377123-999x511.jpeg.pagespeed.ic.e_0vLqo2aP.jpg"/></div></li><li><div><span>متابعة عن قرب لحرفة تراثية في جناح أم الإمارات ضمن مهرجان أم الإمارات في أبوظبي. تصوير: محمد بدرالدين ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377122-999x511.jpeg.pagespeed.ic.Q6eqV-lg57.jpg"/></div></li><li><div><span>ينتقي تحفاً ومشغولات قديمة في الشارقة. تصوير: عارف رضا ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377121-999x511.jpeg.pagespeed.ic.LX5lKhqd_Y.jpg"/></div></li><li><div><span>عدم التزام بخط السير &#8211; دبي. تصوير: عارف رضا ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377119-999x511.jpeg.pagespeed.ic.BIGvJOi2M_.jpg"/></div></li><li><div><span>لهو مع الرمال والموج في شاطئ عجمان. تصوير: ويلسون بوراكال ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377118-999x511.jpeg.pagespeed.ic.kYrGWUGIiV.jpg"/></div></li><li><div><span>يرتب الحمولة &#8211; أبوظبي. تصوير: علي عبيدو ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377116-999x511.jpeg.pagespeed.ic.lt_feiBTmM.jpg"/></div></li><li><div><span>رياضة على الكورنيش &#8211; الشارقة. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377115-999x511.jpeg.pagespeed.ic.yV8xPXkLBK.jpg"/></div></li><li><div><span>مساحة للسكون والسكينة &#8211; أم القيوين. تصوير: نيشام عبدالمناف ـ الرؤية</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377114-999x511.jpeg.pagespeed.ic.CeaEu3UTvf.jpg"/></div></li></ul></div><div id="carousel9" class="flexslider">
<ul class="slides"><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378194-100x55.jpeg.pagespeed.ic.534QKTnjGj.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/378194-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/04/378194-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378193-100x55.jpeg.pagespeed.ic.eNt8ZDqvji.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/378193-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/04/378193-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378037-100x55.jpeg.pagespeed.ic.k-aOn6tPHQ.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/378037-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/04/378037-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377929-100x55.jpeg.pagespeed.ic.NDPEBxQoKI.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377929-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377929-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377926-100x55.jpeg.pagespeed.ic.7En1XSpSSJ.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377926-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377926-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377921-100x55.jpeg.pagespeed.ic.2zyUjoJaA4.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377921-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377921-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377656-100x55.jpeg.pagespeed.ic.FgNcVNVTxe.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377656-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377656-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377655-100x55.jpeg.pagespeed.ic.AJJaV_wLVK.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377655-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377655-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377654-100x55.jpeg.pagespeed.ic.vcbN4M9LAg.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377654-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377654-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377653-100x55.jpeg.pagespeed.ic.J-DY5g1Usn.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377653-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377653-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377652-100x55.jpeg.pagespeed.ic.jZvXeOjo0x.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377652-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377652-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377651-100x55.jpeg.pagespeed.ic.0-6U0YcsHW.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377651-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377651-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377650-100x55.jpeg.pagespeed.ic.JXHBotjdSz.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377650-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377650-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377649-100x55.jpeg.pagespeed.ic.AFmWrFSsHl.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377649-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377649-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377648-100x55.jpeg.pagespeed.ic.DOfbCtEKhm.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377648-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377648-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x377647-100x55.jpeg.pagespeed.ic.Rolv5KlX3Q.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377647-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/04/377647-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377126-100x55.jpeg.pagespeed.ic.JFkfiC-jSB.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377126-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377126-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377369-100x55.jpeg.pagespeed.ic.Q1NixTD0I8.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377369-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377369-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377353-100x55.jpeg.pagespeed.ic.TijL7-1bPU.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377353-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377353-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377354-100x55.jpeg.pagespeed.ic.mUWhLxFuPs.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377354-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377354-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377125-100x55.jpeg.pagespeed.ic.UQTcp_rZS2.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377125-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377125-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377124-100x55.jpeg.pagespeed.ic.0ae6TSw9mf.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377124-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377124-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377123-100x55.jpeg.pagespeed.ic.NTH3rJzOsW.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377123-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377123-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377122-100x55.jpeg.pagespeed.ic.pgkkOlht5V.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377122-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377122-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377121-100x55.jpeg.pagespeed.ic.EuTFXZZWl1.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377121-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377121-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377119-100x55.jpeg.pagespeed.ic.j-kzieSSOG.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377119-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377119-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377118-100x55.jpeg.pagespeed.ic.WzJ33G-hAu.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377118-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377118-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377116-100x55.jpeg.pagespeed.ic.iy2TMeGMQf.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377116-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377116-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377115-100x55.jpeg.pagespeed.ic.pm3iqEKwFV.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377115-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377115-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/x377114-100x55.jpeg.pagespeed.ic.lPac1VNdHx.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377114-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/03/377114-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li></ul></div></section> </div><div class="row the-row"><span class="category-title category-title-big square-purple">أخبار قصيرة</span><div class="owl-carousel tweets-carousel"><div class="item tweet-item purple">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_240/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_240/">الرؤية</a></div>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="767" data-current-postid="275043" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="tweet-title"><a href="http://www.alroeya.ae/275043/" class="ajax-popup">أداء قياسي لعقد ذهب دبي الفوري</a></div>
<div class="tweet-text">حقق عقد ذهب دبي الفوري المتوافق مع الشريعة من بورصة دبي للذهب والسلع أداءً قياسياً يسجّل منذ اليوم الأول لتداوله.</div>
</div>
<div class="clr"></div>
</div><div class="item tweet-item purple">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/m-mohammed/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x575400f4bb618-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg.pagespeed.ic.kMatNfrtdy.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="author-name"><a href="http://www.alroeya.ae/author/m-mohammed/">ماهر خالد</a></div>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="640" data-current-postid="275038" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="tweet-title"><a href="http://www.alroeya.ae/275038/" class="ajax-popup">إغلاق 47 محلاً ومخزناً في عجمان 2017</a></div>
<div class="tweet-text">أغلقت دائرة التنمية الاقتصادية في عجمان 47 محلاً ومخزناً في 2017 ضمن الزيارات التفتيشية المستمرة التي نفذتها الأقسام التابعة للدائرة.</div>
</div>
<div class="clr"></div>
</div><div class="item tweet-item purple">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_240/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_240/">الرؤية</a></div>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="767" data-current-postid="275033" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="tweet-title"><a href="http://www.alroeya.ae/275033/" class="ajax-popup">ورشة حول مواجهة المنتجات الرديئة</a></div>
<div class="tweet-text">نظمت هيئة الإمارات للمواصفات والمقاييس «مواصفات» أول ورشة على المستوى الاتحادي لجهات التفتيش والرقابة.</div>
</div>
<div class="clr"></div>
</div><div class="item tweet-item purple">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/m-elrayah/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x5752ed8cb262a-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg.pagespeed.ic.8nXWjMXtGu.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="author-name"><a href="http://www.alroeya.ae/author/m-elrayah/">مروة السنهوري</a></div>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="644" data-current-postid="274956" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="tweet-title"><a href="http://www.alroeya.ae/274956/" class="ajax-popup">خطة لتحديث تطبيقات بلدية الشارقة مرتين سنوياً</a></div>
<div class="tweet-text">تخطط بلدية مدينة الشارقة لإجراء تحديثات على تطبيقاتها الرقمية مرتين كل عام، وخصوصاً تطبيق «ميزان الكميات» الذي أطلقته على المتجر ...</div>
</div>
<div class="clr"></div>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/" class="category-title category-title-big square-category-2">اقتصاد وأعمال</a><section class="featured_wrapper full_width category-2 hidden-xs hidden-sm" style="opacity: 1;"><div class="content_wrapper"><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/275183/" class="ajax-popup featured_element small-item" style="width: 48%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378450-562x267.jpeg.pagespeed.ic.egXq99s-8_.jpg" alt=""></div>
<div class="featured_title_over">
<h2>محمد بن سلمان يطلع على أحدث ابتكارات مجموعة «فيرجن غالاكتيك» في كاليفورنيا</h2>
</div>
</a><a href="http://www.alroeya.ae/275095/" class="ajax-popup featured_element small-item" style="width: 24.25%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378392-284x267.jpeg.pagespeed.ic.Mj8kR7OlEC.jpg" alt=""></div>
<div class="featured_title_over">
<h2>الأسهم تستسلم لموجة تشاؤم غير مبررة</h2>
</div>
</a><a href="http://www.alroeya.ae/275082/" class="ajax-popup featured_element small-item" style="width: 24.25%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378391-284x267.jpeg.pagespeed.ic.AIxog3FQRC.jpg" alt=""></div>
<div class="featured_title_over">
<h2>68 % ثقة العملاء في القطاع المصرفي الإماراتي</h2>
</div>
</a><div class="clr"></div></div><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/275013/" class="ajax-popup featured_element small-item" style="width: 24.25%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/xBANK-284x267.jpg.pagespeed.ic.dqkhi7yOOx.jpg" alt=""></div>
<div class="featured_title_over">
<h2>البنوك المحلية تقلص فروعها إلى 764 فرعاً نهاية فبراير</h2>
</div>
</a><a href="http://www.alroeya.ae/274965/" class="ajax-popup featured_element small-item" style="width: 24.25%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378312-284x267.jpeg.pagespeed.ic.xFcKYZrS5Y.jpg" alt=""></div>
<div class="featured_title_over">
<h2>7 % نمو متوقع لسوق الأدوات والمعدات 2018</h2>
</div>
</a><a href="http://www.alroeya.ae/274916/" class="ajax-popup featured_element small-item" style="width: 48%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378233-562x267.jpeg.pagespeed.ic.q49sTewFlR.jpg" alt=""></div>
<div class="featured_title_over">
<h2>مكتوم بن محمد ملتقياً رئيس شركة فيزا: توفير بيئة عمل تتماشى مع الأطر العالمية</h2>
</div>
</a><div class="clr"></div></div></div></section><div class="owl-carousel visible-xs visible-sm"><div class="item post-item category-2">
<a href="http://www.alroeya.ae/275183/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378450-300x200.jpeg.pagespeed.ic.aWl1V2MiK8.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">محمد بن سلمان يطلع على أحدث ابتكارات مجموعة «فيرجن غالاكتيك» في كاليفورنيا</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/275095/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378392-300x200.jpeg.pagespeed.ic.qjsNyP960s.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">الأسهم تستسلم لموجة تشاؤم غير مبررة</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/275082/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378391-300x200.jpeg.pagespeed.ic.jyVbeec3Fv.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">68 % ثقة العملاء في القطاع المصرفي الإماراتي</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/275013/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/xBANK-300x200.jpg.pagespeed.ic.OqvGZgQIvf.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">البنوك المحلية تقلص فروعها إلى 764 فرعاً نهاية فبراير</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/274965/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378312-300x200.jpeg.pagespeed.ic.2u4rWxC9n2.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">7 % نمو متوقع لسوق الأدوات والمعدات 2018</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/274916/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378233-300x200.jpeg.pagespeed.ic.cWv_R-Rs7B.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">مكتوم بن محمد ملتقياً رئيس شركة فيزا: توفير بيئة عمل تتماشى مع الأطر العالمية</h3>
</div>
</a>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="category-title category-title-big square-category-6">رياضة</a><div class="owl-carousel"><div class="item post-item category-6">
<a href="http://www.alroeya.ae/275162/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378438-300x200.jpeg.pagespeed.ic.cdfqBgG5kd.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">نجوم السيتي يهيمنون على تشكيلة البريميرليغ المثالية موسم 2017 ـ 2018</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/275137/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378421-300x200.jpeg.pagespeed.ic.C12HogZiEY.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">ارتفاع أسعار تذاكر كأس الاتحاد يثير غضب الجماهير في إنجلترا .. والاتحاد يتجاهل</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/275101/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378403-300x200.jpeg.pagespeed.ic.dCxh2t0DLM.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">إلزام إداريّ الفرق بالحصول على الرخصة سي</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/275076/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378369-300x200.jpeg.pagespeed.ic.G720ZIdNdc.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">بوسكيتس يعاود التدريب مع برشلونة قبل لقاء روما</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/275028/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378364-300x200.jpeg.pagespeed.ic.dwwMr6tEqU.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">الكالشيو .. ميلان لإنعاش حظوظه ببطاقة دوري الأبطال في مباراة مؤجلة</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/275052/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378360-300x200.jpeg.pagespeed.ic.N67DPqx5wp.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">فخر أبوظبي جاهز لاقتناص النقاط الـ 3 من ملعب الغرافة</h3>
</div>
</a>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/" class="category-title category-title-big square-category-16">ثقافة وفنون</a><div class="owl-carousel"><div class="item post-item category-16">
<a href="http://www.alroeya.ae/275007/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378368-300x200.jpeg.pagespeed.ic.UJRjwG09QZ.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">«ريدي بلاير وان» يتصدر شباك التذاكر</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/275046/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378350-300x200.jpeg.pagespeed.ic.xqyqqF8LH8.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">22 شاعراً يصدحون في حلقات إلكترونية</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/275066/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378358-300x200.jpeg.pagespeed.ic.htOef5Y_mX.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">تخصيص غرفة قراءة لنزلاء المؤسسة العقابية</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/274977/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378321-300x200.jpeg.pagespeed.ic.cjwls91Wbp.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">الأخت الكبرى</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/274980/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378326-300x200.jpeg.pagespeed.ic.rhy1nhskQd.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">إسلامية الشارقة ترفد مساجد الجاليات بـ 10 مكتبات جديدة</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/274988/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378325-300x200.jpeg.pagespeed.ic.Gzw82nTOhk.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">الخجل .. طاقات مهدرة وإغراق في أحلام اليقظة والحب حلّ</h3>
</div>
</a>
</div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" class="category-title category-title-big square-category-3">سياسة</a><section class="featured_wrapper full_width category-3 hidden-xs hidden-sm" style="opacity: 1;"><div class="content_wrapper"><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/275264/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378611-377x267.jpeg.pagespeed.ic.pwbcMSAIv9.jpg" alt=""></div>
<div class="featured_title_over">
<h2>هيومن رايتس: الحوثيون انتهكوا قوانين الحرب</h2>
</div>
</a><a href="http://www.alroeya.ae/275222/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378550-377x267.jpeg.pagespeed.ic.vXfnQnk-_G.jpg" alt=""></div>
<div class="featured_title_over">
<h2>بدعم القوات الإماراتية .. الشرعية تتصدى لهجوم حوثي وتكبد الانقلابيين خسائر فادحة</h2>
</div>
</a><a href="http://www.alroeya.ae/275242/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378556-377x267.jpeg.pagespeed.ic.yuOtmCvm1w.jpg" alt=""></div>
<div class="featured_title_over">
<h2>قتلى وجرحى في ضربة جوية نفذتها القوات الأفغانية ضد طالبان</h2>
</div>
</a><div class="clr"></div></div><div class="featured_4 featured_row"><a href="http://www.alroeya.ae/275198/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378472-284x267.jpeg.pagespeed.ic.C2FQkV-QF9.jpg" alt=""></div>
<div class="featured_title_over">
<h2>وفاة ويني الزوجة السابقة لنيلسون مانيدلا</h2>
</div>
</a><a href="http://www.alroeya.ae/275177/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378448-284x267.jpeg.pagespeed.ic.7hYW6Y0o23.jpg" alt=""></div>
<div class="featured_title_over">
<h2>تركيا تصدر أمر اعتقال بحق فتح الله غولن بتهمة قتل السفير الروسي</h2>
</div>
</a><a href="http://www.alroeya.ae/275110/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378410-284x267.jpeg.pagespeed.ic.Cqsk3Xd4WZ.jpg" alt=""></div>
<div class="featured_title_over">
<h2>الكرملين: ترامب دعا بوتين إلى زيارة واشنطن</h2>
</div>
</a><a href="http://www.alroeya.ae/275049/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378342-284x267.jpeg.pagespeed.ic.RraWnz4y7M.jpg" alt=""></div>
<div class="featured_title_over">
<h2>ترامب يجدد دعوة الكونغرس للتصديق على تشريع بشأن الهجرة</h2>
</div>
</a></div></div></section><div class="owl-carousel visible-xs visible-sm"><div class="item post-item category-3">
<a href="http://www.alroeya.ae/275264/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378611-300x200.jpeg.pagespeed.ic.qgFuXZSaBv.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">هيومن رايتس: الحوثيون انتهكوا قوانين الحرب</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/275222/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378550-300x200.jpeg.pagespeed.ic.5LW4LETkvZ.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">بدعم القوات الإماراتية .. الشرعية تتصدى لهجوم حوثي وتكبد الانقلابيين خسائر فادحة</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/275242/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378556-300x200.jpeg.pagespeed.ic.4KYrx7dsPV.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">قتلى وجرحى في ضربة جوية نفذتها القوات الأفغانية ضد طالبان</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/275198/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378472-300x200.jpeg.pagespeed.ic.-zApDns-z5.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">وفاة ويني الزوجة السابقة لنيلسون مانيدلا</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/275177/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378448-300x200.jpeg.pagespeed.ic.wiN46PXaRw.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">تركيا تصدر أمر اعتقال بحق فتح الله غولن بتهمة قتل السفير الروسي</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/275110/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378410-300x200.jpeg.pagespeed.ic.dcLfn00sNq.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">الكرملين: ترامب دعا بوتين إلى زيارة واشنطن</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/275049/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/04/x378342-300x200.jpeg.pagespeed.ic.sOJAG3vCif.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">ترامب يجدد دعوة الكونغرس للتصديق على تشريع بشأن الهجرة</h3>
</div>
</a>
</div></div></div></div></div></div></div>
<script>jQuery(document).ready(function(){jQuery.magnificPopup.open({items:{src:'http://www.alroeya.ae/275264/'},type:'ajax',closeBtnInside:true,alignTop:true,callbacks:{open:function(){jQuery('.content-wrap, .navbar, #footer, .alroeya-notice').addClass('blurred');jQuery('.mfp-close').css('color','#000');jQuery('.mfp-bg').css('background','transparent');},close:function(){jQuery('.content-wrap, .navbar, #footer, .alroeya-notice').removeClass('blurred');jQuery('.userpro-overlay').css('display','none');}}},0);});</script>
</div><!-- #content -->
<div id="footer" class="container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12 footer-container">
<div class="footer-col">
<ul class="footer-links">
<li><a href="http://www.alroeya.ae/%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d8%a7%d8%aa/">الاشتراكات</a></li><li><a href="http://www.alroeya.ae/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa/">الإعلانات</a></li><li><a href="http://www.alroeya.ae/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9/">هيئة التحرير</a></li><li><a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">تواصل مع رئيس التحرير</a></li><li><a href="http://www.alroeya.ae/apps/">تطبيق الرؤية</a></li><li><a href="http://www.alroeya.ae/privacy-policy/">الخصوصية والاستخدام</a></li> </ul>
</div>
<div class="footer-col">جميع الحقوق محفوظة &copy; 2018</div>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div id="search_dialog">
<button title="" type="button" class="mfp-close search-close">×</button>
<form action="http://www.alroeya.ae/" role="search" id="search-form">
<input value="" name="s" type="text" placeholder="ابحث ثم اضغط Enter"/>
</form>
</div>
<nav class="cd-nav-container" id="cd-nav">
<ul class="cd-nav">
<li>
<a href="http://www.alroeya.ae/category/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%86%d8%a7/">
<span class="fa fa-newspaper-o"></span>
<em>إماراتنا</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">
<span class="fa fa-money"></span>
<em>اقتصاد وأعمال</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/video/">
<span class="fa fa-video-camera"></span>
<em>البرامج</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83%d8%b3/">
<span class="dashicons dashicons-analytics"></span>
<em>انفوغرافيكس</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%ba%d8%a7%d9%84%d9%8a%d8%b1%d9%8a/">
<span class="dashicons dashicons-format-image"></span>
<em>غاليري</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">
<span class="fa fa-futbol-o"></span>
<em>رياضة</em>
</a>
</li><li>
<a href="http://alroeya.ae/supplement/">
<span class="dashicons dashicons-category"></span>
<em>الرياضي العالمي</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%af%d9%89/">
<span class="dashicons dashicons-welcome-write-blog"></span>
<em>المنتدى</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">
<span class="fa fa-globe"></span>
<em>سياسة</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a8%d8%b1%d9%88%d9%81%d8%a7%d9%8a%d9%84/">
<span class="dashicons dashicons-admin-users"></span>
<em>بروفايل</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">
<span class="dashicons dashicons-admin-customizer"></span>
<em>ثقافة ومنوعات</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">
<span class="fa fa-bullhorn"></span>
<em>حوادث وقضايا</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1/">
<span class="fa fa-columns"></span>
<em>المنبر</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">
<span class="fa fa-envelope-o"></span>
<em>تواصل مع رئيس التحرير</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9%d9%86%d8%a7/">
<span class="dashicons dashicons-email-alt"></span>
<em>تواصل معنا</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/apps/">
<span class="fa fa-mobile"></span>
<em>تطبيق الرؤية</em>
</a>
</li> </ul>
</nav>
<div class="cd-overlay"></div>
<a href="javascript:" id="return-to-top"><i class="fa fa-chevron-up"></i></a>
<!-- Start of StatCounter Code -->
<script>var sc_project=11260494;var sc_security="af72a005";var sc_invisible=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript src='"+scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11260494/0/af72a005/1/" alt="web analytics"/></a></div></noscript>
<!-- End of StatCounter Code -->
<link rel='stylesheet' id='userpro_min-css' href='http://www.alroeya.ae/wp-content/plugins/userpro/css/A.userpro-rtl.min.css.pagespeed.cf.Tu00KWVRrn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='userpro_lightview-css' href='http://www.alroeya.ae/wp-content/plugins/userpro/css/lightview/A.lightview.css.pagespeed.cf.vgjhWrBfdz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='userpro_jquery_ui_style-css' href='http://www.alroeya.ae/wp-content/plugins/userpro/css/A.userpro-jquery-ui.css.pagespeed.cf.gK0SCs34fc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css.pagespeed.cf.LKgPkFwWC5.css' type='text/css' media='all'/>
<script>var click_object={"ajax_url":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php"};</script>
<script src='http://www.alroeya.ae/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js.pagespeed.jm.Wq6FDjaeHi.js'></script>
<script>var WpwFpPublic={"ajaxurl":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php","emailempty":"Please enter email.","emailinvalid":"Please enter valid email.","loginflag":"0","checkemail":"Please check your email inbox to confirm subscribtion.","processing":"\u0627\u0646\u062a\u0638\u0631.."};</script>
<script src="http://www.alroeya.ae/wp-content,_plugins,_follow-my-blog-post,_includes,_js,_wpw-fp-public.js+wp-includes,_js,_jquery,_ui,_core.min.js+wp-includes,_js,_jquery,_ui,_datepicker.min.js.pagespeed.jc.nq2AiYqHXV.js"></script><script>eval(mod_pagespeed_mK8OE5e__s);</script>
<script>eval(mod_pagespeed_FQZ04zsvrs);</script>
<script>eval(mod_pagespeed_Vhcc66e6pO);</script>
<script>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0625\u063a\u0644\u0627\u0642","currentText":"\u0627\u0644\u064a\u0648\u0645","monthNames":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"monthNamesShort":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"nextText":"\u0627\u0644\u062a\u0627\u0644\u064a","prevText":"\u0627\u0644\u0633\u0627\u0628\u0642","dayNames":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0625\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesShort":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0623\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":true});});</script>
<script>var up_values={"up_url":"http:\/\/www.alroeya.ae\/wp-content\/plugins\/userpro\/"};</script>
<script src="http://www.alroeya.ae/wp-content,_plugins,_userpro,_scripts,_up-custom-script.js+wp-includes,_js,_imagesloaded.min.js+wp-includes,_js,_masonry.min.js.pagespeed.jc.r9BRidw1-S.js"></script><script>eval(mod_pagespeed_v8kaR0Vpcu);</script>
<script>eval(mod_pagespeed_1TO76nL5wo);</script>
<script>eval(mod_pagespeed_nl4gFTV31o);</script>
<script src="http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.fr2.js+scripts2.js.pagespeed.jc.IWOnLx_5yg.js"></script><script>eval(mod_pagespeed_j2C5YmLWnG);</script>
<script>eval(mod_pagespeed_9EyVJC5i1V);</script>
<script src="http://www.alroeya.ae/wp-content/themes/alroeya/assets/bootstrap,_js,_bootstrap.min.js+js,_owl.carousel.min.js+js,_jquery.mousewheel.min.js.pagespeed.jc.oGH-9RlQZQ.js"></script><script>eval(mod_pagespeed_079c$TdPyL);</script>
<script>eval(mod_pagespeed_TzlyvTrnz7);</script>
<script>eval(mod_pagespeed_g4fS7clsaT);</script>
<script src="http://www.alroeya.ae/wp-content,_themes,_alroeya,_assets,_js,_jquery.magnific-popup.min.js+wp-content,_themes,_alroeya,_assets,_js,_jquery.scrollTo.min.js+wp-content,_themes,_alroeya,_assets,_js,_jquery.sticky-kit.min.js+wp-content,_themes,_alroeya,_assets,_js,_app.js,qv==1.29+wp-includes,_js,_comment-reply.min.js+wp-includes,_js,_wp-embed.min.js+wp-content,_plugins,_userpro,_scripts,_swfobject.js+wp-content,_plugins,_userpro,_scripts,_spinners,_spinners.min.js.pagespeed.jc.6pqYD6uTe5.js"></script><script>eval(mod_pagespeed_2lNP6ht_JO);</script>
<script>eval(mod_pagespeed_1DZp2HsJaG);</script>
<script>eval(mod_pagespeed_YLs$30opsM);</script>
<script>eval(mod_pagespeed_pJAupQEs6J);</script>
<script>eval(mod_pagespeed_aR3dA613tt);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script>eval(mod_pagespeed_c7DLjCJVhe);</script>
<script>eval(mod_pagespeed_LftEDtfHIi);</script>
<script src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/lightview/lightview.js.pagespeed.jm.pUPSvLZ6uZ.js'></script>
<script>var userpro_frontend_publisher_data={"userpro_limit_categories":""};var userpro_frontend_publisher_data={"userpro_limit_categories":""};var userpro_frontend_publisher_data={"userpro_limit_categories":""};</script>
<script src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/scripts.min.js.pagespeed.jm.60xPSLnoDr.js'></script>
<script src="http://www.alroeya.ae/wp-content/plugins/userpro/scripts/performance.js+userpro.encrypt.js.pagespeed.jc.Mdt_cN7IT6.js"></script><script>eval(mod_pagespeed_IuU1l2CpXk);</script>
<script>eval(mod_pagespeed_ZsEINLB754);</script>
<script src='http://www.alroeya.ae/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
</body>
</html><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-8243100-5','auto');ga('send','pageview');</script>
<a title="web analytics" href="http://statcounter.com/" target="_blank"><img src="//c.statcounter.com/11260494/0/af72a005/1/" alt="web
analytics" style="border:none;"></a>