<!DOCTYPE html>
<!-- بسم الله الرحمن الرحيم .. وبه نستعين -->
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="google-site-verification" content="wijuKd-DpltZ2WZD-NwNX_TgQU8X2X6-giFgekKhZNE"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>دعوة إلى مراقبة محتوى إعلانات التبرع للأيتام - منصة الرؤية / منصة الرؤية</title>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-57x57.png.pagespeed.ic.QRpHKkqIP2.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-114x114.png.pagespeed.ic.z5rkLF5FBm.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-72x72.png.pagespeed.ic.sK_e4McFSq.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-144x144.png.pagespeed.ic.LXk1EknMVb.png"/>
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-60x60.png.pagespeed.ic.7Y_1l8UIqA.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-120x120.png.pagespeed.ic.OGba4Rugax.png"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-76x76.png.pagespeed.ic.QqMeCMFLi6.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-152x152.png.pagespeed.ic.XJpF77ro8M.png"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xfavicon-196x196.png.pagespeed.ic.5voB4e4LlC.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xfavicon-96x96.png.pagespeed.ic.mVyDuCjd-n.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-32x32.png.pagespeed.ce.py3UvFUFop.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-16x16.png.pagespeed.ce.SutbAlZgK7.png" sizes="16x16"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xfavicon-128.png.pagespeed.ic.ov8PR-gkH3.png" sizes="128x128"/>
<meta name="application-name" content="الرؤية"/>
<meta name="msapplication-TileColor" content="#FFFFFF"/>
<meta name="msapplication-TileImage" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-144x144.png"/>
<meta name="msapplication-square70x70logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-310x310.png"/>
<meta name="description" content="تحتوي إعلانات مرئية على صور وفيديوهات تثير المشاعر والعواطف بغية حث المتلقين على التبرع للأيتام، مكرسة صورة سلبية ...">
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Alroeya">
<meta name="twitter:url" content="http://www.alroeya.ae/320250/">
<meta name="twitter:title" content="دعوة إلى مراقبة محتوى إعلانات التبرع للأيتام">
<meta name="twitter:description" content="تحتوي إعلانات مرئية على صور وفيديوهات تثير المشاعر والعواطف بغية حث المتلقين على التبرع للأيتام، مكرسة صورة سلبية ...">
<!-- Twitter summary card with large image must be at least 280x150px -->
<meta name="twitter:image:src" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/425847-150x150.jpeg">
<!-- Open Graph data -->
<meta property="og:title" content="دعوة إلى مراقبة محتوى إعلانات التبرع للأيتام"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.alroeya.ae/320250/"/>
<meta property="og:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/425847-150x150.jpeg"/>
<meta property="og:description" content="تحتوي إعلانات مرئية على صور وفيديوهات تثير المشاعر والعواطف بغية حث المتلقين على التبرع للأيتام، مكرسة صورة سلبية ..."/>
<meta property="og:site_name" content="منصة الرؤية"/>
<meta property="article:published_time" content="2018-06-28 21:33:00"/>
<meta property="article:modified_time" content="2018-06-28 21:38:35"/>
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="منصة الرؤية من الإمارات ننطلق"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="الإمارات اليوم جريدة الإمارات جريدة الإمارات اليوم البيان الخليج الاتحاد الأرصاد الجوية الإمارات أخبار الإمارات العربية جريدة الخليج الطقس في الإمارات الامارات اليوم جريدة الاتحاد جريدة البيان أخبار الإمارات اليوم صحيفة الإمارات اليوم جريدة الامارات اليوم وكالة أنباء الإمارات الارصاد الجوية طقس الإمارات اخبار الإمارات اليوم جريدة الإتحاد رادار الإمارات مركز العاصفة دوبيزل الإمارات"/>
<link rel="canonical" href="http://www.alroeya.ae/320250/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="دعوة إلى مراقبة محتوى إعلانات التبرع للأيتام - منصة الرؤية"/>
<meta property="og:description" content="منصة الرؤية من الإمارات ننطلق"/>
<meta property="og:url" content="http://www.alroeya.ae/320250/"/>
<meta property="og:site_name" content="منصة الرؤية"/>
<meta property="article:publisher" content="https://facebook.com/alroeya"/>
<meta property="article:section" content="إماراتنا"/>
<meta property="article:published_time" content="2018-06-28T21:33:00+04:00"/>
<meta property="article:modified_time" content="2018-06-28T21:38:35+04:00"/>
<meta property="og:updated_time" content="2018-06-28T21:38:35+04:00"/>
<meta property="og:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/425847.jpeg"/>
<meta property="og:image:width" content="998"/>
<meta property="og:image:height" content="469"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="منصة الرؤية من الإمارات ننطلق"/>
<meta name="twitter:title" content="دعوة إلى مراقبة محتوى إعلانات التبرع للأيتام - منصة الرؤية"/>
<meta name="twitter:site" content="@alroeya"/>
<meta name="twitter:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/425847.jpeg"/>
<meta name="twitter:creator" content="@alroeya"/>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; الخلاصة" href="http://www.alroeya.ae/feed/"/>
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; خلاصة التعليقات" href="http://www.alroeya.ae/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; دعوة إلى مراقبة محتوى إعلانات التبرع للأيتام خلاصة التعليقات" href="http://www.alroeya.ae/320250/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alroeya.ae\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='formidable-css' href='http://www.alroeya.ae/wp-content/alroeyaae/formidable/css/A.formidablepro.css.pagespeed.cf.HsJ-UqZLqn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='related-post-style-css' href='http://www.alroeya.ae/wp-content/plugins/related-post/css/A.style.css.pagespeed.cf.L3AX-qMmoa.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ParaAdmin-css' href='http://www.alroeya.ae/wp-content/plugins/related-post/ParaAdmin/css/A.ParaAdmin.css.pagespeed.cf.2sN53LvsAj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-color-picker-rtl-css' href='http://www.alroeya.ae/wp-admin/css/color-picker-rtl.min.css.pagespeed.ce.aZa6lPSzT3.css' type='text/css' media='all'/>
<link rel='stylesheet' id='related-post-style-text-css' href='http://www.alroeya.ae/wp-content/plugins/related-post/themes/text/A.style.css.pagespeed.cf.AS44JiLYs0.css' type='text/css' media='all'/>
<link rel='stylesheet' id='related-post-style-flat-css' href='http://www.alroeya.ae/wp-content/plugins/related-post/themes/flat/A.style.css.pagespeed.cf.U-D_-vSJqp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://www.alroeya.ae/wp-includes/css/dashicons.min.css.pagespeed.ce.zzwOjyb-IC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elusive-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css.pagespeed.ce.TwmL0kIhhc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/A.font-awesome.min.css.pagespeed.cf.bT2nD_ZGiK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='foundation-icons-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css.pagespeed.ce.YvI6OlcZOZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css.pagespeed.ce.4Uo7i5YFN0.css' type='text/css' media='all'/>
<link rel='stylesheet' id='menu-icons-extra-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/css/extra.min.css.pagespeed.ce.iaHQG9g05K.css' type='text/css' media='all'/>
<link rel='stylesheet' id='flowplayer-css-css' href='http://www.alroeya.ae/wp-content/plugins/easy-video-player/lib/skin/A.all-skins.css.pagespeed.cf.4qPfJ1O4bl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpw-fp-public-style-css' href='http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/css/A.wpw-fp-public.css.pagespeed.cf.-WPpLpK0sF.css' type='text/css' media='all'/>
<link rel='stylesheet' id='imt_font-awesome-css' href='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/css/A.font-awesome.min.css.pagespeed.cf.krXI2XbUpj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='imt_be_style-css' href='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/css/A.style.css.pagespeed.cf.OX82jfhKti.css' type='text/css' media='all'/>
<link rel='stylesheet' id='userpro_google_font-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all'/>
<link rel='stylesheet' id='userpro_skin_min-css' href='http://www.alroeya.ae/wp-content/plugins/userpro/skins/elegant/A.style.css.pagespeed.cf.TQQMaoh7DD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wmlp_lightbox_css-css' href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/colorbox/A.colorbox.css.pagespeed.cf.nxIffU4aD1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wmlp_client_style-css' href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/css/A.wmlc_client.css.pagespeed.cf.HGAda4lMJH.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wmlp_icon_style-css' href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/icons/A.style.css.pagespeed.cf.cXw0GYC-oZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='SliderCSS1-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.style-wpn2.css.pagespeed.cf.PxgqurH1kD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/bootstrap/css/A.bootstrap.min.css.pagespeed.cf.CbckHrPgi2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='alroeya-font-awesome-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.font-awesome.min.css.pagespeed.cf.YaV9IcR0kC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.animate.min.css.pagespeed.cf.ElImq6Jd3g.css' type='text/css' media='all'/>
<link rel='stylesheet' id='alroeya-owl-carousel-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.owl.carousel.css.pagespeed.cf.-3Y8aFFiN4.css' type='text/css' media='all'/>
<link rel='stylesheet' id='materialdesignicons-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.materialdesignicons.min.css.pagespeed.cf.pr7ST1umoD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.magnific-popup.css.pagespeed.cf.XLQo-C-WDC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='flatWeatherPlugin-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.flatWeatherPlugin.css.pagespeed.cf.BzCfUXsUE7.css' type='text/css' media='all'/>
<link rel='stylesheet' id='alroeya-style-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/A.style.css.pagespeed.cf.v2XfjYfA-x.css' type='text/css' media='all'/>
<link rel='stylesheet' id='video-js-css' href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css.pagespeed.ce.XgVz2h7kUr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='video-js-kg-skin-css' href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/video-js/A.kg-video-js-skin.css.pagespeed.cf.tTIqzKOI9A.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kgvid_video_styles-css' href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/css/A.kgvid_styles.css.pagespeed.cf.tKsy2sySQl.css' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.alroeya.ae/wp-content/cache/nextend/web/n2-ss-2/A.n2-ss-2.css,q1530212691.pagespeed.cf.jKDs7IOHnR.css" media="screen, print"/>
<style>.n2-ss-spinner-simple-white-container{position:absolute;top:50%;left:50%;margin:-20px;background:#fff;width:20px;height:20px;padding:10px;border-radius:50%;z-index:1000}.n2-ss-spinner-simple-white{outline:1px solid RGBA(0,0,0,0);width:100%;height:100%}.n2-ss-spinner-simple-white:before{position:absolute;top:50%;left:50%;width:20px;height:20px;margin-top:-11px;margin-left:-11px}.n2-ss-spinner-simple-white:not(:required):before {content:'';border-radius:50%;border-top:2px solid #333;border-right:2px solid transparent;animation:n2SimpleWhite .6s linear infinite;-webkit-animation:n2SimpleWhite .6s linear infinite}@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script src='http://www.alroeya.ae/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='http://www.alroeya.ae/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.jm.C2obERNcWh.js'></script>
<script>var related_post_ajax={"related_post_ajaxurl":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php"};</script>
<script src="http://www.alroeya.ae/wp-content/plugins/related-post,_js,_related-post-scripts.js+related-post,_ParaAdmin,_js,_ParaAdmin.js+easy-video-player,_lib,_flowplayer.min.js+indeed-my-team,_files,_js,_isotope.pkgd.min.js+popup-builder-silver,_javascript,_sg_popup_core.js+wp-masonry-layout-pro,_js,_wmljs.js.pagespeed.jc.jllRWWkd4k.js"></script><script>eval(mod_pagespeed_LidotvdyN7);</script>
<script>eval(mod_pagespeed_2enXVPnPTb);</script>
<script>eval(mod_pagespeed_XAgD8w7ZuT);</script>
<script>eval(mod_pagespeed_rxg86rCTPt);</script>
<script>eval(mod_pagespeed_LMLUCyjCZV);</script>
<script>eval(mod_pagespeed_yXQZx95j2n);</script>
<script src="http://www.alroeya.ae/wp-content/plugins,_wp-masonry-layout-pro,_js,_jquery.infinitescroll.min.js+plugins,_wp-masonry-layout-pro,_js,_colorbox,_jquery.colorbox-min.js+plugins,_wp-masonry-layout-pro,_js,_jquery.lazyload.min.js+themes,_alroeya,_assets,_js,_modernizr.custom.js.pagespeed.jc.3JwCXADGTZ.js"></script><script>eval(mod_pagespeed_1R18eqwLLr);</script>
<script>eval(mod_pagespeed_VQvaqF2iLk);</script>
<script>eval(mod_pagespeed_lkLeL1NXVd);</script>
<script>eval(mod_pagespeed_GK4xkxZw4I);</script>
<link rel='https://api.w.org/' href='http://www.alroeya.ae/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alroeya.ae/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alroeya.ae/wp-includes/wlwmanifest.xml"/>
<link rel="stylesheet" href="http://www.alroeya.ae/wp-content/themes/alroeya/A.rtl.css.pagespeed.cf.1B2M2Y8Asg.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.7.9"/>
<link rel='shortlink' href='http://www.alroeya.ae/?p=320250'/>
<link rel="alternate" type="application/json+oembed" href="http://www.alroeya.ae/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alroeya.ae%2F320250%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.alroeya.ae/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alroeya.ae%2F320250%2F&#038;format=xml"/>
<!-- This site is using AdRotate v3.16.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->
<!-- Bad Behavior 2.2.20 run time: 6.094 ms -->
<script>function bb2_addLoadEvent(func){var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldonload();func();}}}bb2_addLoadEvent(function(){for(i=0;i<document.forms.length;i++){if(document.forms[i].method=='post'){var myElement=document.createElement('input');myElement.setAttribute('type','hidden');myElement.name='bb2_screener_';myElement.value='1530217259 185.93.229.12 52.90.98.148';document.forms[i].appendChild(myElement);}}});</script>
<!-- This content is generated with the Easy Video Player plugin v1.1.4 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed=false;flowplayer.conf.keyboard=false;</script><!-- Easy Video Player plugin -->	<script>var _statcounter=_statcounter||[];_statcounter.push({"tags":{"author":"مروة السنهوري"}});</script>
<script>SG_POPUPS_QUEUE=[];SG_POPUP_DATA=[];SG_APP_POPUP_URL='http://www.alroeya.ae/wp-content/plugins/popup-builder-silver';SG_POPUP_VERSION='3.19_2;'</script><script>SG_POPUPS_QUEUE=[]</script>	<script>var userpro_ajax_url='http://www.alroeya.ae/wp-admin/admin-ajax.php';var dateformat='dd-mm-yy';</script>
<script>var userpro_upload_url='http://www.alroeya.ae/wp-content/plugins/userpro/lib/fileupload/fileupload.php';</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>jQuery(function(){jQuery('select').attr('class',jQuery('select').attr('class')+' chosen-rtl');jQuery('.chosen-container-single').attr('class','chosen-container chosen-container-single chosen-rtl');});</script>
<style>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</style>
<script>var _home_="http://www.alroeya.ae";var current_href=window.location.href;</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-8243100-5','auto');ga('send','pageview');</script>
<meta name="twitter:card" content="summary"/>
<script>window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){nextend.deferreds.push(n2.ajax({url:url,dataType:"script",cache:true,error:function(){console.log(arguments)}}))})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};</script><script src="//www.alroeya.ae/wp-content/cache/nextend/web/n2/n2.js,q1520249430.pagespeed.jm.oNX41SAXAY.js"></script>
<script src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-gsap.min.js,q1498658154.pagespeed.jm.fcgWwO4q8M.js"></script>
<script src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-frontend.min.js,q1498658154.pagespeed.jm.kHyewIhX7w.js"></script>
<script src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/library/media/dist/smartslider-frontend.min.js,q1498658154.pagespeed.jm.vd-7pWTqCm.js"></script>
<script src="//www.alroeya.ae/wp-content/plugins,_nextend-smart-slider3-pro,_library,_media,_plugins,_type,_simple,_simple,_dist,_smartslider-simple-type-frontend.min.js,q1498658154+cache,_nextend,_web,_n2-ss-2,_n2-ss-2.js,q1530212691.pagespeed.jc.aGVrEqxGGF.js"></script><script>eval(mod_pagespeed_MrUDuwOlPJ);</script>
<script>eval(mod_pagespeed_Q4knjG1WYP);</script>
<script>window.n2jQuery.ready((function($){window.nextend.ready(function(){new N2Classes.SmartSliderSimple('#n2-ss-2',{"admin":false,"isStaticEdited":0,"translate3d":1,"callbacks":"","align":"center","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":0,"minimumHeight":100,"maximumHeight":1300,"maximumSlideWidth":1170,"maximumSlideWidthLandscape":1170,"maximumSlideWidthTablet":1170,"maximumSlideWidthTabletLandscape":1170,"maximumSlideWidthMobile":1170,"maximumSlideWidthMobileLandscape":1170,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"forceFullHorizontalSelector":"","constrainRatio":1,"verticalOffsetSelectors":"","focusUser":0,"focusAutoplay":0,"deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Landscape"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Landscape"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":0.99272727272727,"mobileLandscape":1.0013513513514},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.68376068376068,"mobile":0.37606837606838},"Landscape":{"tablet":0.9991452991453,"mobile":0.63247863247863}},"sliderWidthToDevice":{"desktopPortrait":1170,"desktopLandscape":1170,"tabletPortrait":800,"tabletLandscape":1169,"mobilePortrait":440,"mobileLandscape":740},"basedOn":"combined","tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":1366,"mobileLandscapeScreenWidth":740,"orientationMode":"width_and_height","scrollFix":0,"overflowHiddenPage":0,"desktopPortraitScreenWidth":1170},"controls":{"scroll":0,"drag":0,"touch":"horizontal","keyboard":1,"tilt":0},"lazyLoad":1,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":4000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0}},"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"background.parallax.tablet":1,"background.parallax.mobile":1,"postBackgroundAnimations":0,"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","parallax":1,"shiftedBackgroundAnimation":"auto"},"carousel":1,"dynamicHeight":0});new N2Classes.SmartSliderWidgetArrowImage("n2-ss-2",1,0.7,0.5)})}));</script></head>
<body class="rtl post-template-default single single-post postid-320250 single-format-standard alroeya-font wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
<nav class="navbar navbar-fixed-top ">
<div class="container-fluid">
<div class="row header-row">
<div class="container header-container">
<div class="col-xs-4 header-links header-menu">
<div class="button_container cd-nav-trigger">
<span class="top"></span>
<span class="middle"></span>
<span class="bottom"></span>
</div>
<div class="header-social-button header-social-button-right visible-xs visible-sm dropdown-box">
<p onclick="show_dropdown('social_dropdown')"><i class="fa fa-twitter"></i></p>
<div id="social_dropdown" class="dropdown-content dropdown-content-social">
<a href="https://twitter.com/alroeya" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/Alroeya" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://www.instagram.com/alroeya" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCD9r4xLAK7hdlrqGB2lb2yg" target="_blank"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<a href="https://www.youtube.com/watch?v=kogGJGMZS0k" class="header-media-button header-30sec-button hidden-xs hidden-sm youtube-popup"><i class="fa fa-youtube-play"></i> ٣٠ ثانية</a>
<a href="http://www.alroeya.ae/epaper/" class="header-media-button header-newspaper-button hidden-xs hidden-sm" target="_blank"><i class="fa fa-newspaper-o"></i> الورقية</a>
<div class="header-media-button dropdown-box hidden-xs hidden-sm">
<p onclick="show_dropdown('issue_dropdown_desktop')"><i class="fa fa-bullhorn"></i> أخبركم</p>
<div id="issue_dropdown_desktop" class="dropdown-content">
<a href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
<a href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
</div>
</div>
</div>
<div class="col-md-4 col-xs-4 header-logo">
<a href="http://www.alroeya.ae" class="logo"></a>
</div>
<div class="col-md-4 col-xs-4 header-links">
<!--<a id="login_button" href="#login" class="open-popup-link"><img src="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/avatar.png" alt=""></a>-->
<div id="login" class="login-box mfp-hide">
<a href="#" class="userpro-close-popup">Close</a>
<div class="userpro userpro-475 userpro-float" data-modal_profile_saved='Your profile has been saved!' data-template='login' data-max_width='70%' data-uploads_dir='http://www.alroeya.ae/wp-content/alroeyaae/userpro/' data-default_avatar_male='http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='هذا الحقل مطلوب' data-password_too_short='Your password is too short' data-passwords_do_not_match='Passwords do not match' data-password_not_strong='Password is not strong enough' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='http://www.alroeya.ae/320250/' data-field_icons='0' data-profile_thumb_size='80' data-register_heading='تسجيل عضوية جديدة' data-register_side='قمت بالتسجيل من قبل ؟' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='التسجيل' data-register_button_secondary='تسجيل الدخول' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='تسجيل الدخول' data-login_side='نسيت كلمة المرور ؟' data-login_side_action='reset' data-login_resend='Resend verification email?' data-login_resend_action='resend' data-login_button_action='register' data-login_button_primary='تسجيل الدخول' data-login_button_secondary='إنشاء حساب جديد' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='حذف الحساب' data-delete_side='Undo, back to profile' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirm Deletion' data-delete_button_secondary='العودة إلى الملف الشخصي' data-delete_group='default' data-reset_heading='استعادة كلمة المرور' data-reset_side='العودة إلى تسجيل الدخول' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='طلب المفتاح السري' data-reset_button_secondary='تغيير كلمة المرور' data-reset_group='default' data-resend_heading='Resend email' data-resend_side='العودة إلى تسجيل الدخول' data-resend_side_action='login' data-resend_button_action='resend' data-resend_button_primary='Resend verification email' data-change_heading='تغيير كلمة المرور' data-change_side='طلب مفتاح جديد' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='تغيير كلمة المرور' data-change_button_secondary='ليس لديك مفتاح سري ؟' data-change_group='default' data-list_heading='Latest Members' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Who is online now' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='حفظ التعديلات' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='An error has occured' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Existing member? login' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Add a New Post' data-publish_button_primary='Publish' data-publish_button_draft='Save as Draft' data-following_heading='Following' data-followers_heading='Followers' data-activity_heading='Recent Activity' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by Country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20'>
<div class="userpro-head">
<div class="userpro-left">تسجيل الدخول</div>
<div class="userpro-right"><a href="#" data-template="reset">نسيت كلمة المرور ؟</a>
</div>
<div class="userpro-clear"></div>
</div>
<div class="userpro-body">
<form action="" method="post" data-action="login">
<input type="hidden" name="force_redirect_uri-475" id="force_redirect_uri-475" value="0"/>
<input type="hidden" name="redirect_uri-475" id="redirect_uri-475" value=""/>
<input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="f5f87244fd"/><input type="hidden" name="_wp_http_referer" value="/320250/"/>	<input type="hidden" name="unique_id" id="unique_id" value="475"/>
<div class='userpro-field  userpro-field-user_email ' data-key='user_email'><div class='userpro-label'><label for='user_email-475'>البريد الإلكتروني</label></div><div class='userpro-input'><input type='text' name='user_email-475' id='user_email-475' value="" placeholder='' data-ajaxcheck='' data-help='' data-label='البريد الإلكتروني' data-placeholder='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='0' data-type='text' data-woo='0'/><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div>
<div class='userpro-field  userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label'><label for='user_pass-475'>كلمة المرور</label><div class='required'>*</div></div><div class='userpro-input'><input type='password' name='user_pass-475' id='user_pass-475' value='' placeholder='' autocomplete='off' data-ajaxcheck='' data-help='Your password must be 8 characters long at least.' data-label='كلمة المرور' data-placeholder='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='password' data-woo='0'/><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div>
<div class="userpro-column">
<div class="userpro-field userpro-field-compact">
<div class="userpro-input">
<div class='userpro-checkbox-wrap'>
<label class='userpro-checkbox hide-field'>
<span></span>
<input type='checkbox' name='rememberme-475' id='rememberme-475' value="true"/>تذكرني	</label>
</div>
</div>
</div>
</div><div class="userpro-clear"></div>
<div class="userpro-field userpro-submit userpro-column">
<div class="userpro-social-connect">
<div id="fb-root" class="userpro-column"></div>
<script>window.fbAsyncInit=function(){FB.init({appId:"637690289583432",status:true,cookie:true,xfbml:true,version:'v2.6'});FB.Event.subscribe('auth.authResponseChange',function(response){if(response.status==='connected'){}else if(response.status==='not_authorized'){}else{}});};function Login(element){var form=jQuery(element).parents('.userpro').find('form');userpro_init_load(form);if(element.data('redirect')){var redirect=element.data('redirect');}else{var redirect='';}FB.login(function(response){if(response.authResponse){profilepicture='';FB.api("/me/picture?type=large&redirect=false",'get',function(response){if(response&&!response.error){profilepicture=response.data.url;}else console.log("There has been an error "+response.error);});FB.api('/me?fields=name,email,first_name,last_name,gender',function(response){var client_id="637690289583432";client_id=client_id.substring(0,8);var ciph=des(client_id,response.id,1,0);ciph=stringToHex(ciph);if(typeof(response.email)=="undefined"){alert("Cannot Sign in! Looks like some error with Facebook email id");}jQuery.ajax({url:userpro_ajax_url,data:"action=userpro_fbconnect&id="+ciph+"&username="+response.username+"&first_name="+response.first_name+"&last_name="+response.last_name+"&gender="+response.gender+"&email="+response.email+"&name="+response.name+"&link="+response.link+"&profilepicture="+encodeURIComponent(profilepicture)+"&redirect="+redirect,dataType:'JSON',type:'POST',success:function(data){if(typeof(data.paypal_form)!=null){jQuery('body').append(data.paypal_form);jQuery('#paypalform').submit();}userpro_end_load(form);if(data.custom_message){form.parents('.userpro').find('.userpro-body').prepend(data.custom_message);}if(data.redirect_uri){if(data.redirect_uri=='refresh'&&data.paypal_form==null){var redirect=jQuery(location).attr('href');document.location.href=redirect;}else{document.location.href=data.redirect_uri;}}},error:function(){alert('Something wrong happened.');}});});}else{alert('Unauthorized or cancelled');userpro_end_load(form);}},{scope:'email',return_scopes:true});}function Logout(){FB.logout(function(){document.location.reload();});}(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<a href="#" class="userpro-social-facebook userpro-tip" data-redirect="profile" title="Login with Facebook"></a>
<a href="" class="userpro-social-twitter userpro-tip" title="Login with Twitter"></a>
<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&redirect_uri=http%3A%2F%2Flocalhost%2Falroeya-new%2F%3Fupslug%3Dgplus&client_id=399726975580-28hqggn59spsuk8le537ikl35606a8rm.apps.googleusercontent.com&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fplus.me+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&access_type=offline&approval_prompt=auto" class="userpro-social-google userpro-tip" data-redirect="profile" title="Login with Google+"></a>
</div><div class="userpro-clear"></div>
<input type="submit" value="تسجيل الدخول" class="userpro-button"/>
<input type="button" value="إنشاء حساب جديد" class="userpro-button secondary" data-template="register"/>
<img src="http://www.alroeya.ae/wp-content/plugins/userpro/skins/elegant/img/loading.gif.pagespeed.ce.Zv7YiJxvgN.gif" alt="" class="userpro-loading"/>
<div class="userpro-clear"></div>
</div>
</form>
</div>
</div>
<style>div.userpro-awsm-pic{margin-left:-48px;top:-48px}div.userpro-awsm-pic img{width:86px;height:86px}div.userpro,div.emd-main,div.emd-filters,div.userpro-search-results,div.userpro-label label,div.userpro input,div.userpro textarea,div.userpro select,div.userpro-field textarea.userpro_editor,div.userpro-msg-overlay-content,div.userpro-msg-overlay-content input,div.userpro-msg-overlay-content textarea,div.userpro-notifier{font-family:Roboto}div.userpro-475{max-width:70%;margin-left:auto;margin-right:auto;margin-bottom:30px}div.userpro-475.userpro-nostyle{max-width:250px}div.userpro-475.userpro-users{max-width:100%!important}div.userpro-475 div.userpro-user{margin-top:15px;margin-left:30px;margin-right:30px}div.userpro-475 div.userpro-user a.userpro-user-img{width:120px;height:120px}div.userpro-475 div.userpro-user a.userpro-user-img span{top:-120px;line-height:120px}div.userpro-475 div.userpro-user div.userpro-user-link{width:120px}div.userpro-475 div.userpro-user a.userpro-user-img,div.userpro-475 div.userpro-user a.userpro-user-img span{border-radius:999px!important}div.userpro-475 div.userpro-list-item-i{width:50px;height:50px}div.userpro-475 div.userpro-online-item-i{width:30px;height:30px}div.userpro-475 div.userpro-online-item{border-bottom:0!important;padding:10px 0 0 0}div.userpro-475 div.userpro-online-item img.userpro-profile-badge,div.userpro-475 div.userpro-online-item img.userpro-profile-badge-right{max-width:14px!important;max-height:14px!important}div.userpro-475 div.userpro-profile-img{width:80px}div.emd-user{width:22%;margin-left:2%!important}div.userpro-profile-img img,div.userpro-pic-profilepicture img,div.userpro-list-item-i,div.userpro-list-item-i img,div.userpro-online-item-i,div.userpro-online-item-i img,div.userpro-post.userpro-post-compact div.userpro-post-img img,a.userpro-online-i-thumb img,div.userpro-awsm-pic img,div.userpro-awsm-pic,div.userpro-sc-img img{border-radius:999px!important}</style>
</div>
<a id="search_button" class="visible-xs visible-sm" href="#"><i class="fa fa-search"></i></a>
<form action="http://www.alroeya.ae/" class="navbar-form header-search hidden-xs hidden-sm" role="search">
<div class="left-inner-addon">
<i class="mdi mdi-magnify"></i>
<input type="text" name="s" value="" class="form-control" placeholder="ابحث ...">
</div>
</form>
<ul class="footer-links footer-social hidden-xs hidden-sm">
<li><a href="https://twitter.com/alroeya" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/Alroeya" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.instagram.com/alroeya" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCD9r4xLAK7hdlrqGB2lb2yg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
</ul>
</div>
<div class="col-xs-12 visible-xs visible-sm header-submenu">
<a href="https://www.youtube.com/watch?v=kogGJGMZS0k" class="header-media-button youtube-popup"><i class="fa fa-youtube-play"></i> ٣٠ ثانية</a>
<a href="http://www.alroeya.ae/epaper/" class="header-media-button header-newspaper-button" target="_blank"><i class="fa fa-newspaper-o"></i> الورقية</a>
<div class="header-media-button dropdown-box">
<p onclick="show_dropdown('issue_dropdown')"><i class="fa fa-bullhorn"></i> أخبركم</p>
<div id="issue_dropdown" class="dropdown-content">
<a href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
<a href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
</div>
</div>
</div>
<div class="issue-dropdown align-center">
<a class="a-button" href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
<a class="a-button" href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
</div>
</div>
<div class="amri_tunisi">
<span class="tunisi"> &nbsp;&nbsp;&nbsp; </span>
<span class="amri">&nbsp;&nbsp;&nbsp; </span>
</div>
</div>
</div>
</nav>
<div class="container content-wrap  content-opacity" data-effect="dnl-overlay">
<div id="weather_box"></div>
<div id="jquery_jplayer"></div>
<div class="vc_row wpb_row vc_row-fluid vc_custom_1501330065414"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner vc_custom_1502189650127"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 25px"><span class="vc_empty_space_inner"></span></div>
<div class="row">
<div class="top-carousel">
<div class="item post-item featured-item alroeya-item">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">لماذا المنصة ؟</span>
<div class="clr"></div>
<div class="nashir-right">
<img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x59ca561523313-nf1jjra98znn12oy0a1ao7iep3ab741zsq32n630vk.png.pagespeed.ic.Z29u9qpu_7.jpg" width="60" height="60" alt="" class="modified avatar"/>
<div class="author-name">منصور بن زايد آل نهيان</div>
</div>
<div class="nashir-left">
<div class="nashir-text">ابتداءً من رؤيتنا لدور الإعلام المؤثر، الذي ينطلق من الإمارات إلى العالم، تخطو «الرؤية» خطوة&#8230; <a href="http://www.alroeya.ae/34832/" class="ajax-popup">المزيد</a></div>
</div>
<div class="clr"></div>
</div>
<div class="item post-item featured-item alroeya-item">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">رؤية</span>
<div class="widget-box">
<p class="alroeya-title">الحلول ممكنة</p>
تمثل المشاريع الطلابية الصغيرة مصدراً مهماً في رفد الاقتصاد الوطني وتغذية قطاع الأعمال في الدولة.&#8230; <a href="http://www.alroeya.ae/317159/" class="ajax-popup">المزيد</a>
</div>
</div>
<div class="item post-item featured-item alroeya-item">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">سؤال لا يهدأ</span>
<div class="widget-box">
إلى وزارة تطوير البنية التحتية .. متى سيُنجز مشروع الطريق الدائري في رأس الخيمة ويُفتتح رسمياً لتسهيل حركة السيارات؟ .. عبدالله سالم الشميلي
</div>
<div class="countup hide">
<span id="question_seconds">00</span>
<span class="timeRefMinutes">:</span>
<span id="question_minutes">00</span>
<span class="timeRefHours">:</span>
<span id="question_hours">00</span>
</div>
</div>
<div class="item post-item featured-item alroeya-item">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">كاريكاتير</span>
<a class="image-popup" href="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/424941.jpeg" title="ريشة - خالد الجابري">
<img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/220x90x424941-268x184.jpeg.pagespeed.ic.LaG_4Ab1TW.jpg" width="220" height="90" alt="">
</a>
</div>
<div class="item post-item featured-item alroeya-item alroeya-item-last">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">حتى تختفي</span>
<a class="image-popup" href="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/415257.jpeg" title="حفرة إسمنتية فقدت وظيفتها وتهالك غطاؤها، فأصبحت تهدد المارة من البشر والحيوانات، وتحولت إلى مخبأ للزواحف الخطرة .. كما بدت أمس في رأس الخيمة. (رصد بعدسة: ويلسون بوراكال ـ «الرؤية»)">
<img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/220x90x415257-268x179.jpeg.pagespeed.ic.FUJv75uwLA.jpg" width="220" height="90" alt="">
</a>
<div class="countup hide">
<span id="pic_seconds">00</span>
<span class="timeRefMinutes">:</span>
<span id="pic_minutes">00</span>
<span class="timeRefHours">:</span>
<span id="pic_hours">00</span>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</div><div class="a-single a-54"><a class="gofollow" data-track="NTQsMCwxLDYw" href="http://www.alroeya.ae/category/%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-2018/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/worldcup_alroeya.jpg.pagespeed.ce.U0zl6HHzkH.jpg"/></a></div>
<!-- Nextend Smart Slider 3 #2 - BEGIN -->
<div class="n2-ss-margin" style="margin: 30px 0px 20px 0px;"><div id="n2-ss-2-align" class="n2-ss-align" style="margin: 0 auto; max-width: 1170px;"><div class="n2-padding"><div id="n2-ss-2" class="n2-ss-slider n2-ow n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
<div class="n2-ss-slider-1 n2-ow" style="">
<div class="n2-ss-slider-2 n2-ow">
<div class="n2-ss-slider-3 n2-ow" style="">
<div data-slide-duration="0" data-id="14704" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-active n2-ss-slide-14704" style=""><div data-hash="bad5b49b3a2aae13dd0deb8f1b72fc68" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/cb42a8af5e0ab5dabad8dfdcf29953d5/425374.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/319766/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-246px;top:-16px;width:606px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-246" data-desktopportraittop="-16" data-responsivesize="1" data-desktopportraitwidth="606" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item1" class="n2-font-1bd14bd274fef127edef6a2b008d6c5b-hover   n2-ow" style="display:block;">أخطاء مطبعية تُوقِع حالات طلاق وتُسقط حضانة أطفال<br/></div></div></div></div><div data-slide-duration="0" data-id="14705" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14705" style=""><div data-hash="90f92f1b4eb4f6168daa2d68886a21fc" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/8c488594430b38a5bde48f64cf6535d0/425074.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/319491/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-162px;top:85px;width:549px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-162" data-desktopportraittop="85" data-responsivesize="1" data-desktopportraitwidth="549" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item2" class="n2-font-bc120651bcebd7478c7e58907886da9e-hover   n2-ow" style="display:block;">محاكمة متهم بسرقة منقولات من منزل الزوجية<br/></div></div></div></div><div data-slide-duration="0" data-id="14706" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14706" style=""><div data-hash="96d0faf503e33dff9de9cbca00f641f7" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/358d48b2c6af45347d1624fff1c0b604/425290.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/319704/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-282px;top:33px;width:638px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-282" data-desktopportraittop="33" data-responsivesize="1" data-desktopportraitwidth="638" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item3" class="n2-font-3c979d529aa66ac6cb38fa64741c354c-hover   n2-ow" style="display:block;">رجل يعتلي جناح طائرة تستعد للإقلاع<br/></div></div></div></div><div data-slide-duration="0" data-id="14708" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14708" style=""><div data-hash="ea2a3c62c142e45b4e67e77d2abf49ff" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/46a69decd3ae3ae8d6166ff93772c003/1403435470019836200-1529842827.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/319658/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-352px;top:-66px;width:598px;height:457px;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-352" data-desktopportraittop="-66" data-responsivesize="1" data-desktopportraitwidth="598" data-desktopportraitheight="457" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item4" class="n2-font-3c979d529aa66ac6cb38fa64741c354c-hover   n2-ow" style="display:block;">التحذير من فخ التخفيضات</div></div></div></div><div data-slide-duration="0" data-id="14709" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14709" style=""><div data-hash="ee619ea6555f4c5d9dbc81720e95ffd4" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/9b1345c6b953e58f68dd6df19aff9d43/424839.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/319068/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-710px;top:-172px;width:340px;height:211px;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-710" data-desktopportraittop="-172" data-responsivesize="1" data-desktopportraitwidth="340" data-desktopportraitheight="211" data-desktopportraitalign="right" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item5" class="n2-font-252c30579482cec495bf841b71dae260-hover   n2-ow" style="display:block;">مذكرة إنتربول لضبط هاربة من دفع قيمة مشتريات في السوق الحرة<br/><br/></div></div></div></div><div data-slide-duration="0" data-id="14711" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14711" style=""><div data-hash="05c0d27b16dd69387ed360f93bb0c484" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/b5057bbdcfacf7fe430a27308e561610.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/319812/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-88px;top:-13px;width:778px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-88" data-desktopportraittop="-13" data-responsivesize="1" data-desktopportraitwidth="778" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item6" class="n2-font-3c979d529aa66ac6cb38fa64741c354c-hover   n2-ow" style="display:block;">بالفيديو ..تعرف إلى أكثر أفلام صيف 2018 إيراداً </div></div></div></div><div data-slide-duration="0" data-id="14712" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14712" style=""><div data-hash="213eb7781ceb1817f80fd795403e3c0b" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/47322a7b262d7ea703465d2938ef34c3/425414.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/319862/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-293px;top:134px;width:525px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-293" data-desktopportraittop="134" data-responsivesize="1" data-desktopportraitwidth="525" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item7" class="n2-font-bc75435dc08843095de9895ef1b47cd0-hover n2-style-5a78756c40bd88bf6b7993db1e197935-heading   n2-ow" style="display:block;">فويس أوف أمريكا: تدهور الاقتصاد يدفع الإيرانيين إلى انتفاضة جديدة</div></div></div></div><div data-slide-duration="0" data-id="14714" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14714" style=""><div data-hash="db6b696748473d38e1aaebd6ffc92425" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/49531b263c4195fe6bcc7e0064af7fce/425439.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/319876/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-323px;top:32px;width:492px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-323" data-desktopportraittop="32" data-responsivesize="1" data-desktopportraitwidth="492" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item8" class="n2-font-cd7fc40b1b49d97a99ee3c7cdb94f3d6-hover   n2-ow" style="display:block;">قذائف الحوثي على السعودية .. إيرانية الصنع<br/></div></div></div></div><div data-slide-duration="0" data-id="14715" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14715" style=""><div data-hash="d771c0835c9d0638b053f024a27f2c1a" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/bf11107e4deba2d134e193ea31f431a5/425412.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/319857/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-192px;top:55px;width:613px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-192" data-desktopportraittop="55" data-responsivesize="1" data-desktopportraitwidth="613" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item9" class="n2-font-1bd14bd274fef127edef6a2b008d6c5b-hover   n2-ow" style="display:block;">تهمة غريبة تنهي حياة ضابط في حكومة كيم<br/></div></div></div></div><div data-slide-duration="0" data-id="14716" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14716" style=""><div data-hash="f22f50242d6a30d54d3673e1963b3244" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/cdfd219d89730359dd6c034afbbdb9ab.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/319880/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-123px;top:-177px;width:562px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-123" data-desktopportraittop="-177" data-responsivesize="1" data-desktopportraitwidth="562" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item10" class="n2-font-cd33265af38c38c476427550371e7b7a-hover   n2-ow" style="display:block;">تعرف إلى أسعار الوقود في شهر يوليو<br/></div></div></div></div><div data-slide-duration="0" data-id="14717" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14717" style=""><div data-hash="524729523a410c8bf2d56cbc34d784b0" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/1c1d9fd40deccf42f9dd84d289da8792/425501.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/319933/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-51px;top:-110px;width:801px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-51" data-desktopportraittop="-110" data-responsivesize="1" data-desktopportraitwidth="801" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item11" class="n2-font-3c979d529aa66ac6cb38fa64741c354c-hover   n2-ow" style="display:block;">فيسبوك توقف مشروع طائرات مسيّرة لتوفير الإنترنت<br/></div></div></div></div><div data-slide-duration="0" data-id="14718" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14718" style=""><div data-hash="159ff4c63604c91020c765fadfea526f" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/c57da94af55635dc60397ba97fcaa2f1/425543.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/319996/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-327px;top:-126px;width:609px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-327" data-desktopportraittop="-126" data-responsivesize="1" data-desktopportraitwidth="609" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item12" class="n2-font-3d1d72b1f87ecff7ca5139b84be4febf-hover   n2-ow" style="display:block;">تأخير جديد في إطلاق التلسكوب الفضائي <br/>«جيمس ويب»<br/></div></div></div></div><div data-slide-duration="0" data-id="14719" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14719" style=""><div data-hash="7e90bf5a2536c63581f435f866efac5c" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/8768217aad66ab0810dc36c5626d36cd/425503.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/319940/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-77px;top:118px;width:851px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-77" data-desktopportraittop="118" data-responsivesize="1" data-desktopportraitwidth="851" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item13" class="n2-font-2d2d0fc9a5b3dbc04fe3046dea29f194-hover   n2-ow" style="display:block;">بيان مصري إيطالي: فجوات في قضية ريجيني </div></div></div></div><div data-slide-duration="0" data-id="14720" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14720" style=""><div data-hash="fbd2293e9a871085313379ddf68bea76" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/9b6cc0e619ec987d612d2bf229d9c023/400341.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/320017/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-95px;top:74px;width:798px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-95" data-desktopportraittop="74" data-responsivesize="1" data-desktopportraitwidth="798" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item14" class="n2-font-d9d26885a54f637dee1243a980a5b849-hover   n2-ow" style="display:block;">الدفاع الإماراتي يُفنّد المزاعم القطرية في لاهاي<br/></div></div></div></div><div data-slide-duration="0" data-id="14721" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14721" style=""><div data-hash="04b1faa6b980bf140ac141cc9b7fdabf" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/aa599e7fd39be7b776189c585b41e6d6/425564.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/320008/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:141px;top:49px;width:420px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="141" data-desktopportraittop="49" data-responsivesize="1" data-desktopportraitwidth="420" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item15" class="n2-font-3c979d529aa66ac6cb38fa64741c354c-hover   n2-ow" style="display:block;">15<br/><br/></div></div><div class="n2-ss-layer n2-ow" style="left:140px;top:80px;width:351px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="140" data-desktopportraittop="80" data-responsivesize="1" data-desktopportraitwidth="351" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item16" class="n2-font-66d4b1cb4ac77cd22e3bf4d993725b4d-hover   n2-ow" style="display:block;"><br/><br/> ألف طفل ضمن ميليشيات الحوثي<br/><br/><br/></div></div></div></div><div data-slide-duration="0" data-id="14722" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14722" style=""><div data-hash="9ea08814ac7cfd1cc99faa6fd7356d88" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/534ec2967c9ba4b14cb90da8b680f7cf/425854.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/320256/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-359px;top:-138px;width:316px;height:97px;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-359" data-desktopportraittop="-138" data-responsivesize="1" data-desktopportraitwidth="316" data-desktopportraitheight="97" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item17" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-ac389f9d586dc18fc67712528111adde-hover " style="display:block;" href="http://www.alroeya.ae/320256/">الحكومة القطرية تسعى إلى افتعال مظلومية إنسانية لا تتسق مع الواقع</a></div></div></div></div> </div>
</div>
</div>
<div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-2-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover n2-style-95e2cd41d3adfdfffadc11a5a4832fef-heading nextend-arrow n2-ib n2-ow nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZmZmZmYiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMC44Ii8+Cjwvc3ZnPgo=" alt="Arrow"/></div><div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-2-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover n2-style-95e2cd41d3adfdfffadc11a5a4832fef-heading nextend-arrow n2-ib n2-ow nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="Arrow"/></div>
</div><div class="n2-clear"></div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div style="clear: both"></div></div><div id="n2-ss-2-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:1170px; display: block;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjExNzAiIGhlaWdodD0iNjAwIiA+PC9zdmc+" alt="Slider"/></div>
<!-- Nextend Smart Slider 3 #2 - END -->
<div class="row"><div class="featured-row top-carousel"><div class="item post-item featured-item blue">
<a href="https://www.youtube.com/watch?v=o_6zZa_PWn8" class="youtube-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(https://i.ytimg.com/vi/o_6zZa_PWn8/hqdefault.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">من يقف وراء أرطغل؟</h3>
</div>
</a>
</div><div class="item post-item featured-item blue">
<a href="https://www.youtube.com/watch?v=LKGrYgnnsME" class="youtube-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(https://i.ytimg.com/vi/LKGrYgnnsME/hqdefault.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">آلاء مندورة.. سعودية تُبهر الكوريين بأشهر المأكولات الشعبية</h3>
</div>
</a>
</div><div class="item post-item featured-item blue">
<a href="https://www.youtube.com/watch?v=gCP4KR0cL84" class="youtube-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(https://i.ytimg.com/vi/gCP4KR0cL84/hqdefault.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">قريبا.. حديقة قرآنية في قلب دبي تبرز روح الهوية والحضارة الإسلامية</h3>
</div>
</a>
</div><div class="item post-item featured-item blue">
<a href="https://www.youtube.com/watch?v=HIJN9QJ61Fc" class="youtube-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(https://i.ytimg.com/vi/HIJN9QJ61Fc/hqdefault.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">هكذا سهل التحالف العربي إدخال المساعدات الإنسانية إلى اليمن</h3>
</div>
</a>
</div><div class="item post-item featured-item blue">
<a href="https://www.youtube.com/watch?v=wSuUnfhW9qY" class="youtube-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(https://i.ytimg.com/vi/wSuUnfhW9qY/hqdefault.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">دراما العرب تتفوق على الرسوم المتحركة</h3>
</div>
</a>
</div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1/" class="category-title category-title-big square-dark-blue">المنبر</a><div class="owl-carousel tweets-carousel opinion-carousel"><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_59/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f42e7d3fc1f-mxss7v4mruh5o1hfp1m3typ4q0kpcnd5g5oi5c0xok.jpg.pagespeed.ic.q0Yu11V7QK.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="727" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_59/">فاطمة المزروعي</a></div>
<h4><a href="http://www.alroeya.ae/319848/" class="ajax-popup">لا تضعوا السم لأطفالكم</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_53/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f39fb844170-mxs1pkhe8248k1nh41mnw9z1a66dn5vl8tz0z4ywoy.jpg.pagespeed.ic.hp_GTGQ6PQ.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="721" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_53/">فرح سالم</a></div>
<h4><a href="http://www.alroeya.ae/319846/" class="ajax-popup">ملف شائك</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/e-elkallawy/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57629395062ca-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg.pagespeed.ic.rfr9dEZcag.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="664" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/e-elkallawy/">عزالدين الكلاوي</a></div>
<h4><a href="http://www.alroeya.ae/319844/" class="ajax-popup">ليسوا في سلة واحدة</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_74/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f5723d55f6c-mxugbv4cwstulm5jgg1k7vwaguhuaualmyn4yffwig.jpg.pagespeed.ic.rWhdsgFnvb.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="742" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_74/">رحاب الكيلاني</a></div>
<h4><a href="http://www.alroeya.ae/319842/" class="ajax-popup">بين الشعارات والوقائع</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_60/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="728" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_60/">أسماء المحمد</a></div>
<h4><a href="http://www.alroeya.ae/319840/" class="ajax-popup">مخيم «إماراتي» لعلوم الفضاء</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_64/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="732" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_64/">فاطمة اللامي</a></div>
<h4><a href="http://www.alroeya.ae/319838/" class="ajax-popup">فيروس زِنْ</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_57/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f5736b1bad4-mxugjqzm8rmfzup7euqw4w9hv7movfljdznrvzr0bc.jpg.pagespeed.ic.-gGhRPBqb2.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="725" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_57/">طلال محمود</a></div>
<h4><a href="http://www.alroeya.ae/319836/" class="ajax-popup">الكرة العصبية</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_56/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f42f9815336-mxssf94yhylaxor1jqlixlkku25kuzp6sqawyn2ijc.jpg.pagespeed.ic.ldlxcd3WFA.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="724" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_56/">أحمد عدنان</a></div>
<h4><a href="http://www.alroeya.ae/319827/" class="ajax-popup">أقيلوا بيتزي</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_32/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f57309e8510-mxugh6vfn04ce2f0cqxgcjibng8px3fudbq6uvjl94.jpg.pagespeed.ic.hEtq27Fg9X.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="700" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_32/">هاني الجمل</a></div>
<h4><a href="http://www.alroeya.ae/319825/" class="ajax-popup">إنسانية الإمارات</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_33/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="701" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_33/">عبير الفوزان</a></div>
<h4><a href="http://www.alroeya.ae/319823/" class="ajax-popup">التحالف .. لا تراجع</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_262/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="788" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_262/">سميرة مدني</a></div>
<h4><a href="http://www.alroeya.ae/319821/" class="ajax-popup">كتاب مرعب: انتحار المثقف العربي!</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_272/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f401136e3f5-mxsjsb4znyxk9iey8txhlkc6gcrdjk9sdp5gqe3z44.jpg.pagespeed.ic._eofVOq5h_.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="856" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_272/">أمل المرزوق</a></div>
<h4><a href="http://www.alroeya.ae/319819/" class="ajax-popup">قيادة السعودية</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_344/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="1153" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_344/">صفية الشحي</a></div>
<h4><a href="http://www.alroeya.ae/319817/" class="ajax-popup">تعصب على الشبكة</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_58/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f42f598c6cc-mxssdlx4jec8m9525j012iijes9ge263kl7bq7ibfc.jpg.pagespeed.ic.NFkjFq16av.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="726" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_58/">إيمان الهاشمي</a></div>
<h4><a href="http://www.alroeya.ae/319289/" class="ajax-popup">رياضة (تَمَلُّق) الجبال</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_56/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f42f9815336-mxssf94yhylaxor1jqlixlkku25kuzp6sqawyn2ijc.jpg.pagespeed.ic.ldlxcd3WFA.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="724" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_56/">أحمد عدنان</a></div>
<h4><a href="http://www.alroeya.ae/319287/" class="ajax-popup">زلاتكو داليتش</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_281/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="885" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_281/">مهرة سالم</a></div>
<h4><a href="http://www.alroeya.ae/319283/" class="ajax-popup">ما بعد التقاعد</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_67/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f42f1c931e9-mxssc0kyyi5qy1gcgc7scezf6a42ciuh0pepgbvbyw.jpg.pagespeed.ic.Fi1OBfAG1D.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="735" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_67/">هويدا الهاملي</a></div>
<h4><a href="http://www.alroeya.ae/319285/" class="ajax-popup">قطع شريان الأفعى</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_73/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f42edc7477e-mxssacfat3veazvq7m7nwu5x5mcknw7ngfnmqmcj2s.jpg.pagespeed.ic.ZNhDzv0ZSq.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="741" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_73/">أحمد الماجد</a></div>
<h4><a href="http://www.alroeya.ae/319281/" class="ajax-popup">المثل الشعبي</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_53/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f39fb844170-mxs1pkhe8248k1nh41mnw9z1a66dn5vl8tz0z4ywoy.jpg.pagespeed.ic.hp_GTGQ6PQ.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="721" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_53/">فرح سالم</a></div>
<h4><a href="http://www.alroeya.ae/319277/" class="ajax-popup">درس الاتحاد السعودي</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/e-elkallawy/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57629395062ca-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg.pagespeed.ic.rfr9dEZcag.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="664" data-current-postid="320250" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/e-elkallawy/">عزالدين الكلاوي</a></div>
<h4><a href="http://www.alroeya.ae/319279/" class="ajax-popup">شكراً للأخضر والفراعنة</a></h4>
</div>
<div class="clr"></div>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%86%d8%a7/" class="category-title category-title-big square-category-1">إماراتنا</a><div class="owl-carousel"><div class="item post-item category-1">
<a href="http://www.alroeya.ae/320087/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425623-300x200.jpeg.pagespeed.ic.UCU81YKVXF.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">مجلس بلدي خورفكان: محال الحدادة والنجارة في الرفاع والبردي إلى صناعية حراي بداية 2019</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/320080/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425622-300x200.jpeg.pagespeed.ic.RVzNp8IPqJ.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">فتح باب التسجيل في برنامج ابتعاث المواطنين</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/320083/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425621-300x200.jpeg.pagespeed.ic.sz2Hn7Wbbd.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">نشْر 12900 حاوية وسلّة نفايات في رأس الخيمة</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/319797/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425406-300x200.jpeg.pagespeed.ic.9D_dHNVO-I.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">الإمارات تشهد خسوفاً كلياً للقمر في يوليو</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/319794/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425405-300x200.jpeg.pagespeed.ic.BxiDvQlES4.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">إقامة دبي تطلق وسم #سالم_البدواواي_نفخر_بشهامتك</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/319801/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425403-300x200.jpeg.pagespeed.ic.n4H02UNU6K.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">مشروع لتسهيل سحب تفاصيل ملفات المرضى الطبية</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/319592/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425176-300x200.jpeg.pagespeed.ic.KSrDSgdJ8t.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">5 مصائد ذكية لمراقبة الحشرات الماصّة للدم في دبي الشهر المقبل</h3>
</div>
</a>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%ba%d8%a7%d9%84%d9%8a%d8%b1%d9%8a/" class="category-title category-title-big square-category-63">غاليري</a></div><div class="row the-row"><div id="main-slider" role="main">
<section class="slider">
<div id="slider9" class="flexslider">
<ul class="slides"><li><div><span>موظفة تتفقد أواني للتصدير في مدينة غوانزو الصينية. (أ ف ب)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/424847.jpeg.pagespeed.ce.59y7BsKSj7.jpg"/></div></li><li><div><span>مزارع يحرث الأرض قرب مدينة نايبيتاو في ميانمار.(إي بي ايه)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/424314.jpeg.pagespeed.ce.tY98Uoi2gM.jpg"/></div></li><li><div><span>صف من سيارات فولكسفاغن بيتل في بنغالور الهندية. أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/423782.jpeg.pagespeed.ce.pIn6TNSL0i.jpg"/></div></li><li><div><span>متظاهرون مناهضون لخروج بريطانيا من الاتحاد الأوروبي في العاصمة لندن. (اي بي ايه)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/423766.jpeg.pagespeed.ce.XzY4tYFZ-f.jpg"/></div></li><li><div><span>يصطاد سمكاً في نهر دايا قرب مدينة بوبانسوار الهندية. (أ ف ب)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422703.jpeg.pagespeed.ce.aYslZlBaxu.jpg"/></div></li><li><div><span>يعملون في سوق نيويورك للأرواق المالية.(رويترز)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422053.jpeg.pagespeed.ce.idy0phdXnM.jpg"/></div></li><li><div><span>عمال يعدون أكياس فحم للبيع في مدينة مزار الشريف الأفغانية. أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422026.jpeg.pagespeed.ce.EC2pOD1YWL.jpg"/></div></li><li><div><span>يحصدون القمح في الضفة الغربية شرق نابلس (أ ف ب)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421610.jpeg.pagespeed.ce.cpF1uIPHxN.jpg"/></div></li><li><div><span>امرأة تحمل تلفازاً مسطحاً في العاصمة الكورية الشمالية بيونغ يانغ. أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421071.jpeg.pagespeed.ce.2SWlCA9n1C.jpg"/></div></li><li><div><span>سائق عربة نقل ينتظر زبوناً في كالكوتا الهندية.</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421067.jpeg.pagespeed.ce.2MxxzfZXrc.jpg"/></div></li><li><div><span>يحملان أكياس خضراوات في مدينة كالكوتا الهندية.</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421056.jpeg.pagespeed.ce.yKpaBGr19C.jpg"/></div></li><li><div><span>عمال في منجم للذهب في منطقة إليشا ـ نيجيريا. أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/420456.jpeg.pagespeed.ce.1v7RSMkKoE.jpg"/></div></li><li><div><span>قلوب حزينة على الرغم من الألوان المبهجة في ذكرى مرور عام على ضحايا حريق جرينفيل في لندن. تصوير: دانييل ليل أوليفا ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/420013.jpeg.pagespeed.ce.CVCOWXBorM.jpg"/></div></li><li><div><span>قمة الاندماج في بروفة راقصة يشهدها مسرح ديفيد كوش في نيويورك. تصوير: تيموثي كلاري ـ أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/420015.jpeg.pagespeed.ce.Vp6-JQki53.jpg"/></div></li><li><div><span>حوار فوق عمود إنارة في كولومبو. (تصوير: إيشاراس كوديكارا ـ أ ف ب)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/420016.jpeg.pagespeed.ce.rgZQ5y0622.jpg"/></div></li><li><div><span>يعدّ حلويات العيد في العاصمة الصومالية موغاديشو.</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419843.jpeg.pagespeed.ce.tWkwP3gFd6.jpg"/></div></li><li><div><span>يقيس ملابس العيد في مدينة بيشاوار الباكستانية.</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419842.jpeg.pagespeed.ce.1Qu1591Dd4.jpg"/></div></li><li><div><span>يأخذ قيلولة في سوق للجملة بمدينة مومباي الهندية.</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419841.jpeg.pagespeed.ce.BRRUWAeRrz.jpg"/></div></li><li><div><span>بورتريه يصوّر الفنانة المكسيكية الراحلة فريدا كالو يعرض في متحف فيكتوريا وألبرت ـ لندن. تصوير: نيل هول &#8211; إي بي إيه</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419414.jpeg.pagespeed.ce.9XUHF_0Evx.jpg"/></div></li><li><div><span>تكوين فني للنحاتة الأمريكية دورين غارنر بعنوان «رف أحمر» في معرض للفن تنظمه بازل &#8211; سويسرا. تصوير: جورجيوس كيفالاس &#8211; إي بي إيه.</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419413.jpeg.pagespeed.ce.zM8Bt_X7re.jpg"/></div></li><li><div><span>عزف أوركسترالي في افتتاح معرض إكسبو للترفيه الإلكتروني في كاليفورنيا. تصوير: فريدريد براون &#8211; أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419412.jpeg.pagespeed.ce.SN0aPnOeLh.jpg"/></div></li><li><div><span>يجري صيانة لقاربه في ميناء شيناي الهندي</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419354.jpeg.pagespeed.ce.Bv88z8pSk9.jpg"/></div></li><li><div><span>يتسوقون استعداداً لعيد الفطر المبارك في العاصمة الأفغانية كابول.</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419352.jpeg.pagespeed.ce.vrrGp9IswJ.jpg"/></div></li><li><div><span>مزارع يجمع محصول حبوب قرب مدينة ساغار الهندية.</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419349.jpeg.pagespeed.ce.ZDWeT0l2iR.jpg"/></div></li><li><div><span>يعمل في حقل لألواح الطاقة الشمسية في إقليم جيانغسو ـ الصين. رويترز</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419341.jpeg.pagespeed.ce.EUoCp3WIzE.jpg"/></div></li><li><div><span>لمسات نهائية على جدارية للبرغوث ميسي قرب موسكو. تصوير: خوان مابروماتا &#8211; أ ف ب.</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419165.jpeg.pagespeed.ce.OVG8_K_Yqu.jpg"/></div></li><li><div><span>تراجع مقرراتها قبل امتحان القبول في جامعة برشلونة &#8211; إسبانيا. تصوير: إنريك فونتكوبيرتا &#8211; إي بي إيه.</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419164.jpeg.pagespeed.ce.xS0Kd-KvTS.jpg"/></div></li><li><div><span>عرض كمبيوتر في معرض للحلول الذكية تحتضنه هانوفر. تصوير: فوكي سترانجمان &#8211; إي بي إيه.</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419161.jpeg.pagespeed.ce.w8oOCYJVoU.jpg"/></div></li></ul></div><div id="carousel9" class="flexslider">
<ul class="slides"><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x424847-100x55.jpeg.pagespeed.ic.gdW5Haa5D4.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/424847-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/424847-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x424314-100x55.jpeg.pagespeed.ic.RspEJHgviY.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/424314-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/424314-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x423782-100x55.jpeg.pagespeed.ic.pZeB_SAF8B.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/423782-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/423782-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x423766-100x55.jpeg.pagespeed.ic.jBq2b3bIAM.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/423766-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/423766-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x422703-100x55.jpeg.pagespeed.ic.zuTACMKl5R.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422703-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422703-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x422053-100x55.jpeg.pagespeed.ic.Fo5CouGU0S.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422053-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422053-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x422026-100x55.jpeg.pagespeed.ic.-ApPpX4M4K.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422026-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422026-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x421610-100x55.jpeg.pagespeed.ic.9pyG62B1Mm.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421610-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421610-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x421071-100x55.jpeg.pagespeed.ic.MTAFGEc1UR.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421071-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421071-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x421067-100x55.jpeg.pagespeed.ic.lGjptI5GNQ.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421067-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421067-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x421056-100x55.jpeg.pagespeed.ic.VH7kMWSBqF.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421056-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421056-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x420456-100x55.jpeg.pagespeed.ic.YfQtUaOQwL.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/420456-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/420456-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x420013-100x55.jpeg.pagespeed.ic._Ab_p5HeFF.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/420013-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/420013-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x420015-100x55.jpeg.pagespeed.ic.0W_7IyZZF6.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/420015-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/420015-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x420016-100x55.jpeg.pagespeed.ic.e99o7qdY9A.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/420016-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/420016-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x419843-100x55.jpeg.pagespeed.ic.pv2xf1HABb.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419843-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419843-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x419842-100x55.jpeg.pagespeed.ic.lOOeGT6snR.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419842-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419842-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x419841-100x55.jpeg.pagespeed.ic.M566SnTPoR.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419841-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419841-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x419414-100x55.jpeg.pagespeed.ic.Qxz3pTISVp.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419414-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419414-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x419413-100x55.jpeg.pagespeed.ic.8gF7H0APLB.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419413-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419413-300x169.jpeg 300w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419413-620x335.jpeg 620w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419413-268x151.jpeg 268w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419413-610x343.jpeg 610w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419413-238x134.jpeg 238w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419413.jpeg 998w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x419412-100x55.jpeg.pagespeed.ic.KJ1hbxGv5G.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419412-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419412-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x419354-100x55.jpeg.pagespeed.ic.dCk3JJcKrR.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419354-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419354-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x419352-100x55.jpeg.pagespeed.ic.Ey8E6oYwpv.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419352-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419352-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x419349-100x55.jpeg.pagespeed.ic.zSH2nzWx0o.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419349-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419349-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x419341-100x55.jpeg.pagespeed.ic.D9BjfoYEI9.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419341-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419341-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x419165-100x55.jpeg.pagespeed.ic.1gpB4IcuDW.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419165-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419165-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x419164-100x55.jpeg.pagespeed.ic.qMmASKf__U.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419164-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419164-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x419161-100x55.jpeg.pagespeed.ic.ubk4sVAlDd.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419161-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/419161-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li></ul></div></section> </div><div class="row the-row"><span class="category-title category-title-big square-purple">أخبار قصيرة</span><div class="owl-carousel tweets-carousel"><div class="item tweet-item purple">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_240/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_240/">الرؤية</a></div>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="767" data-current-postid="320050" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="tweet-title"><a href="http://www.alroeya.ae/320050/" class="ajax-popup">انطلاق الدورة الطلابية «معاً لصيف أجمل»</a></div>
<div class="tweet-text">تُطلِق هيئة البيئة والمحميات الطبيعية في الشارقة، بعد غدٍ، دورة التدريب الطلابية «معاً لصيف أجمل». ويشارك ضمن البرنامج طلبة ذكور ...</div>
</div>
<div class="clr"></div>
</div><div class="item tweet-item purple">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_254/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_254/">د ب أ</a></div>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="780" data-current-postid="319636" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="tweet-title"><a href="http://www.alroeya.ae/319636/" class="ajax-popup">استدعاء 12 ألف سيارة بسبب عيوب فنية في كوريا الجنوبية</a></div>
<div class="tweet-text">استدعت شركات صناعة السيارات الألمانية مرسيدس بنز واليابانيتان نيسان وميتسوبيشي نحو 12 ألف سيارة لإصلاح عيوب فنية فيها. وقالت وزارة ...</div>
</div>
<div class="clr"></div>
</div><div class="item tweet-item purple">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_240/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_240/">الرؤية</a></div>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="767" data-current-postid="318395" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="tweet-title"><a href="http://www.alroeya.ae/318395/" class="ajax-popup">إحالة متهمين بسرقة إطارات سيارات إلى الجنايات</a></div>
<div class="tweet-text">أحالت النيابة العامة في دبي ثلاثة أشخاص إلى محكمة الجنايات متهمين بسرقة إطارات سيارتين مركونتين في ساحة رملية في إحدى المناطق ...</div>
</div>
<div class="clr"></div>
</div><div class="item tweet-item purple">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/mo-ibrahim/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x575400ab93f92-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg.pagespeed.ic.YUOqI6jARR.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="author-name"><a href="http://www.alroeya.ae/author/mo-ibrahim/">محمد شاهين</a></div>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="635" data-current-postid="318350" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="tweet-title"><a href="http://www.alroeya.ae/318350/" class="ajax-popup">الخيمس .. النظر في قضية زوجين متهمين بالضرب المتبادل</a></div>
<div class="tweet-text">حددت محكمة الجنح الأولى في دائرة محاكم رأس الخيمة يوم الخميس المقبل للحكم في قضية زوجين متهمين بالسب وإتلاف ممتلكات الغير والاعتداء ...</div>
</div>
<div class="clr"></div>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/" class="category-title category-title-big square-category-2">اقتصاد وأعمال</a><section class="featured_wrapper full_width category-2 hidden-xs hidden-sm" style="opacity: 1;"><div class="content_wrapper"><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/320270/" class="ajax-popup featured_element small-item" style="width: 48%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425876-562x267.jpeg.pagespeed.ic.OwtNg0Wtc-.jpg" alt=""></div>
<div class="featured_title_over">
<h2>مطالب بتشديد الرقابة على مزارع مهملة لحماية المحاصيل في أبوظبي</h2>
</div>
</a><a href="http://www.alroeya.ae/320235/" class="ajax-popup featured_element small-item" style="width: 24.25%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425815-284x267.jpeg.pagespeed.ic.vo77vO9jm4.jpg" alt=""></div>
<div class="featured_title_over">
<h2>الإمارات أول دولة عربية تستضيف مؤتمر الطاقة العالمي 2019</h2>
</div>
</a><a href="http://www.alroeya.ae/320242/" class="ajax-popup featured_element small-item" style="width: 24.25%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425812-284x267.jpeg.pagespeed.ic.CXDf8tRtKr.jpg" alt=""></div>
<div class="featured_title_over">
<h2>الإضرابات تكلف الاقتصاد الفرنسي 2.5 مليار دولار يومياً</h2>
</div>
</a><div class="clr"></div></div><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/320223/" class="ajax-popup featured_element small-item" style="width: 24.25%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425810-284x267.jpeg.pagespeed.ic.jKjJoxp-BI.jpg" alt=""></div>
<div class="featured_title_over">
<h2>نظام الائتمان الاجتماعي الصيني يتحكم بحقوق الاقتراض والتوظيف والسفر</h2>
</div>
</a><a href="http://www.alroeya.ae/320228/" class="ajax-popup featured_element small-item" style="width: 24.25%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425805-284x267.jpeg.pagespeed.ic.J6LN502ByP.jpg" alt=""></div>
<div class="featured_title_over">
<h2>النفط إلى أعلى مستوى في سبعة أشهر</h2>
</div>
</a><a href="http://www.alroeya.ae/319763/" class="ajax-popup featured_element small-item" style="width: 48%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425371-562x267.jpeg.pagespeed.ic.024R0eB9vj.jpg" alt=""></div>
<div class="featured_title_over">
<h2>اتفاق لإنجاح استضافة الإمارات للحدث الأكبر عالمياً في مجال البيانات 2018</h2>
</div>
</a><div class="clr"></div></div></div></section><div class="owl-carousel visible-xs visible-sm"><div class="item post-item category-2">
<a href="http://www.alroeya.ae/320270/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425876-300x200.jpeg.pagespeed.ic.PenJ0tesGc.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">مطالب بتشديد الرقابة على مزارع مهملة لحماية المحاصيل في أبوظبي</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/320235/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425815-300x200.jpeg.pagespeed.ic.3Bv5zipK5w.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">الإمارات أول دولة عربية تستضيف مؤتمر الطاقة العالمي 2019</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/320242/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425812-300x200.jpeg.pagespeed.ic.f-Pi7muUP_.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">الإضرابات تكلف الاقتصاد الفرنسي 2.5 مليار دولار يومياً</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/320223/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425810-300x200.jpeg.pagespeed.ic.CGe_7B7XRc.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">نظام الائتمان الاجتماعي الصيني يتحكم بحقوق الاقتراض والتوظيف والسفر</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/320228/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425805-300x200.jpeg.pagespeed.ic.KnxVIFiVmk.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">النفط إلى أعلى مستوى في سبعة أشهر</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/319763/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425371-300x200.jpeg.pagespeed.ic.m1HWML-WMb.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">اتفاق لإنجاح استضافة الإمارات للحدث الأكبر عالمياً في مجال البيانات 2018</h3>
</div>
</a>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="category-title category-title-big square-category-6">رياضة</a><div class="owl-carousel"><div class="item post-item category-6">
<a href="http://www.alroeya.ae/319627/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425195-300x200.jpeg.pagespeed.ic.egIrvgtAGM.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">خضوع الدراجة الألمانية فوغل لعملية في العمود الفقري</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/318852/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x424631-300x200.jpeg.pagespeed.ic.OzGFiQuvLx.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">غوبيز وكايسي يحوزان لقبي المدافع والمدرب الأفضل في الدوري الامريكي لكرة السلة</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/318832/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x424623-300x200.jpeg.pagespeed.ic.hUMLy5nmCm.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">تايلاند تواصل البحث عن 12 ناشئاً ومدربهم</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/318242/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x423997-300x200.jpeg.pagespeed.ic.2Ul0xkXBaH.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">16 لاعباً ولاعبة يشاركون في بطولة اتحاد غرب آسيا لألعاب القوى</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/318103/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x423946-300x200.jpeg.pagespeed.ic.FbfHaEdVEC.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">هاميلتون يفوز بجائزة فرنسا ويستعيد صدارة فورمولا1</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/318087/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x423935-300x200.jpeg.pagespeed.ic.x84tIhVDiA.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">الظفرة يتعاقد مع خالد باوزير</h3>
</div>
</a>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/" class="category-title category-title-big square-category-16">ثقافة وفنون</a><div class="owl-carousel"><div class="item post-item category-16">
<a href="http://www.alroeya.ae/320132/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425688-300x200.jpeg.pagespeed.ic.u-G_xmXpHo.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">زايد قصيدة وطن في ملتقى شاعرات النبط</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/320158/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425687-300x200.jpeg.pagespeed.ic.RJm8k7FAAh.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">المكعب.. رؤى سيريالية بمثلثات هرمية ودوائر كروية</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/320020/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425569-300x200.jpeg.pagespeed.ic.xyvciTvB2g.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">العائلة الملكية البريطانية تغادر واجهة قصر بكنغهام</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/319982/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425526-300x200.jpeg.pagespeed.ic.CdSdRXTx12.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">«كفرناحوم» يدشن مهرجان السينمات العربية في باريس</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/319955/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425508-300x200.jpeg.pagespeed.ic.mJk1pmkIOy.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">عبدالله بن زايد ووزيرة خارجية الهند يطلقان متحف زايد &#8211; غاندي الرقمي</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/319676/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425285-300x200.jpeg.pagespeed.ic.tonQc9UbJQ.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">اتفاقية لتأهيل الكوادر الإعلامية في رأس الخيمة</h3>
</div>
</a>
</div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" class="category-title category-title-big square-category-3">سياسة</a><section class="featured_wrapper full_width category-3 hidden-xs hidden-sm" style="opacity: 1;"><div class="content_wrapper"><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/320256/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425854-377x267.jpeg.pagespeed.ic.3b7PoghyKY.jpg" alt=""></div>
<div class="featured_title_over">
<h2>قرقاش: الحكومة القطرية تسعى إلى افتعال مظلومية إنسانية لا تتسق مع الواقع</h2>
</div>
</a><a href="http://www.alroeya.ae/320239/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425818-377x267.jpeg.pagespeed.ic.RnrdGrZfuz.jpg" alt=""></div>
<div class="featured_title_over">
<h2>الإمارات تطالب بوقف الدعم القطري للتطرف ونشر خطاب الكراهية</h2>
</div>
</a><a href="http://www.alroeya.ae/320090/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425653-377x267.jpeg.pagespeed.ic.ItP5cOcq6h.jpg" alt=""></div>
<div class="featured_title_over">
<h2>مقتل 4 من حسم متورطين بتفجير موكب مدير أمن الإسكندرية</h2>
</div>
</a><div class="clr"></div></div><div class="featured_4 featured_row"><a href="http://www.alroeya.ae/320059/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x0_00948000-1530197286-1530197286-284x267.jpg.pagespeed.ic.Anr_QituBk.jpg" alt=""></div>
<div class="featured_title_over">
<h2>مدفعية التحالف العربي تدك تحصينات الحوثيين غربي الحديدة</h2>
</div>
</a><a href="http://www.alroeya.ae/320027/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425579-284x267.jpeg.pagespeed.ic.DU-IQAEJEQ.jpg" alt=""></div>
<div class="featured_title_over">
<h2>عباس كامل رئيساً للمخابرات العامة المصرية</h2>
</div>
</a><a href="http://www.alroeya.ae/320041/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425576-284x267.jpeg.pagespeed.ic.9LaMZjqDaX.jpg" alt=""></div>
<div class="featured_title_over">
<h2>150 غارة جوية في يوم واحد والمعارضة السورية تستنكر الصمت الأمريكي</h2>
</div>
</a><a href="http://www.alroeya.ae/320008/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425564-284x267.jpeg.pagespeed.ic.TQXrw7GcHM.jpg" alt=""></div>
<div class="featured_title_over">
<h2>مقتل قيادي انقلابي بارز .. والتحالف يدك المتمردين في الساحل الغربي</h2>
</div>
</a></div></div></section><div class="owl-carousel visible-xs visible-sm"><div class="item post-item category-3">
<a href="http://www.alroeya.ae/320256/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425854-300x200.jpeg.pagespeed.ic.YuNMtt7K5p.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">قرقاش: الحكومة القطرية تسعى إلى افتعال مظلومية إنسانية لا تتسق مع الواقع</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/320239/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425818-300x200.jpeg.pagespeed.ic.llqzalTQVf.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">الإمارات تطالب بوقف الدعم القطري للتطرف ونشر خطاب الكراهية</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/320090/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425653-300x200.jpeg.pagespeed.ic.JTbkWpdSv8.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">مقتل 4 من حسم متورطين بتفجير موكب مدير أمن الإسكندرية</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/320059/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x0_00948000-1530197286-1530197286-300x200.jpg.pagespeed.ic.uMZ28b6jIj.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">مدفعية التحالف العربي تدك تحصينات الحوثيين غربي الحديدة</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/320027/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425579-300x200.jpeg.pagespeed.ic.aEp7m_3jc0.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">عباس كامل رئيساً للمخابرات العامة المصرية</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/320041/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425576-300x200.jpeg.pagespeed.ic.LVLdiuB287.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">150 غارة جوية في يوم واحد والمعارضة السورية تستنكر الصمت الأمريكي</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/320008/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x425564-300x200.jpeg.pagespeed.ic.e4bxF9H4o2.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">مقتل قيادي انقلابي بارز .. والتحالف يدك المتمردين في الساحل الغربي</h3>
</div>
</a>
</div></div></div><div class="row the-row multimedia-row"><a href="http://www.alroeya.ae/video/" class="category-title category-title-big square-pink">ملتيميديا</a><div class="multimedia-featured-box">
<div class="slider-3news-small">
<div class="item post-item post-item-big orange">
<a href="http://www.alroeya.ae/wp-content/alroeyaae/2018/02/12_Infographics-1.gif" class="image-popup">
<div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/02/12_Infographics-1.gif.pagespeed.ce.YDWOqUieRJ.gif)"></div>
</a>
</div>
</div>
<div class="slider-3news-large">
<div class="item post-item post-item-big orange">
<a href="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/tamato_world_2.gif" class="image-popup">
<div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/tamato_world_2.gif.pagespeed.ce.Ze4xsIwfu1.gif)"></div>
</a>
</div>
</div>
<div class="slider-3news-small">
<div class="item post-item post-item-big orange">
<a href="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/4_3_2019.gif" class="image-popup">
<div class="featured_icon"><i class="fa fa-youtube-play"></i></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/03/4_3_2019.gif.pagespeed.ce.eOciLA9_UV.gif)"></div>
</a>
</div>
</div>
<div class="clr"></div>
</div><div class="row" style="margin: 0;"><div id="infographic_carousel" class="owl-carousel"><div class="item post-item category-1">
<a href="http://www.alroeya.ae/320092/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height: 200px; background-image: url();"></div>
<div class="post-title-box hide">
<h3 class="post-title">بوسترات الرياضة لنشر الجمعة</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/319768/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height: 200px; background-image: url();"></div>
<div class="post-title-box hide">
<h3 class="post-title">بوستر رياضة</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/309332/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x415992-300x200.jpeg.pagespeed.ic.GtIdCnaes3.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">أمريكا</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/309329/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x415990-300x200.jpeg.pagespeed.ic.W4zePui3qy.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">سنابشات</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/308807/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x415356-300x200.jpeg.pagespeed.ic.PB3wpqo1Pu.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">البلاستيك</h3>
</div>
</a>
</div></div></div><div class="programs-box owl-carousel visible-xs"><div class="program-item">
<a href="https://www.youtube.com/watch?v=bE6S63h34zk" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a3%d9%86%d8%a7/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/أنا.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=oxxfu8zrz1g" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xemarati.png.pagespeed.ic.bUuepAWTYk.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=yWPiD89pme4" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a7%d9%84%d9%85%d9%84%d9%87%d9%85/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/الملهم.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=H0UZYVtnwlA" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%ad%d9%83%d8%a7%d9%8a%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/حكاية.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=WBdsN0eiNgk" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88-%d8%b1%d8%a3%d9%8a%d9%83/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xsho.png.pagespeed.ic.jCmHDcy86J.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=quxTEc5ihCw" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%82%d9%84%d8%a7%d8%b9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/قلاع.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=381G8_51Q40" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%83%d9%84%d8%a7%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xkalm.png.pagespeed.ic.spN93171DO.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=tfaTUKysJ2E" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%86%d9%88%d9%86/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/نون.jpg" alt=""></a>
</div></div><div class="programs-box hidden-xs"><div class="program-item">
<a href="https://www.youtube.com/watch?v=bE6S63h34zk" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a3%d9%86%d8%a7/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/أنا.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=oxxfu8zrz1g" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xemarati.png.pagespeed.ic.bUuepAWTYk.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=yWPiD89pme4" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a7%d9%84%d9%85%d9%84%d9%87%d9%85/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/الملهم.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=H0UZYVtnwlA" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%ad%d9%83%d8%a7%d9%8a%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/حكاية.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=WBdsN0eiNgk" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88-%d8%b1%d8%a3%d9%8a%d9%83/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xsho.png.pagespeed.ic.jCmHDcy86J.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=quxTEc5ihCw" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%82%d9%84%d8%a7%d8%b9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/قلاع.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=381G8_51Q40" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%83%d9%84%d8%a7%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xkalm.png.pagespeed.ic.spN93171DO.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=tfaTUKysJ2E" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%86%d9%88%d9%86/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/نون.jpg" alt=""></a>
</div></div></div></div></div></div></div>
<script>jQuery(document).ready(function(){jQuery.magnificPopup.open({items:{src:'http://www.alroeya.ae/320250/'},type:'ajax',closeBtnInside:true,alignTop:true,callbacks:{open:function(){jQuery('.content-wrap, .navbar, #footer, .alroeya-notice').addClass('blurred');jQuery('.mfp-close').css('color','#000');jQuery('.mfp-bg').css('background','transparent');},close:function(){jQuery('.content-wrap, .navbar, #footer, .alroeya-notice').removeClass('blurred');jQuery('.userpro-overlay').css('display','none');}}},0);});</script>
</div><!-- #content -->
<div id="footer" class="container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12 footer-container">
<div class="footer-col">
<ul class="footer-links">
<li><a href="http://www.alroeya.ae/%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d8%a7%d8%aa/">الاشتراكات</a></li><li><a href="http://www.alroeya.ae/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa/">الإعلانات</a></li><li><a href="http://www.alroeya.ae/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9/">هيئة التحرير</a></li><li><a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">تواصل مع رئيس التحرير</a></li><li><a href="http://www.alroeya.ae/apps/">تطبيق الرؤية</a></li><li><a href="http://www.alroeya.ae/privacy-policy/">الخصوصية والاستخدام</a></li> </ul>
</div>
<div class="footer-col">جميع الحقوق محفوظة &copy; 2018</div>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div id="search_dialog">
<button title="" type="button" class="mfp-close search-close">×</button>
<form action="http://www.alroeya.ae/" role="search" id="search-form">
<input value="" name="s" type="text" placeholder="ابحث ثم اضغط Enter"/>
</form>
</div>
<nav class="cd-nav-container" id="cd-nav">
<ul class="cd-nav">
<li>
<a href="http://www.alroeya.ae/category/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%86%d8%a7/">
<span class="fa fa-newspaper-o"></span>
<em>إماراتنا</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">
<span class="fa fa-money"></span>
<em>اقتصاد وأعمال</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/video/">
<span class="fa fa-video-camera"></span>
<em>البرامج</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83%d8%b3/">
<span class="dashicons dashicons-analytics"></span>
<em>انفوغرافيكس</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%ba%d8%a7%d9%84%d9%8a%d8%b1%d9%8a/">
<span class="dashicons dashicons-format-image"></span>
<em>غاليري</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">
<span class="fa fa-futbol-o"></span>
<em>رياضة</em>
</a>
</li><li>
<a href="http://alroeya.ae/supplement/">
<span class="dashicons dashicons-category"></span>
<em>الرياضي العالمي</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%af%d9%89/">
<span class="dashicons dashicons-welcome-write-blog"></span>
<em>المنتدى</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">
<span class="fa fa-globe"></span>
<em>سياسة</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a8%d8%b1%d9%88%d9%81%d8%a7%d9%8a%d9%84/">
<span class="dashicons dashicons-admin-users"></span>
<em>بروفايل</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">
<span class="dashicons dashicons-admin-customizer"></span>
<em>ثقافة ومنوعات</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">
<span class="fa fa-bullhorn"></span>
<em>حوادث وقضايا</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1/">
<span class="fa fa-columns"></span>
<em>الرأي</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">
<span class="fa fa-envelope-o"></span>
<em>تواصل مع رئيس التحرير</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9%d9%86%d8%a7/">
<span class="dashicons dashicons-email-alt"></span>
<em>تواصل معنا</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/apps/">
<span class="fa fa-mobile"></span>
<em>تطبيق الرؤية</em>
</a>
</li> </ul>
</nav>
<div class="cd-overlay"></div>
<a href="javascript:" id="return-to-top"><i class="fa fa-chevron-up"></i></a>
<!-- Start of StatCounter Code -->
<script>var sc_project=11260494;var sc_security="af72a005";var sc_invisible=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript src='"+scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11260494/0/af72a005/1/" alt="web analytics"/></a></div></noscript>
<!-- End of StatCounter Code -->
<link rel='stylesheet' id='userpro_min-css' href='http://www.alroeya.ae/wp-content/plugins/userpro/css/A.userpro-rtl.min.css.pagespeed.cf.Tu00KWVRrn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='userpro_lightview-css' href='http://www.alroeya.ae/wp-content/plugins/userpro/css/lightview/A.lightview.css.pagespeed.cf.vgjhWrBfdz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='userpro_jquery_ui_style-css' href='http://www.alroeya.ae/wp-content/plugins/userpro/css/A.userpro-jquery-ui.css.pagespeed.cf.gK0SCs34fc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css.pagespeed.cf.LKgPkFwWC5.css' type='text/css' media='all'/>
<script>var click_object={"ajax_url":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php"};</script>
<script src='http://www.alroeya.ae/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js.pagespeed.jm.Wq6FDjaeHi.js'></script>
<script>var WpwFpPublic={"ajaxurl":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php","emailempty":"Please enter email.","emailinvalid":"Please enter valid email.","loginflag":"0","checkemail":"Please check your email inbox to confirm subscribtion.","processing":"\u0627\u0646\u062a\u0638\u0631.."};</script>
<script src="http://www.alroeya.ae/wp-content,_plugins,_follow-my-blog-post,_includes,_js,_wpw-fp-public.js+wp-includes,_js,_jquery,_ui,_core.min.js+wp-includes,_js,_jquery,_ui,_datepicker.min.js.pagespeed.jc.nq2AiYqHXV.js"></script><script>eval(mod_pagespeed_mK8OE5e__s);</script>
<script>eval(mod_pagespeed_FQZ04zsvrs);</script>
<script>eval(mod_pagespeed_Vhcc66e6pO);</script>
<script>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0625\u063a\u0644\u0627\u0642","currentText":"\u0627\u0644\u064a\u0648\u0645","monthNames":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"monthNamesShort":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"nextText":"\u0627\u0644\u062a\u0627\u0644\u064a","prevText":"\u0627\u0644\u0633\u0627\u0628\u0642","dayNames":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0625\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesShort":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0623\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":true});});</script>
<script>var up_values={"up_url":"http:\/\/www.alroeya.ae\/wp-content\/plugins\/userpro\/"};</script>
<script src="http://www.alroeya.ae/wp-content,_plugins,_userpro,_scripts,_up-custom-script.js+wp-includes,_js,_imagesloaded.min.js+wp-includes,_js,_masonry.min.js.pagespeed.jc.r9BRidw1-S.js"></script><script>eval(mod_pagespeed_v8kaR0Vpcu);</script>
<script>eval(mod_pagespeed_1TO76nL5wo);</script>
<script>eval(mod_pagespeed_nl4gFTV31o);</script>
<script src="http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.fr2.js+scripts2.js.pagespeed.jc.IWOnLx_5yg.js"></script><script>eval(mod_pagespeed_j2C5YmLWnG);</script>
<script>eval(mod_pagespeed_9EyVJC5i1V);</script>
<script src="http://www.alroeya.ae/wp-content/themes/alroeya/assets/bootstrap,_js,_bootstrap.min.js+js,_owl.carousel.min.js+js,_jquery.mousewheel.min.js.pagespeed.jc.oGH-9RlQZQ.js"></script><script>eval(mod_pagespeed_079c$TdPyL);</script>
<script>eval(mod_pagespeed_TzlyvTrnz7);</script>
<script>eval(mod_pagespeed_g4fS7clsaT);</script>
<script src="http://www.alroeya.ae/wp-content,_themes,_alroeya,_assets,_js,_jquery.magnific-popup.min.js+wp-content,_themes,_alroeya,_assets,_js,_jquery.scrollTo.min.js+wp-content,_themes,_alroeya,_assets,_js,_jquery.sticky-kit.min.js+wp-content,_themes,_alroeya,_assets,_js,_app.js,qv==1.29+wp-includes,_js,_comment-reply.min.js+wp-includes,_js,_wp-embed.min.js+wp-content,_plugins,_userpro,_scripts,_swfobject.js+wp-content,_plugins,_userpro,_scripts,_spinners,_spinners.min.js.pagespeed.jc.6pqYD6uTe5.js"></script><script>eval(mod_pagespeed_2lNP6ht_JO);</script>
<script>eval(mod_pagespeed_1DZp2HsJaG);</script>
<script>eval(mod_pagespeed_YLs$30opsM);</script>
<script>eval(mod_pagespeed_pJAupQEs6J);</script>
<script>eval(mod_pagespeed_aR3dA613tt);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script>eval(mod_pagespeed_c7DLjCJVhe);</script>
<script>eval(mod_pagespeed_LftEDtfHIi);</script>
<script src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/lightview/lightview.js.pagespeed.jm.pUPSvLZ6uZ.js'></script>
<script>var userpro_frontend_publisher_data={"userpro_limit_categories":""};var userpro_frontend_publisher_data={"userpro_limit_categories":""};var userpro_frontend_publisher_data={"userpro_limit_categories":""};</script>
<script src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/scripts.min.js.pagespeed.jm.60xPSLnoDr.js'></script>
<script src="http://www.alroeya.ae/wp-content/plugins/userpro/scripts/performance.js+userpro.encrypt.js.pagespeed.jc.Mdt_cN7IT6.js"></script><script>eval(mod_pagespeed_IuU1l2CpXk);</script>
<script>eval(mod_pagespeed_ZsEINLB754);</script>
<script src='http://www.alroeya.ae/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script>(function(){var em=document.createElement('script');em.type='text/javascript';em.async=true;em.src=('https:'==document.location.protocol?'https://me-ssl':'http://me-cdn')+'.effectivemeasure.net/em.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(em,s);})();</script>
<noscript>
<img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/>
</noscript>
</body>
</html><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-8243100-5','auto');ga('send','pageview');</script>
<a title="web analytics" href="http://statcounter.com/" target="_blank"><img src="//c.statcounter.com/11260494/0/af72a005/1/" alt="web
analytics" style="border:none;"></a>