<!DOCTYPE html>
<!-- بسم الله الرحمن الرحيم .. وبه نستعين -->
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="google-site-verification" content="wijuKd-DpltZ2WZD-NwNX_TgQU8X2X6-giFgekKhZNE"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>أفكار من الحياة تتحول إلى أشكال إبداعية في الجليلة - منصة الرؤية / منصة الرؤية</title>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-57x57.png.pagespeed.ic.QRpHKkqIP2.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-114x114.png.pagespeed.ic.z5rkLF5FBm.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-72x72.png.pagespeed.ic.sK_e4McFSq.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-144x144.png.pagespeed.ic.LXk1EknMVb.png"/>
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-60x60.png.pagespeed.ic.7Y_1l8UIqA.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-120x120.png.pagespeed.ic.OGba4Rugax.png"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-76x76.png.pagespeed.ic.QqMeCMFLi6.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xapple-touch-icon-152x152.png.pagespeed.ic.XJpF77ro8M.png"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xfavicon-196x196.png.pagespeed.ic.5voB4e4LlC.png" sizes="196x196"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xfavicon-96x96.png.pagespeed.ic.mVyDuCjd-n.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-32x32.png.pagespeed.ce.py3UvFUFop.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/favicon-16x16.png.pagespeed.ce.SutbAlZgK7.png" sizes="16x16"/>
<link rel="icon" type="image/png" href="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/xfavicon-128.png.pagespeed.ic.ov8PR-gkH3.png" sizes="128x128"/>
<meta name="application-name" content="الرؤية"/>
<meta name="msapplication-TileColor" content="#FFFFFF"/>
<meta name="msapplication-TileImage" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-144x144.png"/>
<meta name="msapplication-square70x70logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/favicon/mstile-310x310.png"/>
<meta name="description" content="حوّل طلبة مشاركون في مخيم صيف الجليلة رؤيتهم للحياة وأفكاراً من الواقع إلى أشكال فنية وإبداعية أثناء ورشة الطباعة ...">
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Alroeya">
<meta name="twitter:url" content="http://www.alroeya.ae/333706/">
<meta name="twitter:title" content="أفكار من الحياة تتحول إلى أشكال إبداعية في الجليلة">
<meta name="twitter:description" content="حوّل طلبة مشاركون في مخيم صيف الجليلة رؤيتهم للحياة وأفكاراً من الواقع إلى أشكال فنية وإبداعية أثناء ورشة الطباعة ...">
<!-- Twitter summary card with large image must be at least 280x150px -->
<meta name="twitter:image:src" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/438172-150x150.jpeg">
<!-- Open Graph data -->
<meta property="og:title" content="أفكار من الحياة تتحول إلى أشكال إبداعية في الجليلة"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.alroeya.ae/333706/"/>
<meta property="og:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/438172-150x150.jpeg"/>
<meta property="og:description" content="حوّل طلبة مشاركون في مخيم صيف الجليلة رؤيتهم للحياة وأفكاراً من الواقع إلى أشكال فنية وإبداعية أثناء ورشة الطباعة ..."/>
<meta property="og:site_name" content="منصة الرؤية"/>
<meta property="article:published_time" content="2018-07-24 19:54:00"/>
<meta property="article:modified_time" content="2018-07-24 20:10:04"/>
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="منصة الرؤية من الإمارات ننطلق"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="الإمارات اليوم جريدة الإمارات جريدة الإمارات اليوم البيان الخليج الاتحاد الأرصاد الجوية الإمارات أخبار الإمارات العربية جريدة الخليج الطقس في الإمارات الامارات اليوم جريدة الاتحاد جريدة البيان أخبار الإمارات اليوم صحيفة الإمارات اليوم جريدة الامارات اليوم وكالة أنباء الإمارات الارصاد الجوية طقس الإمارات اخبار الإمارات اليوم جريدة الإتحاد رادار الإمارات مركز العاصفة دوبيزل الإمارات"/>
<link rel="canonical" href="http://www.alroeya.ae/333706/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="أفكار من الحياة تتحول إلى أشكال إبداعية في الجليلة - منصة الرؤية"/>
<meta property="og:description" content="منصة الرؤية من الإمارات ننطلق"/>
<meta property="og:url" content="http://www.alroeya.ae/333706/"/>
<meta property="og:site_name" content="منصة الرؤية"/>
<meta property="article:publisher" content="https://facebook.com/alroeya"/>
<meta property="article:section" content="ثقافة وفنون"/>
<meta property="article:published_time" content="2018-07-24T19:54:00+04:00"/>
<meta property="article:modified_time" content="2018-07-24T20:10:04+04:00"/>
<meta property="og:updated_time" content="2018-07-24T20:10:04+04:00"/>
<meta property="og:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/438172.jpeg"/>
<meta property="og:image:width" content="998"/>
<meta property="og:image:height" content="749"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="منصة الرؤية من الإمارات ننطلق"/>
<meta name="twitter:title" content="أفكار من الحياة تتحول إلى أشكال إبداعية في الجليلة - منصة الرؤية"/>
<meta name="twitter:site" content="@alroeya"/>
<meta name="twitter:image" content="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/438172.jpeg"/>
<meta name="twitter:creator" content="@alroeya"/>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; الخلاصة" href="http://www.alroeya.ae/feed/"/>
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; خلاصة التعليقات" href="http://www.alroeya.ae/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="منصة الرؤية &raquo; أفكار من الحياة تتحول إلى أشكال إبداعية في الجليلة خلاصة التعليقات" href="http://www.alroeya.ae/333706/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alroeya.ae\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='formidable-css' href='http://www.alroeya.ae/wp-content/alroeyaae/formidable/css/A.formidablepro.css.pagespeed.cf.HsJ-UqZLqn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='related-post-style-css' href='http://www.alroeya.ae/wp-content/plugins/related-post/css/A.style.css.pagespeed.cf.L3AX-qMmoa.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ParaAdmin-css' href='http://www.alroeya.ae/wp-content/plugins/related-post/ParaAdmin/css/A.ParaAdmin.css.pagespeed.cf.2sN53LvsAj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-color-picker-rtl-css' href='http://www.alroeya.ae/wp-admin/css/color-picker-rtl.min.css.pagespeed.ce.aZa6lPSzT3.css' type='text/css' media='all'/>
<link rel='stylesheet' id='related-post-style-text-css' href='http://www.alroeya.ae/wp-content/plugins/related-post/themes/text/A.style.css.pagespeed.cf.AS44JiLYs0.css' type='text/css' media='all'/>
<link rel='stylesheet' id='related-post-style-flat-css' href='http://www.alroeya.ae/wp-content/plugins/related-post/themes/flat/A.style.css.pagespeed.cf.U-D_-vSJqp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://www.alroeya.ae/wp-includes/css/dashicons.min.css.pagespeed.ce.zzwOjyb-IC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elusive-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css.pagespeed.ce.TwmL0kIhhc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/A.font-awesome.min.css.pagespeed.cf.bT2nD_ZGiK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='foundation-icons-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css.pagespeed.ce.YvI6OlcZOZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css.pagespeed.ce.4Uo7i5YFN0.css' type='text/css' media='all'/>
<link rel='stylesheet' id='menu-icons-extra-css' href='http://www.alroeya.ae/wp-content/plugins/menu-icons/css/extra.min.css.pagespeed.ce.iaHQG9g05K.css' type='text/css' media='all'/>
<link rel='stylesheet' id='flowplayer-css-css' href='http://www.alroeya.ae/wp-content/plugins/easy-video-player/lib/skin/A.all-skins.css.pagespeed.cf.4qPfJ1O4bl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpw-fp-public-style-css' href='http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/css/A.wpw-fp-public.css.pagespeed.cf.-WPpLpK0sF.css' type='text/css' media='all'/>
<link rel='stylesheet' id='imt_font-awesome-css' href='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/css/A.font-awesome.min.css.pagespeed.cf.krXI2XbUpj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='imt_be_style-css' href='http://www.alroeya.ae/wp-content/plugins/indeed-my-team/files/css/A.style.css.pagespeed.cf.OX82jfhKti.css' type='text/css' media='all'/>
<link rel='stylesheet' id='userpro_google_font-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all'/>
<link rel='stylesheet' id='userpro_skin_min-css' href='http://www.alroeya.ae/wp-content/plugins/userpro/skins/elegant/A.style.css.pagespeed.cf.TQQMaoh7DD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wmlp_lightbox_css-css' href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/js/colorbox/A.colorbox.css.pagespeed.cf.nxIffU4aD1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wmlp_client_style-css' href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/css/A.wmlc_client.css.pagespeed.cf.HGAda4lMJH.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wmlp_icon_style-css' href='http://www.alroeya.ae/wp-content/plugins/wp-masonry-layout-pro/icons/A.style.css.pagespeed.cf.cXw0GYC-oZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='SliderCSS1-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.style-wpn2.css.pagespeed.cf.PxgqurH1kD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/bootstrap/css/A.bootstrap.min.css.pagespeed.cf.CbckHrPgi2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='alroeya-font-awesome-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.font-awesome.min.css.pagespeed.cf.YaV9IcR0kC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.animate.min.css.pagespeed.cf.ElImq6Jd3g.css' type='text/css' media='all'/>
<link rel='stylesheet' id='alroeya-owl-carousel-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.owl.carousel.css.pagespeed.cf.-3Y8aFFiN4.css' type='text/css' media='all'/>
<link rel='stylesheet' id='materialdesignicons-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.materialdesignicons.min.css.pagespeed.cf.pr7ST1umoD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.magnific-popup.css.pagespeed.cf.XLQo-C-WDC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='flatWeatherPlugin-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/assets/css/A.flatWeatherPlugin.css.pagespeed.cf.BzCfUXsUE7.css' type='text/css' media='all'/>
<link rel='stylesheet' id='alroeya-style-css' href='http://www.alroeya.ae/wp-content/themes/alroeya/A.style.css.pagespeed.cf.v2XfjYfA-x.css' type='text/css' media='all'/>
<link rel='stylesheet' id='video-js-css' href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css.pagespeed.ce.XgVz2h7kUr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='video-js-kg-skin-css' href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/video-js/A.kg-video-js-skin.css.pagespeed.cf.tTIqzKOI9A.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kgvid_video_styles-css' href='http://www.alroeya.ae/wp-content/plugins/video-embed-thumbnail-generator/css/A.kgvid_styles.css.pagespeed.cf.tKsy2sySQl.css' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.alroeya.ae/wp-content/cache/nextend/web/n2-ss-2/A.n2-ss-2.css,q1532443010.pagespeed.cf.59f4PDB5rz.css" media="screen, print"/>
<style>.n2-ss-spinner-simple-white-container{position:absolute;top:50%;left:50%;margin:-20px;background:#fff;width:20px;height:20px;padding:10px;border-radius:50%;z-index:1000}.n2-ss-spinner-simple-white{outline:1px solid RGBA(0,0,0,0);width:100%;height:100%}.n2-ss-spinner-simple-white:before{position:absolute;top:50%;left:50%;width:20px;height:20px;margin-top:-11px;margin-left:-11px}.n2-ss-spinner-simple-white:not(:required):before {content:'';border-radius:50%;border-top:2px solid #333;border-right:2px solid transparent;animation:n2SimpleWhite .6s linear infinite;-webkit-animation:n2SimpleWhite .6s linear infinite}@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script src='http://www.alroeya.ae/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='http://www.alroeya.ae/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.jm.C2obERNcWh.js'></script>
<script>var related_post_ajax={"related_post_ajaxurl":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php"};</script>
<script src="http://www.alroeya.ae/wp-content/plugins/related-post,_js,_related-post-scripts.js+related-post,_ParaAdmin,_js,_ParaAdmin.js+easy-video-player,_lib,_flowplayer.min.js+indeed-my-team,_files,_js,_isotope.pkgd.min.js+popup-builder-silver,_javascript,_sg_popup_core.js+wp-masonry-layout-pro,_js,_wmljs.js.pagespeed.jc.jllRWWkd4k.js"></script><script>eval(mod_pagespeed_LidotvdyN7);</script>
<script>eval(mod_pagespeed_2enXVPnPTb);</script>
<script>eval(mod_pagespeed_XAgD8w7ZuT);</script>
<script>eval(mod_pagespeed_rxg86rCTPt);</script>
<script>eval(mod_pagespeed_LMLUCyjCZV);</script>
<script>eval(mod_pagespeed_yXQZx95j2n);</script>
<script src="http://www.alroeya.ae/wp-content/plugins,_wp-masonry-layout-pro,_js,_jquery.infinitescroll.min.js+plugins,_wp-masonry-layout-pro,_js,_colorbox,_jquery.colorbox-min.js+plugins,_wp-masonry-layout-pro,_js,_jquery.lazyload.min.js+themes,_alroeya,_assets,_js,_modernizr.custom.js.pagespeed.jc.3JwCXADGTZ.js"></script><script>eval(mod_pagespeed_1R18eqwLLr);</script>
<script>eval(mod_pagespeed_VQvaqF2iLk);</script>
<script>eval(mod_pagespeed_lkLeL1NXVd);</script>
<script>eval(mod_pagespeed_GK4xkxZw4I);</script>
<link rel='https://api.w.org/' href='http://www.alroeya.ae/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alroeya.ae/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alroeya.ae/wp-includes/wlwmanifest.xml"/>
<link rel="stylesheet" href="http://www.alroeya.ae/wp-content/themes/alroeya/A.rtl.css.pagespeed.cf.1B2M2Y8Asg.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.7.9"/>
<link rel='shortlink' href='http://www.alroeya.ae/?p=333706'/>
<link rel="alternate" type="application/json+oembed" href="http://www.alroeya.ae/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alroeya.ae%2F333706%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.alroeya.ae/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alroeya.ae%2F333706%2F&#038;format=xml"/>
<!-- This site is using AdRotate v3.16.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->
<!-- Bad Behavior 2.2.20 run time: 15.724 ms -->
<script>function bb2_addLoadEvent(func){var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldonload();func();}}}bb2_addLoadEvent(function(){for(i=0;i<document.forms.length;i++){if(document.forms[i].method=='post'){var myElement=document.createElement('input');myElement.setAttribute('type','hidden');myElement.name='bb2_screener_';myElement.value='1532450298 185.93.229.12 52.90.98.148';document.forms[i].appendChild(myElement);}}});</script>
<!-- This content is generated with the Easy Video Player plugin v1.1.4 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed=false;flowplayer.conf.keyboard=false;</script><!-- Easy Video Player plugin -->	<script>var _statcounter=_statcounter||[];_statcounter.push({"tags":{"author":"ناهد حمود"}});</script>
<script>SG_POPUPS_QUEUE=[];SG_POPUP_DATA=[];SG_APP_POPUP_URL='http://www.alroeya.ae/wp-content/plugins/popup-builder-silver';SG_POPUP_VERSION='3.19_2;'</script><script>SG_POPUPS_QUEUE=[]</script>	<script>var userpro_ajax_url='http://www.alroeya.ae/wp-admin/admin-ajax.php';var dateformat='dd-mm-yy';</script>
<script>var userpro_upload_url='http://www.alroeya.ae/wp-content/plugins/userpro/lib/fileupload/fileupload.php';</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>jQuery(function(){jQuery('select').attr('class',jQuery('select').attr('class')+' chosen-rtl');jQuery('.chosen-container-single').attr('class','chosen-container chosen-container-single chosen-rtl');});</script>
<style>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</style>
<script>var _home_="http://www.alroeya.ae";var current_href=window.location.href;</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-8243100-5','auto');ga('send','pageview');</script>
<meta name="twitter:card" content="summary"/>
<script>window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){nextend.deferreds.push(n2.ajax({url:url,dataType:"script",cache:true,error:function(){console.log(arguments)}}))})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};</script><script src="//www.alroeya.ae/wp-content/cache/nextend/web/n2/n2.js,q1520249430.pagespeed.jm.oNX41SAXAY.js"></script>
<script src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-gsap.min.js,q1498658154.pagespeed.jm.fcgWwO4q8M.js"></script>
<script src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-frontend.min.js,q1498658154.pagespeed.jm.kHyewIhX7w.js"></script>
<script src="//www.alroeya.ae/wp-content/plugins/nextend-smart-slider3-pro/library/media/dist/smartslider-frontend.min.js,q1498658154.pagespeed.jm.vd-7pWTqCm.js"></script>
<script src="//www.alroeya.ae/wp-content/plugins,_nextend-smart-slider3-pro,_library,_media,_plugins,_type,_simple,_simple,_dist,_smartslider-simple-type-frontend.min.js,q1498658154+cache,_nextend,_web,_n2-ss-2,_n2-ss-2.js,q1532443010.pagespeed.jc.yP2oixubSh.js"></script><script>eval(mod_pagespeed_MrUDuwOlPJ);</script>
<script>eval(mod_pagespeed_s9hQk5zxN5);</script>
<script>window.n2jQuery.ready((function($){window.nextend.ready(function(){new N2Classes.SmartSliderSimple('#n2-ss-2',{"admin":false,"isStaticEdited":0,"translate3d":1,"callbacks":"","align":"center","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":0,"minimumHeight":100,"maximumHeight":1300,"maximumSlideWidth":1170,"maximumSlideWidthLandscape":1170,"maximumSlideWidthTablet":1170,"maximumSlideWidthTabletLandscape":1170,"maximumSlideWidthMobile":1170,"maximumSlideWidthMobileLandscape":1170,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"forceFullHorizontalSelector":"","constrainRatio":1,"verticalOffsetSelectors":"","focusUser":0,"focusAutoplay":0,"deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Landscape"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Landscape"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":0.99272727272727,"mobileLandscape":1.0013513513514},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.68376068376068,"mobile":0.37606837606838},"Landscape":{"tablet":0.9991452991453,"mobile":0.63247863247863}},"sliderWidthToDevice":{"desktopPortrait":1170,"desktopLandscape":1170,"tabletPortrait":800,"tabletLandscape":1169,"mobilePortrait":440,"mobileLandscape":740},"basedOn":"combined","tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":1366,"mobileLandscapeScreenWidth":740,"orientationMode":"width_and_height","scrollFix":0,"overflowHiddenPage":0,"desktopPortraitScreenWidth":1170},"controls":{"scroll":0,"drag":0,"touch":"horizontal","keyboard":1,"tilt":0},"lazyLoad":1,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":4000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0}},"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"background.parallax.tablet":1,"background.parallax.mobile":1,"postBackgroundAnimations":0,"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","parallax":1,"shiftedBackgroundAnimation":"auto"},"carousel":1,"dynamicHeight":0});new N2Classes.SmartSliderWidgetArrowImage("n2-ss-2",1,0.7,0.5)})}));</script></head>
<body class="rtl post-template-default single single-post postid-333706 single-format-standard alroeya-font wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
<nav class="navbar navbar-fixed-top ">
<div class="container-fluid">
<div class="row header-row">
<div class="container header-container">
<div class="col-xs-4 header-links header-menu">
<div class="button_container cd-nav-trigger">
<span class="top"></span>
<span class="middle"></span>
<span class="bottom"></span>
</div>
<div class="header-social-button header-social-button-right visible-xs visible-sm dropdown-box">
<p onclick="show_dropdown('social_dropdown')"><i class="fa fa-twitter"></i></p>
<div id="social_dropdown" class="dropdown-content dropdown-content-social">
<a href="https://twitter.com/alroeya" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/Alroeya" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://www.instagram.com/alroeya" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/channel/UCD9r4xLAK7hdlrqGB2lb2yg" target="_blank"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<a href="https://www.youtube.com/watch?v=kogGJGMZS0k" class="header-media-button header-30sec-button hidden-xs hidden-sm youtube-popup"><i class="fa fa-youtube-play"></i> ٣٠ ثانية</a>
<a href="http://www.alroeya.ae/epaper/" class="header-media-button header-newspaper-button hidden-xs hidden-sm" target="_blank"><i class="fa fa-newspaper-o"></i> الورقية</a>
<div class="header-media-button dropdown-box hidden-xs hidden-sm">
<p onclick="show_dropdown('issue_dropdown_desktop')"><i class="fa fa-bullhorn"></i> أخبركم</p>
<div id="issue_dropdown_desktop" class="dropdown-content">
<a href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
<a href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
</div>
</div>
</div>
<div class="col-md-4 col-xs-4 header-logo">
<a href="http://www.alroeya.ae" class="logo"></a>
</div>
<div class="col-md-4 col-xs-4 header-links">
<!--<a id="login_button" href="#login" class="open-popup-link"><img src="http://www.alroeya.ae/wp-content/themes/alroeya/assets/img/avatar.png" alt=""></a>-->
<div id="login" class="login-box mfp-hide">
<a href="#" class="userpro-close-popup">Close</a>
<div class="userpro userpro-122 userpro-float" data-modal_profile_saved='Your profile has been saved!' data-template='login' data-max_width='70%' data-uploads_dir='http://www.alroeya.ae/wp-content/alroeyaae/userpro/' data-default_avatar_male='http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='http://www.alroeya.ae/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='هذا الحقل مطلوب' data-password_too_short='Your password is too short' data-passwords_do_not_match='Passwords do not match' data-password_not_strong='Password is not strong enough' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='http://www.alroeya.ae/333706/' data-field_icons='0' data-profile_thumb_size='80' data-register_heading='تسجيل عضوية جديدة' data-register_side='قمت بالتسجيل من قبل ؟' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='التسجيل' data-register_button_secondary='تسجيل الدخول' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='تسجيل الدخول' data-login_side='نسيت كلمة المرور ؟' data-login_side_action='reset' data-login_resend='Resend verification email?' data-login_resend_action='resend' data-login_button_action='register' data-login_button_primary='تسجيل الدخول' data-login_button_secondary='إنشاء حساب جديد' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='حذف الحساب' data-delete_side='Undo, back to profile' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirm Deletion' data-delete_button_secondary='العودة إلى الملف الشخصي' data-delete_group='default' data-reset_heading='استعادة كلمة المرور' data-reset_side='العودة إلى تسجيل الدخول' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='طلب المفتاح السري' data-reset_button_secondary='تغيير كلمة المرور' data-reset_group='default' data-resend_heading='Resend email' data-resend_side='العودة إلى تسجيل الدخول' data-resend_side_action='login' data-resend_button_action='resend' data-resend_button_primary='Resend verification email' data-change_heading='تغيير كلمة المرور' data-change_side='طلب مفتاح جديد' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='تغيير كلمة المرور' data-change_button_secondary='ليس لديك مفتاح سري ؟' data-change_group='default' data-list_heading='Latest Members' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Who is online now' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='حفظ التعديلات' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='An error has occured' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Existing member? login' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Add a New Post' data-publish_button_primary='Publish' data-publish_button_draft='Save as Draft' data-following_heading='Following' data-followers_heading='Followers' data-activity_heading='Recent Activity' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by Country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20'>
<div class="userpro-head">
<div class="userpro-left">تسجيل الدخول</div>
<div class="userpro-right"><a href="#" data-template="reset">نسيت كلمة المرور ؟</a>
</div>
<div class="userpro-clear"></div>
</div>
<div class="userpro-body">
<form action="" method="post" data-action="login">
<input type="hidden" name="force_redirect_uri-122" id="force_redirect_uri-122" value="0"/>
<input type="hidden" name="redirect_uri-122" id="redirect_uri-122" value=""/>
<input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="beb6f8d651"/><input type="hidden" name="_wp_http_referer" value="/333706/"/>	<input type="hidden" name="unique_id" id="unique_id" value="122"/>
<div class='userpro-field  userpro-field-user_email ' data-key='user_email'><div class='userpro-label'><label for='user_email-122'>البريد الإلكتروني</label></div><div class='userpro-input'><input type='text' name='user_email-122' id='user_email-122' value="" placeholder='' data-ajaxcheck='' data-help='' data-label='البريد الإلكتروني' data-placeholder='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='0' data-type='text' data-woo='0'/><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div>
<div class='userpro-field  userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label'><label for='user_pass-122'>كلمة المرور</label><div class='required'>*</div></div><div class='userpro-input'><input type='password' name='user_pass-122' id='user_pass-122' value='' placeholder='' autocomplete='off' data-ajaxcheck='' data-help='Your password must be 8 characters long at least.' data-label='كلمة المرور' data-placeholder='' data-_builtin='1' data-hidden='0' data-hideable='0' data-html='0' data-locked='0' data-private='0' data-required='1' data-type='password' data-woo='0'/><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div>
<div class="userpro-column">
<div class="userpro-field userpro-field-compact">
<div class="userpro-input">
<div class='userpro-checkbox-wrap'>
<label class='userpro-checkbox hide-field'>
<span></span>
<input type='checkbox' name='rememberme-122' id='rememberme-122' value="true"/>تذكرني	</label>
</div>
</div>
</div>
</div><div class="userpro-clear"></div>
<div class="userpro-field userpro-submit userpro-column">
<div class="userpro-social-connect">
<div id="fb-root" class="userpro-column"></div>
<script>window.fbAsyncInit=function(){FB.init({appId:"637690289583432",status:true,cookie:true,xfbml:true,version:'v2.6'});FB.Event.subscribe('auth.authResponseChange',function(response){if(response.status==='connected'){}else if(response.status==='not_authorized'){}else{}});};function Login(element){var form=jQuery(element).parents('.userpro').find('form');userpro_init_load(form);if(element.data('redirect')){var redirect=element.data('redirect');}else{var redirect='';}FB.login(function(response){if(response.authResponse){profilepicture='';FB.api("/me/picture?type=large&redirect=false",'get',function(response){if(response&&!response.error){profilepicture=response.data.url;}else console.log("There has been an error "+response.error);});FB.api('/me?fields=name,email,first_name,last_name,gender',function(response){var client_id="637690289583432";client_id=client_id.substring(0,8);var ciph=des(client_id,response.id,1,0);ciph=stringToHex(ciph);if(typeof(response.email)=="undefined"){alert("Cannot Sign in! Looks like some error with Facebook email id");}jQuery.ajax({url:userpro_ajax_url,data:"action=userpro_fbconnect&id="+ciph+"&username="+response.username+"&first_name="+response.first_name+"&last_name="+response.last_name+"&gender="+response.gender+"&email="+response.email+"&name="+response.name+"&link="+response.link+"&profilepicture="+encodeURIComponent(profilepicture)+"&redirect="+redirect,dataType:'JSON',type:'POST',success:function(data){if(typeof(data.paypal_form)!=null){jQuery('body').append(data.paypal_form);jQuery('#paypalform').submit();}userpro_end_load(form);if(data.custom_message){form.parents('.userpro').find('.userpro-body').prepend(data.custom_message);}if(data.redirect_uri){if(data.redirect_uri=='refresh'&&data.paypal_form==null){var redirect=jQuery(location).attr('href');document.location.href=redirect;}else{document.location.href=data.redirect_uri;}}},error:function(){alert('Something wrong happened.');}});});}else{alert('Unauthorized or cancelled');userpro_end_load(form);}},{scope:'email',return_scopes:true});}function Logout(){FB.logout(function(){document.location.reload();});}(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<a href="#" class="userpro-social-facebook userpro-tip" data-redirect="profile" title="Login with Facebook"></a>
<a href="" class="userpro-social-twitter userpro-tip" title="Login with Twitter"></a>
<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&redirect_uri=http%3A%2F%2Flocalhost%2Falroeya-new%2F%3Fupslug%3Dgplus&client_id=399726975580-28hqggn59spsuk8le537ikl35606a8rm.apps.googleusercontent.com&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fplus.me+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&access_type=offline&approval_prompt=auto" class="userpro-social-google userpro-tip" data-redirect="profile" title="Login with Google+"></a>
</div><div class="userpro-clear"></div>
<input type="submit" value="تسجيل الدخول" class="userpro-button"/>
<input type="button" value="إنشاء حساب جديد" class="userpro-button secondary" data-template="register"/>
<img src="http://www.alroeya.ae/wp-content/plugins/userpro/skins/elegant/img/loading.gif.pagespeed.ce.Zv7YiJxvgN.gif" alt="" class="userpro-loading"/>
<div class="userpro-clear"></div>
</div>
</form>
</div>
</div>
<style>div.userpro-awsm-pic{margin-left:-48px;top:-48px}div.userpro-awsm-pic img{width:86px;height:86px}div.userpro,div.emd-main,div.emd-filters,div.userpro-search-results,div.userpro-label label,div.userpro input,div.userpro textarea,div.userpro select,div.userpro-field textarea.userpro_editor,div.userpro-msg-overlay-content,div.userpro-msg-overlay-content input,div.userpro-msg-overlay-content textarea,div.userpro-notifier{font-family:Roboto}div.userpro-122{max-width:70%;margin-left:auto;margin-right:auto;margin-bottom:30px}div.userpro-122.userpro-nostyle{max-width:250px}div.userpro-122.userpro-users{max-width:100%!important}div.userpro-122 div.userpro-user{margin-top:15px;margin-left:30px;margin-right:30px}div.userpro-122 div.userpro-user a.userpro-user-img{width:120px;height:120px}div.userpro-122 div.userpro-user a.userpro-user-img span{top:-120px;line-height:120px}div.userpro-122 div.userpro-user div.userpro-user-link{width:120px}div.userpro-122 div.userpro-user a.userpro-user-img,div.userpro-122 div.userpro-user a.userpro-user-img span{border-radius:999px!important}div.userpro-122 div.userpro-list-item-i{width:50px;height:50px}div.userpro-122 div.userpro-online-item-i{width:30px;height:30px}div.userpro-122 div.userpro-online-item{border-bottom:0!important;padding:10px 0 0 0}div.userpro-122 div.userpro-online-item img.userpro-profile-badge,div.userpro-122 div.userpro-online-item img.userpro-profile-badge-right{max-width:14px!important;max-height:14px!important}div.userpro-122 div.userpro-profile-img{width:80px}div.emd-user{width:22%;margin-left:2%!important}div.userpro-profile-img img,div.userpro-pic-profilepicture img,div.userpro-list-item-i,div.userpro-list-item-i img,div.userpro-online-item-i,div.userpro-online-item-i img,div.userpro-post.userpro-post-compact div.userpro-post-img img,a.userpro-online-i-thumb img,div.userpro-awsm-pic img,div.userpro-awsm-pic,div.userpro-sc-img img{border-radius:999px!important}</style>
</div>
<a id="search_button" class="visible-xs visible-sm" href="#"><i class="fa fa-search"></i></a>
<form action="http://www.alroeya.ae/" class="navbar-form header-search hidden-xs hidden-sm" role="search">
<div class="left-inner-addon">
<i class="mdi mdi-magnify"></i>
<input type="text" name="s" value="" class="form-control" placeholder="ابحث ...">
</div>
</form>
<ul class="footer-links footer-social hidden-xs hidden-sm">
<li><a href="https://twitter.com/alroeya" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/Alroeya" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.instagram.com/alroeya" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCD9r4xLAK7hdlrqGB2lb2yg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
</ul>
</div>
<div class="col-xs-12 visible-xs visible-sm header-submenu">
<a href="https://www.youtube.com/watch?v=kogGJGMZS0k" class="header-media-button youtube-popup"><i class="fa fa-youtube-play"></i> ٣٠ ثانية</a>
<a href="http://www.alroeya.ae/epaper/" class="header-media-button header-newspaper-button" target="_blank"><i class="fa fa-newspaper-o"></i> الورقية</a>
<div class="header-media-button dropdown-box">
<p onclick="show_dropdown('issue_dropdown')"><i class="fa fa-bullhorn"></i> أخبركم</p>
<div id="issue_dropdown" class="dropdown-content">
<a href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
<a href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
</div>
</div>
</div>
<div class="issue-dropdown align-center">
<a class="a-button" href="http://www.alroeya.ae/add-issue/">إضافة مادة صحفية</a>
<a class="a-button" href="http://www.alroeya.ae/ask-follow-up/">متابعة مادة صحفية</a>
</div>
</div>
<div class="amri_tunisi">
<span class="tunisi"> &nbsp;&nbsp;&nbsp; </span>
<span class="amri">&nbsp;&nbsp;&nbsp; </span>
</div>
</div>
</div>
</nav>
<div class="container content-wrap  content-opacity" data-effect="dnl-overlay">
<div id="weather_box"></div>
<div id="jquery_jplayer"></div>
<div class="vc_row wpb_row vc_row-fluid vc_custom_1501330065414"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner vc_custom_1502189650127"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 25px"><span class="vc_empty_space_inner"></span></div>
<div class="row">
<div class="top-carousel">
<div class="item post-item featured-item alroeya-item">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">لماذا المنصة ؟</span>
<div class="clr"></div>
<div class="nashir-right">
<img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x59ca561523313-nf1jjra98znn12oy0a1ao7iep3ab741zsq32n630vk.png.pagespeed.ic.Z29u9qpu_7.jpg" width="60" height="60" alt="" class="modified avatar"/>
<div class="author-name">منصور بن زايد آل نهيان</div>
</div>
<div class="nashir-left">
<div class="nashir-text">ابتداءً من رؤيتنا لدور الإعلام المؤثر، الذي ينطلق من الإمارات إلى العالم، تخطو «الرؤية» خطوة&#8230; <a href="http://www.alroeya.ae/34832/" class="ajax-popup">المزيد</a></div>
</div>
<div class="clr"></div>
</div>
<div class="item post-item featured-item alroeya-item">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">رؤية</span>
<div class="widget-box">
<p class="alroeya-title">الحلول ممكنة</p>
تمثل المشاريع الطلابية الصغيرة مصدراً مهماً في رفد الاقتصاد الوطني وتغذية قطاع الأعمال في الدولة.&#8230; <a href="http://www.alroeya.ae/317159/" class="ajax-popup">المزيد</a>
</div>
</div>
<div class="item post-item featured-item alroeya-item">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">سؤال لا يهدأ</span>
<div class="widget-box">
إلى وزارة تطوير البنية التحتية .. متى سيُنجز مشروع الطريق الدائري في رأس الخيمة ويُفتتح رسمياً لتسهيل حركة السيارات؟ .. عبدالله سالم الشميلي
</div>
<div class="countup hide">
<span id="question_seconds">00</span>
<span class="timeRefMinutes">:</span>
<span id="question_minutes">00</span>
<span class="timeRefHours">:</span>
<span id="question_hours">00</span>
</div>
</div>
<div class="item post-item featured-item alroeya-item">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">كاريكاتير</span>
<a class="image-popup" href="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/437268.jpeg" title="كاريكاتير">
<img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/220x90x437268-254x190.jpeg.pagespeed.ic.nzClHKHQEp.jpg" width="220" height="90" alt="">
</a>
</div>
<div class="item post-item featured-item alroeya-item alroeya-item-last">
<div class="trapezoid"></div><span class="category-title category-title-big square-blue">حتى تختفي</span>
<a class="image-popup" href="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/415257.jpeg" title="حفرة إسمنتية فقدت وظيفتها وتهالك غطاؤها، فأصبحت تهدد المارة من البشر والحيوانات، وتحولت إلى مخبأ للزواحف الخطرة .. كما بدت أمس في رأس الخيمة. (رصد بعدسة: ويلسون بوراكال ـ «الرؤية»)">
<img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/220x90x415257-268x179.jpeg.pagespeed.ic.FUJv75uwLA.jpg" width="220" height="90" alt="">
</a>
<div class="countup hide">
<span id="pic_seconds">00</span>
<span class="timeRefMinutes">:</span>
<span id="pic_minutes">00</span>
<span class="timeRefHours">:</span>
<span id="pic_hours">00</span>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<!-- Nextend Smart Slider 3 #2 - BEGIN -->
<div class="n2-ss-margin" style="margin: 30px 0px 20px 0px;"><div id="n2-ss-2-align" class="n2-ss-align" style="margin: 0 auto; max-width: 1170px;"><div class="n2-padding"><div id="n2-ss-2" class="n2-ss-slider n2-ow n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
<div class="n2-ss-slider-1 n2-ow" style="">
<div class="n2-ss-slider-2 n2-ow">
<div class="n2-ss-slider-3 n2-ow" style="">
<div data-slide-duration="0" data-id="15418" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-15418" style=""><div data-hash="64b85cf818075f37d596f6f053cb0aed" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/f4943734c799a2a88295a65d472f66f3/uae-logo.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/333076/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:0px;top:231px;width:756px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="0" data-desktopportraittop="231" data-responsivesize="1" data-desktopportraitwidth="756" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item1" class="n2-font-bcaa10edb6331630479d163ceadbdd70-hover n2-style-77db410cb3aed1ba2a0016ecccf1c2ea-heading   n2-ow" style="display:block;">الإمارات ترحب بقرار محكمة العدل الدولية رفض منح التدابير المؤقتة التي طلبتها قطر<br/></div></div></div></div><div data-slide-duration="0" data-id="15419" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-active n2-ss-slide-15419" style=""><div data-hash="cc4f12793b489443988239d66084dab9" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/729b992f976524ff0ede4f891154f934/437671.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/333040/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:37px;top:216px;width:676px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="37" data-desktopportraittop="216" data-responsivesize="1" data-desktopportraitwidth="676" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item2" class="n2-font-9a37abb819bfc27956e949af5378d4a9-hover n2-style-ca77f7a1c422449203944d725a613470-heading   n2-ow" style="display:block;">محمد بن راشد ومحمد بن زايد يفتتحان «مدينة عالم وارنر براذرز أبوظبي» الترفيهية</div></div></div></div><div data-slide-duration="0" data-id="15432" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-15432" style=""><div data-hash="f4ea5bd703fae31abed57f9bdc419f46" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/bcaea244b60f59278b398f75391cc51e/-بن-راشد-مبادرة-’أوائل-الإمارات‘-43-ويدعو-المواطنين-للمشاركة.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:414px;top:-39px;width:251px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="414" data-desktopportraittop="-39" data-responsivesize="1" data-desktopportraitwidth="251" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item3" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-d168a15357e2f0df5484897bc9a50f6a-hover " style="display:block;" href="http://www.alroeya.ae/333326/">محمد بن راشد يصدر قراراً بترقية 821 ضابطاً وضابط صف وفرداً في الإدارة العامة للإقامة</a></div></div></div></div><div data-slide-duration="0" data-id="15430" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-15430" style=""><div data-hash="2bb0aafd321630ce2fa3ad46fa10e478" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/40d1505a0cecf2d7da4e4678b8f4afa8/437826.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-9px;top:-222px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-9" data-desktopportraittop="-222" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item4" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-bc75435dc08843095de9895ef1b47cd0-hover " style="display:block;" href="http://www.alroeya.ae/333373/">قمة ثلاثية بين رئيس أريتريا ورئيس وزراء أثيوبيا وولي عهد أبوظبي</a></div></div></div></div><div data-slide-duration="0" data-id="15435" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-15435" style=""><div data-hash="f84dea2c8d265fb5357bfe9cc50bbfb4" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/3fc37c3d79a4035a2f9c7f297d97e94d/437880.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-404px;top:0px;width:402px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-404" data-desktopportraittop="0" data-responsivesize="1" data-desktopportraitwidth="402" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item5" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-b8bb0a2a2d2558a5fea4fd1d6a5a814b-hover " style="display:block;" href="http://www.alroeya.ae/333407/">كيف أحبطت عملية القناص ترويج 640 ألف حبة كبتاغون؟</a></div></div></div></div><div data-slide-duration="0" data-id="15423" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-15423" style=""><div data-hash="a843ca1e3bd56a2d3f5a1cb2ba43bace" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/7723282608eda522159351a29c3c7489/437765.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/333136/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-1px;top:235px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-1" data-desktopportraittop="235" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item6" class="n2-font-bc75435dc08843095de9895ef1b47cd0-hover n2-style-56d6388aadcdbe2733ff8e0a3eb33c90-heading   n2-ow" style="display:block;">تظاهرات قطرية وحقوقية منددة بزيارة تميم لبريطانيا</div></div></div></div><div data-slide-duration="0" data-id="15425" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-15425" style=""><div data-hash="4643a9d392afbd4a6381171b95a41092" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/3b53fa7fa1b1a5db4c12a585429fd5cf/437663.jpeg.pagespeed.ce_.at9iQ9CTck.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/333043/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-1px;top:238px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-1" data-desktopportraittop="238" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item7" class="n2-font-bc75435dc08843095de9895ef1b47cd0-hover n2-style-70aedc69b102867bf92ed8ac108487d3-heading   n2-ow" style="display:block;">الجيش اليمني يستعد لاقتحام مدينة باقم<br/></div></div></div></div><div data-slide-duration="0" data-id="15436" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-15436" style=""><div data-hash="f84263a4de2d8c4d76c4a36fda2fdf75" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/916fb129e95c0d19eac51861846bd04b/syria-1.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:0px;top:-197px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="0" data-desktopportraittop="-197" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="115" data-plugin="rendered"><div id="n2-ss-2item8" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-5f016402c84a020e78b94a733b757922-hover " style="display:block;" href="http://www.alroeya.ae/333416/">جيش الاحتلال يعترض طائرة سورية فوق الجولان</a></div></div></div></div><div data-slide-duration="0" data-id="15434" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-15434" style=""><div data-hash="98b4247086ad987b2e21065664e01c66" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/dd7754fb3f24954a08136f6c7517512d/kabul.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:-34px;top:-191px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-34" data-desktopportraittop="-191" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item9" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-a08845f95823d8f27ef613cda5e254b8-hover " style="display:block;" href="http://www.alroeya.ae/333375/">سلسلة انفجارات تهز العاصمة الأفغانية</a></div></div></div></div><div data-slide-duration="0" data-id="15428" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-15428" style=""><div data-hash="8df9673d3764f7c224a4e8ed59e03f64" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/ed2b7a185ab1ac55385c3b246f45f0cc/437589.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/333012/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:-1px;top:213px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-1" data-desktopportraittop="213" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item10" class="n2-font-bc75435dc08843095de9895ef1b47cd0-hover n2-style-55c0db293ddee338b83614c152c6f986-heading   n2-ow" style="display:block;">آخر ما كتبته مي سكاف على موقع فيسبوك قبل وفاتها <br/></div></div></div></div><div data-slide-duration="0" data-id="15438" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-15438" style=""><div data-hash="6195a554f0883e92795b21e90340a37f" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/1f1292d34a78c64a848b17d77122070c/classic.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="left:370px;top:-13px;width:405px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="370" data-desktopportraittop="-13" data-responsivesize="1" data-desktopportraitwidth="405" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item11" class="  n2-ow" style="display:block;"><a class="n2-ow n2-font-3c979d529aa66ac6cb38fa64741c354c-hover " style="display:block;" href="http://www.alroeya.ae/333505/">كلاسيكو إسبانيا في 28 أكتوبر و3 مارس</a></div></div></div></div><div data-slide-duration="0" data-id="15426" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-15426" style=""><div data-hash="ed154d7a5b1cf220f7d8d062d430f4a4" data-desktop="//www.alroeya.ae/wp-content/alroeyaae/resized/3de5ead08a52d9c60ae2b75f4efd9e56/437562.jpg" style="" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fill" data-x="50" data-y="50"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style="cursor:pointer;" onclick="" data-href="http://www.alroeya.ae/332923/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"><div class="n2-ss-layer n2-ow" style="left:0px;top:194px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="0" data-desktopportraittop="194" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-type="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-2item12" class="n2-font-1bd14bd274fef127edef6a2b008d6c5b-hover n2-style-1bae1ebb2027b76cd64515849fdec2dd-heading   n2-ow" style="display:block;">عقوبة مغلظة تنتظر مقلدي رقصة كيكي</div></div></div></div> </div>
</div>
</div>
<div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-2-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover n2-style-95e2cd41d3adfdfffadc11a5a4832fef-heading nextend-arrow n2-ib n2-ow nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZmZmZmYiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMC44Ii8+Cjwvc3ZnPgo=" alt="Arrow"/></div><div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-2-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover n2-style-95e2cd41d3adfdfffadc11a5a4832fef-heading nextend-arrow n2-ib n2-ow nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="Arrow"/></div>
</div><div class="n2-clear"></div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div style="clear: both"></div></div><div id="n2-ss-2-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:1170px; display: block;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjExNzAiIGhlaWdodD0iNjAwIiA+PC9zdmc+" alt="Slider"/></div>
<!-- Nextend Smart Slider 3 #2 - END -->
<div class="row the-row"><a href="http://www.alroeya.ae/category/%d9%82%d8%b5%d8%b5-%d9%85%d8%b5%d9%88%d8%b1%d8%a9/" class="category-title category-title-big square-category-138">قصص مصورة</a><div class="owl-carousel"><div class="item post-item category-138">
<a href="http://www.alroeya.ae/331542/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x436321-300x200.jpeg.pagespeed.ic.8Qf07OAGfO.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">ما هو المسح الزلزالي؟ وما هي أهميته؟</h3>
</div>
</a>
</div><div class="item post-item category-138">
<a href="http://www.alroeya.ae/329938/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x434796-300x200.jpeg.pagespeed.ic.NKzUngxA6T.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">العالم يحتفي بذكرى ميلاد رجل الحرية</h3>
</div>
</a>
</div><div class="item post-item category-138">
<a href="http://www.alroeya.ae/329499/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x434363-300x200.jpeg.pagespeed.ic.E0juNlwTl3.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">بالأرقام .. مونديال روسيا 2018</h3>
</div>
</a>
</div><div class="item post-item category-138">
<a href="http://www.alroeya.ae/328636/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x10-1-300x200.jpg.pagespeed.ic.1OB3gQaeAw.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">أغلى 10 مدن في العالم</h3>
</div>
</a>
</div><div class="item post-item category-138">
<a href="http://www.alroeya.ae/328619/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x328619-300x200.jpg.pagespeed.ic.KTyGIbelFD.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">تعرف إلى الممثلات الأعلى أجراً في العالم</h3>
</div>
</a>
</div><div class="item post-item category-138">
<a href="http://www.alroeya.ae/328609/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x328609-300x200.jpg.pagespeed.ic.7gqBMNsVwV.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">تعرف إلى الممثلين الأعلى أجراً في العالم</h3>
</div>
</a>
</div><div class="item post-item category-138">
<a href="http://www.alroeya.ae/328594/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x10-300x200.jpg.pagespeed.ic.ISWmj2jXEn.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">أجمل 10 ممثلات في العالم</h3>
</div>
</a>
</div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1/" class="category-title category-title-big square-dark-blue">المنبر</a><div class="owl-carousel tweets-carousel opinion-carousel"><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_62/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f3a13d71151-mxs1zq4m2m0s0cwcsxojc7pcd245tf76b3qwnrwrja.jpg.pagespeed.ic.6HzA-K-ZyX.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="730" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_62/">محمد جاسم</a></div>
<h4><a href="http://www.alroeya.ae/333212/" class="ajax-popup">إنهم هواة</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/j-majed/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f3a02fa0710-mxs1soc6tcdcxn4zyvz9mzqvz0v2357nc7lt32d1u8.jpg.pagespeed.ic.ykyvRuonQM.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="852" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/j-majed/">جاسب عبدالمجيد</a></div>
<h4><a href="http://www.alroeya.ae/333214/" class="ajax-popup">قرار الجمهور</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_66/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="734" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_66/">ريم الجبرين</a></div>
<h4><a href="http://www.alroeya.ae/333213/" class="ajax-popup">المنصتون فقط للأغلفة</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_72/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57fcd9e0053c3-my48amcy745157684y733yqaa7y5v7bipdurceduf8.jpg.pagespeed.ic.W0nR2M1XY9.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="740" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_72/">إسلام أبو شكير</a></div>
<h4><a href="http://www.alroeya.ae/333171/" class="ajax-popup">وقت مستقطع</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_266/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57f4024d7f9e3-mxsk0iab9y5lj2i8ddicchuwzccmoiti69zxf9yckw.jpg.pagespeed.ic.49GkL5pGtL.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="796" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_266/">سحر الزارعي</a></div>
<h4><a href="http://www.alroeya.ae/333173/" class="ajax-popup">أدوات انتقال المعنى</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/h-abdelrahman/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x5752c52bb270e-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg.pagespeed.ic.i0gkovBExS.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="658" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/h-abdelrahman/">حسن عبدالرحمن</a></div>
<h4><a href="http://www.alroeya.ae/333168/" class="ajax-popup">هارموني لجان الكرة</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/e-elkallawy/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57629395062ca-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg.pagespeed.ic.rfr9dEZcag.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="664" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/e-elkallawy/">عزالدين الكلاوي</a></div>
<h4><a href="http://www.alroeya.ae/333169/" class="ajax-popup">داليتش .. غموض النجاح</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_28/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f2d5ab2e6c3-mxr070zgmjbt5te0brl0ukxmqstp33bjw9ssppfito.jpg.pagespeed.ic.xM02Pee2GI.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="696" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_28/">أحمد الحديدي</a></div>
<h4><a href="http://www.alroeya.ae/333167/" class="ajax-popup">رؤية مختلفة</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_33/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="701" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_33/">عبير الفوزان</a></div>
<h4><a href="http://www.alroeya.ae/333165/" class="ajax-popup">إيران في حيص بيص</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_11/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f2e420a1841-mxr2vns58dm0qn0v21b9op2l9uj5evy4uk8tus5h6w.jpg.pagespeed.ic.u4gOFi8dqn.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="679" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_11/">مصطفى الزرعوني</a></div>
<h4><a href="http://www.alroeya.ae/333166/" class="ajax-popup">منظومة تليق بالحاضر</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_24/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f2d9a277d10-mxr0xj1nbdlui0w6kpzcne6how793vj3vfymtk4xe4.jpg.pagespeed.ic.8pkvJg3JfR.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="692" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_24/">صالحة عبيد</a></div>
<h4><a href="http://www.alroeya.ae/333163/" class="ajax-popup">الرغبات الخفية</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_27/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="695" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_27/">سمية السويدي</a></div>
<h4><a href="http://www.alroeya.ae/333164/" class="ajax-popup">الرياضة في عهد زايد</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_59/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f42e7d3fc1f-mxss7v4mruh5o1hfp1m3typ4q0kpcnd5g5oi5c0xok.jpg.pagespeed.ic.q0Yu11V7QK.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="727" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_59/">فاطمة المزروعي</a></div>
<h4><a href="http://www.alroeya.ae/333162/" class="ajax-popup">لا تهرب من إنسانيتك</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_65/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="733" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_65/">نجاة الظاهري</a></div>
<h4><a href="http://www.alroeya.ae/332668/" class="ajax-popup">استدراك على وصية بوكوفسكي</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_288/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="914" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_288/">وضحة المزروعي</a></div>
<h4><a href="http://www.alroeya.ae/332665/" class="ajax-popup">السعادة تعشق الفقراء</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_20/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x5752e7aa37ba3-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg.pagespeed.ic.xqg1FygLaJ.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="688" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_20/">فابيولا بدوي</a></div>
<h4><a href="http://www.alroeya.ae/332664/" class="ajax-popup">هل سيعيد المونديال القيم الثقافية لأوروبا؟</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_358/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="1189" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_358/">حافظ المدلج</a></div>
<h4><a href="http://www.alroeya.ae/332661/" class="ajax-popup">متلازمة المونديال</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_53/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f39fb844170-mxs1pkhe8248k1nh41mnw9z1a66dn5vl8tz0z4ywoy.jpg.pagespeed.ic.hp_GTGQ6PQ.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="721" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_53/">فرح سالم</a></div>
<h4><a href="http://www.alroeya.ae/332660/" class="ajax-popup">تقنية فار</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/e-elkallawy/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x57629395062ca-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg.pagespeed.ic.rfr9dEZcag.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="664" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/e-elkallawy/">عزالدين الكلاوي</a></div>
<h4><a href="http://www.alroeya.ae/332655/" class="ajax-popup">المونديال وأبواب الفساد</a></h4>
</div>
<div class="clr"></div>
</div><div class="item tweet-item opinion-item dark-blue">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_62/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/60x60x57f3a13d71151-mxs1zq4m2m0s0cwcsxojc7pcd245tf76b3qwnrwrja.jpg.pagespeed.ic.6HzA-K-ZyX.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="730" data-current-postid="333706" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_62/">محمد جاسم</a></div>
<h4><a href="http://www.alroeya.ae/332656/" class="ajax-popup">نجوم بلا عقود</a></h4>
</div>
<div class="clr"></div>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%86%d8%a7/" class="category-title category-title-big square-category-1">إماراتنا</a><div class="owl-carousel"><div class="item post-item category-1">
<a href="http://www.alroeya.ae/333621/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438093-300x200.jpeg.pagespeed.ic.UFdllNVAsv.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">مركز جديد لعلاج وأبحاث الأورام في دبي 2020</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/333566/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438059-300x200.jpeg.pagespeed.ic.tQf7OxZPQ6.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">زايد العليا تباشر ثاني مراحل تطوير سياساتها المؤسسية بالتعاون مع الداخلية</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/333522/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438032-300x200.jpeg.pagespeed.ic.eAwaWqyI-3.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">البيان المشترك للقمة الإريترية &#8211; الإثيوبية &#8211; الإماراتية</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/333518/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438033-300x200.jpeg.pagespeed.ic.CmorfsZsfB.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">منصور بن زايد يستقبل رئيس مجلس أمناء مركز البحرين للدراسات الاستراتيجية والدولية</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/333407/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437881-300x200.jpeg.pagespeed.ic.d93qk7nur2.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">كيف أحبطت عملية القناص ترويج 640 ألف حبة كبتاغون؟</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/333129/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437764-300x200.jpeg.pagespeed.ic.TA81iM9Z-Y.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">دبي تستضيف مؤتمري تكنولوجيا المروحيات والأمن العسكري والوطني 6 نوفمبر</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/333126/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437763-300x200.gif.pagespeed.ic.JEcs185Hul.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">هزاع بن زايد: «وارنر براذرز أبوظبي» صرح ترفيهي كبير يثري المشهد الحضاري في الإمارات</h3>
</div>
</a>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%ba%d8%a7%d9%84%d9%8a%d8%b1%d9%8a/" class="category-title category-title-big square-category-63">غاليري</a></div><div class="row the-row"><div id="main-slider" role="main">
<section class="slider">
<div id="slider9" class="flexslider">
<ul class="slides"><li><div><span>يجر عربة محملة بسلع مستعملة في العاصمة الإندونيسية جاكرتا.(أ ف ب)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/435680.jpeg.pagespeed.ce.pYo8EmVPMI.jpg"/></div></li><li><div><span>عامل يقي نفسه أشعة الشمس قرب مدينة كلوبوت في موتينيغرو(رويترز)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/434188.jpeg.pagespeed.ce.AYKDwG_DJO.jpg"/></div></li><li><div><span>تدفع عربة في مدينة هونغ كونغ الصينية. (أ ف ب)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/433297.jpeg.pagespeed.ce.pAsatO3CzL.jpg"/></div></li><li><div><span>يحلق لحية زبون في أحد شوارع مدينة شينيانغ الصينية.(رويترز)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/431342.jpeg.pagespeed.ce.kl_LMjX9dV.jpg"/></div></li><li><div><span>يبنون خزان نفط في العاصمة النيجيرية لاغوس. (روتيرز)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/430791.jpeg.pagespeed.ce.R-RBm7xaTz.jpg"/></div></li><li><div><span>يفصلن الصيصان في مدينة هاندان الصينية. (رويترز)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/430785.jpeg.pagespeed.ce.bXB9ceLvZh.jpg"/></div></li><li><div><span>تجفيف أكواز الذرة في مدينة لياوكينغ الصينية. (رويترز)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/429402.jpeg.pagespeed.ce.NGZ2wTM36o.jpg"/></div></li><li><div><span>بائعة ترش ماءً على سمكة في العاصمة الأفغانية مزار شريف. (أ ف ب)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/428547.jpeg.pagespeed.ce.gs4TVvm50p.jpg"/></div></li><li><div><span>يأخذ قيلولة في متجره في العاصمة الفلبينية مانيلا. (رويترز)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/428540.jpeg.pagespeed.ce._J2MsGeG-i.jpg"/></div></li><li><div><span>عمال بناء في مدينة كلكوتا الهندية. (رويترز)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/427975.jpeg.pagespeed.ce.ml4j3MXOni.jpg"/></div></li><li><div><span>مزارع في عربة بين أكوام الأرز في مقاطعة شاينات التايلاندية.(رويترز)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/427487.jpeg.pagespeed.ce.hZQrd_zmCH.jpg"/></div></li><li><div><span>مزارعان يجلسان على كومة من القش في عربة في قرية أليكسادروفكا الروسية. (رويترز)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/426943.jpeg.pagespeed.ce.UQ8O4brfQm.jpg"/></div></li><li><div><span>ثيران تتسابق في ضواحي مدينة كالكوتا الهندية.(رويترز)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/426923.jpeg.pagespeed.ce.3NXm0q1WiE.jpg"/></div></li><li><div><span>أحد مزارعي نيبال في ضواحي العاصمة كاتماندو. (اي بي ايه)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/426583.jpeg.pagespeed.ce.-SSdEXYMkh.jpg"/></div></li><li><div><span>رئيس المفوضية الأوروبية جان كلود يونكر مقبّلاً رأس مسؤول قبل انطلاق قمة لقادة التكتل الأوروبي في بروكسل . ( رويترز)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/426568.jpeg.pagespeed.ce.Cm2R247lzK.jpg"/></div></li><li><div><span>تعبر جانباً جافاً من نهر سابارماتي قرب مدينة أحمد أباد الهندية. رويترز</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/426157.jpeg.pagespeed.ce.OAPpF4Tpte.jpg"/></div></li><li><div><span>موظفة تتفقد أواني للتصدير في مدينة غوانزو الصينية. (أ ف ب)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/424847.jpeg.pagespeed.ce.59y7BsKSj7.jpg"/></div></li><li><div><span>مزارع يحرث الأرض قرب مدينة نايبيتاو في ميانمار.(إي بي ايه)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/424314.jpeg.pagespeed.ce.tY98Uoi2gM.jpg"/></div></li><li><div><span>صف من سيارات فولكسفاغن بيتل في بنغالور الهندية. أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/423782.jpeg.pagespeed.ce.pIn6TNSL0i.jpg"/></div></li><li><div><span>متظاهرون مناهضون لخروج بريطانيا من الاتحاد الأوروبي في العاصمة لندن. (اي بي ايه)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/423766.jpeg.pagespeed.ce.XzY4tYFZ-f.jpg"/></div></li><li><div><span>يصطاد سمكاً في نهر دايا قرب مدينة بوبانسوار الهندية. (أ ف ب)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422703.jpeg.pagespeed.ce.aYslZlBaxu.jpg"/></div></li><li><div><span>يعملون في سوق نيويورك للأرواق المالية.(رويترز)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422053.jpeg.pagespeed.ce.idy0phdXnM.jpg"/></div></li><li><div><span>عمال يعدون أكياس فحم للبيع في مدينة مزار الشريف الأفغانية. أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422026.jpeg.pagespeed.ce.EC2pOD1YWL.jpg"/></div></li><li><div><span>يحصدون القمح في الضفة الغربية شرق نابلس (أ ف ب)</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421610.jpeg.pagespeed.ce.cpF1uIPHxN.jpg"/></div></li><li><div><span>امرأة تحمل تلفازاً مسطحاً في العاصمة الكورية الشمالية بيونغ يانغ. أ ف ب</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421071.jpeg.pagespeed.ce.2SWlCA9n1C.jpg"/></div></li><li><div><span>سائق عربة نقل ينتظر زبوناً في كالكوتا الهندية.</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421067.jpeg.pagespeed.ce.2MxxzfZXrc.jpg"/></div></li><li><div><span>يحملان أكياس خضراوات في مدينة كالكوتا الهندية.</span><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421056.jpeg.pagespeed.ce.yKpaBGr19C.jpg"/></div></li></ul></div><div id="carousel9" class="flexslider">
<ul class="slides"><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x435680-100x55.jpeg.pagespeed.ic.W9xNjetQP_.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/435680-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/07/435680-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x434188-100x55.jpeg.pagespeed.ic.PmZWw95oiA.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/434188-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/07/434188-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x433297-100x55.jpeg.pagespeed.ic.55-3DS8JdE.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/433297-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/07/433297-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x431342-100x55.jpeg.pagespeed.ic.oV8eaFefCB.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/431342-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/07/431342-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x430791-100x55.jpeg.pagespeed.ic._bPq-37Rjp.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/430791-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/07/430791-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x430785-100x55.jpeg.pagespeed.ic.mL4YO4JhXl.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/430785-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/07/430785-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x429402-100x55.jpeg.pagespeed.ic.4iaGdvFF8L.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/429402-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/07/429402-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x428547-100x55.jpeg.pagespeed.ic.JdWaCD7f9U.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/428547-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/07/428547-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x428540-100x55.jpeg.pagespeed.ic.IE13MSl3NO.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/428540-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/07/428540-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x427975-100x55.jpeg.pagespeed.ic.L1YTntzPCt.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/427975-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/07/427975-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x427487-100x55.jpeg.pagespeed.ic.kU8ln1Dhdk.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/427487-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/07/427487-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x426943-100x55.jpeg.pagespeed.ic.dPt6i2xsJe.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/426943-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/07/426943-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x426923-100x55.jpeg.pagespeed.ic.9M4GBot_02.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/426923-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/07/426923-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x426583-100x55.jpeg.pagespeed.ic.Pqgq5q9G_3.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/426583-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/426583-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x426568-100x55.jpeg.pagespeed.ic.b2oiMRn1e_.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/426568-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/426568-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x426157-100x55.jpeg.pagespeed.ic.uRDzgBGRnV.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/426157-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/426157-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x424847-100x55.jpeg.pagespeed.ic.gdW5Haa5D4.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/424847-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/424847-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x424314-100x55.jpeg.pagespeed.ic.RspEJHgviY.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/424314-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/424314-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x423782-100x55.jpeg.pagespeed.ic.pZeB_SAF8B.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/423782-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/423782-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x423766-100x55.jpeg.pagespeed.ic.jBq2b3bIAM.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/423766-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/423766-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x422703-100x55.jpeg.pagespeed.ic.zuTACMKl5R.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422703-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422703-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x422053-100x55.jpeg.pagespeed.ic.Fo5CouGU0S.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422053-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422053-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x422026-100x55.jpeg.pagespeed.ic.-ApPpX4M4K.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422026-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/422026-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x421610-100x55.jpeg.pagespeed.ic.9pyG62B1Mm.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421610-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421610-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x421071-100x55.jpeg.pagespeed.ic.MTAFGEc1UR.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421071-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421071-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x421067-100x55.jpeg.pagespeed.ic.lGjptI5GNQ.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421067-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421067-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li><li><img width="100" height="55" src="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x421056-100x55.jpeg.pagespeed.ic.VH7kMWSBqF.jpg" class="attachment-new-slider-thumb size-new-slider-thumb wp-post-image" alt="" srcset="http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421056-100x55.jpeg 100w, http://www.alroeya.ae/wp-content/alroeyaae/2018/06/421056-620x335.jpeg 620w" sizes="(max-width: 100px) 100vw, 100px"/></li></ul></div></section> </div><div class="row the-row"><span class="category-title category-title-big square-purple">أخبار قصيرة</span><div class="owl-carousel tweets-carousel"><div class="item tweet-item purple">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/alroeya/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x5752ab05977c5-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg.pagespeed.ic.6VF5RboNN2.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="author-name"><a href="http://www.alroeya.ae/author/alroeya/">أ ف ب</a></div>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="482" data-current-postid="332849" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="tweet-title"><a href="http://www.alroeya.ae/332849/" class="ajax-popup">صينية تقضي بلدغة أفعى اشترتها عبر الإنترنت</a></div>
<div class="tweet-text">غادرت شابة صينية الحياة بعدما لدغتها أفعى اشترتها من موقع للبيع على الإنترنت لاستخراج مادة منها يُقال إنها ذات مزايا علاجية، بحسب ...</div>
</div>
<div class="clr"></div>
</div><div class="item tweet-item purple">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_240/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_240/">الرؤية</a></div>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="767" data-current-postid="332562" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="tweet-title"><a href="http://www.alroeya.ae/332562/" class="ajax-popup">مذكرة تفاهم لترويج عقارات دبي عالمياً</a></div>
<div class="tweet-text">وقّعت دائرة الأراضي والأملاك في دبي مذكرة تفاهم مع إنفورما ميدل إيست، المنظمة لمنصة سيتي سكيب العقارية الرائدة في المنطقة، بهدف ...</div>
</div>
<div class="clr"></div>
</div><div class="item tweet-item purple">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/np_author_240/"><img src="http://www.alroeya.ae/wp-content/plugins/userpro/img/60x60xdefault_avatar_male.jpg.pagespeed.ic.1RwY5mT5kR.jpg" width="60" height="60" alt="" class="default avatar"/></a>
<div class="author-name"><a href="http://www.alroeya.ae/author/np_author_240/">الرؤية</a></div>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="767" data-current-postid="332078" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="tweet-title"><a href="http://www.alroeya.ae/332078/" class="ajax-popup">ربط 120 من وكلاء السفر البريطانيين بمعالم أبوظبي الجديدة</a></div>
<div class="tweet-text">بحثت دائرة الثقافة والسياحة ـ أبوظبي مع 120 من وكلاء السفر في المملكة المتحدة تعزيز التعاون في استقطاب سياح السوق البريطاني للإمارة، ...</div>
</div>
<div class="clr"></div>
</div><div class="item tweet-item purple">
<div class="tweet-right">
<a class="author-avatar" href="http://www.alroeya.ae/author/mo-ibrahim/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/bfi_thumb/x575400ab93f92-mx7fxope1yijzaj5157z6wpu0i7s3hbb4vuljf2z4o.jpg.pagespeed.ic.YUOqI6jARR.jpg" width="60" height="60" alt="" class="modified avatar"/></a>
<div class="author-name"><a href="http://www.alroeya.ae/author/mo-ibrahim/">محمد شاهين</a></div>
<div class="wpw-fp-follow-author-wrapper wpw-fp-follow-btn-wrapper">
<a href="javascript:void(0);" class="wpw-fp-follow-button wpw-fp-button wpw_fp_left wpw-fp-guest-btn">
<span class="wpw-following-text">تابع</span>
</a>
<div class="wpw-fp-follow-author-popup wpw-fp-follow-popup">
<div class="wpw-fp-popup-header">
<span class="wpw-fp-popup-close">X</span>
<h3 id="wpw_fp_popup_label">تابع</h3>
</div>
<form class="wpw_fp_follow_form" name="wpwfollowform" method="post" action="">
<div class="wpw-fp-popup-body">
<input type="hidden" name="followstatus" value="1">
<div class="wpw_fp_left wpw_fp_popup_label">
<strong>E-mail :</strong><span class="wpw-fp-required">*</span>
</div>
<div class="wpw_fp_left wpw-fp-followsemail-wrp">
<input type="text" name="followsemail" class="wpw-fp-followsemail" value=""/>
</div>
<div class="wpw_fp_clear"></div>
<div class="wpw_fp_follow_email_error"></div>
</div>
<div class="wpw-fp-popup-footer">
<button type="button" class="wpw-fp-follow-button wpw-fp-button wpw-fp-follow-btn" data-status="1" data-author-id="635" data-current-postid="331561" data-follow-text="تابع" data-following-text="تتابعه" data-unfollow-text="إلغاء">
<span class="wpw-following-text">تابع</span>
<span class="wpw-unfollowing-text wpw-fp-display-none">إلغاء</span>
<span class="wpw_fp_follow_loader"><img src="http://www.alroeya.ae/wp-content/plugins/follow-my-blog-post/includes/images/ajax-loader.gif.pagespeed.ce.nDO615yKSZ.gif" alt="..."/></span>
</button>
</div>
</form>
</div><!--.wpw-fp-follow-author-popup-->
<div class="wpw-fp-author-popup-overlay wpw-fp-popup-overlay"></div>
<div class='wpw_fp_clear'></div>	</div><!-- wpw-fp-follow-author-wrapper -->
</div>
<div class="tweet-left">
<div class="tweet-title"><a href="http://www.alroeya.ae/331561/" class="ajax-popup">130 شركة في معرض عيد الأضحى برأس الخيمة</a></div>
<div class="tweet-text">تعتزم إدارة مركز المعارض التابع لغرفة تجارة وصناعة رأس الخيمة إطلاق معرض عيد الأضحى، بمشاركة 130 شركة تجارية من داخل الإمارة وخارجها، ...</div>
</div>
<div class="clr"></div>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/" class="category-title category-title-big square-category-2">اقتصاد وأعمال</a><section class="featured_wrapper full_width category-2 hidden-xs hidden-sm" style="opacity: 1;"><div class="content_wrapper"><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/333090/" class="ajax-popup featured_element small-item" style="width: 48%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437741-562x267.jpeg.pagespeed.ic.10H0j989Jv.jpg" alt=""></div>
<div class="featured_title_over">
<h2>مركز دبي المالي العالمي يورث حسابات وسائل التواصل الاجتماعي</h2>
</div>
</a><a href="http://www.alroeya.ae/333063/" class="ajax-popup featured_element small-item" style="width: 24.25%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437724-284x267.jpeg.pagespeed.ic.fHwPxLKFJr.jpg" alt=""></div>
<div class="featured_title_over">
<h2>جمعيات مالية لشراء أضاحي العيد</h2>
</div>
</a><a href="http://www.alroeya.ae/333059/" class="ajax-popup featured_element small-item" style="width: 24.25%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437710-284x267.jpeg.pagespeed.ic.7g6RjfvWKd.jpg" alt=""></div>
<div class="featured_title_over">
<h2>شركات الطيران تنوع خيارات ركاب الدرجة الاقتصادية</h2>
</div>
</a><div class="clr"></div></div><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/333057/" class="ajax-popup featured_element small-item" style="width: 24.25%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437709-284x267.jpeg.pagespeed.ic.aNTMnRRAvT.jpg" alt=""></div>
<div class="featured_title_over">
<h2>نتائج البنوك ترفع الأسهم رغم تباطؤ العقار</h2>
</div>
</a><a href="http://www.alroeya.ae/332895/" class="ajax-popup featured_element small-item" style="width: 24.25%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437535-284x267.jpeg.pagespeed.ic.wPBjGBhhP3.jpg" alt=""></div>
<div class="featured_title_over">
<h2>قتيلان و12 جريحاً في هجوم تورونتو الكندية</h2>
</div>
</a><a href="http://www.alroeya.ae/332571/" class="ajax-popup featured_element small-item" style="width: 48%">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437167-562x267.jpeg.pagespeed.ic.M3HpmoD6pv.jpg" alt=""></div>
<div class="featured_title_over">
<h2>الأمن الغذائي المستقبلي يناقش السيناريوهات المحتملة حتى 2050</h2>
</div>
</a><div class="clr"></div></div></div></section><div class="owl-carousel visible-xs visible-sm"><div class="item post-item category-2">
<a href="http://www.alroeya.ae/333090/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437741-300x200.jpeg.pagespeed.ic.sVzkH8JxXq.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">مركز دبي المالي العالمي يورث حسابات وسائل التواصل الاجتماعي</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/333063/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437724-300x200.jpeg.pagespeed.ic.ZMAtaoxFVp.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">جمعيات مالية لشراء أضاحي العيد</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/333059/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437710-300x200.jpeg.pagespeed.ic.prlSE1E2xN.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">شركات الطيران تنوع خيارات ركاب الدرجة الاقتصادية</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/333057/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437709-300x200.jpeg.pagespeed.ic.wmz4INbwRQ.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">نتائج البنوك ترفع الأسهم رغم تباطؤ العقار</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/332895/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437535-300x200.jpeg.pagespeed.ic.RGiiuCBiux.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">قتيلان و12 جريحاً في هجوم تورونتو الكندية</h3>
</div>
</a>
</div><div class="item post-item category-2">
<a href="http://www.alroeya.ae/332571/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437167-300x200.jpeg.pagespeed.ic.EX18pzsyzI.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">الأمن الغذائي المستقبلي يناقش السيناريوهات المحتملة حتى 2050</h3>
</div>
</a>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="category-title category-title-big square-category-6">رياضة</a><div class="owl-carousel"><div class="item post-item category-6">
<a href="http://www.alroeya.ae/333623/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438114-300x200.jpeg.pagespeed.ic.CjXVL4qOqM.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">ساجان يضمن حسابياً لقب تور دو فرانس للدراجات</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/333587/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438080-300x200.jpeg.pagespeed.ic.NW75-A0j1M.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">100 مشارك في معسكر الشارقة الصيفي لرياضات الدفاع عن النفس</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/333555/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438066-300x200.jpeg.pagespeed.ic.jyOL-rcxWr.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">انطلاق مهرجان محمد بن راشد للقدرة في إيطاليا 27 يوليو الجاري</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/333579/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438075-300x200.jpeg.pagespeed.ic.MpupAVFqZq.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">ديشان وزيدان في مقدمة المرشحين لأفضل مدرب في العالم</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/333454/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437975-300x200.jpeg.pagespeed.ic._lTCUKOPTG.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">الجزيرة يفتتح موسم الجوجيتسو بدولية طوكيو</h3>
</div>
</a>
</div><div class="item post-item category-6">
<a href="http://www.alroeya.ae/333451/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x437974-300x200.jpeg.pagespeed.ic.dCdqxU_SHv.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">بالورود بعثة منتخب الجودو تُستقبل في مطار دبي</h3>
</div>
</a>
</div></div></div><div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/" class="category-title category-title-big square-category-16">ثقافة وفنون</a><div class="owl-carousel"><div class="item post-item category-16">
<a href="http://www.alroeya.ae/333698/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438166-300x200.jpeg.pagespeed.ic.dt8M3jJgFU.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">قيض الخير تعزز التواصل الفعّال لدى 200 طفل</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/333692/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438162-300x200.jpeg.pagespeed.ic.r9vx8yuThG.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">398 طالباً يحاكون الروبوتات ويطورون قدراتهم الإبداعية بالليغو</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/333664/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438143-300x200.jpeg.pagespeed.ic.nTnI3Z2CNS.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">تقنيات الواقع الافتراضي لتعليم الرسم</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/333603/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438098-300x200.jpeg.pagespeed.ic.8eb73YLUU4.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">خواطر باهتة في قوالب روائية</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/333605/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438096-300x200.jpeg.pagespeed.ic.N3s1f95tnS.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">عروض فنية وحوارات وتجارب إبداعية في «فن أبوظبي 10»</h3>
</div>
</a>
</div><div class="item post-item category-16">
<a href="http://www.alroeya.ae/333609/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438095-300x200.jpeg.pagespeed.ic.ZHzrfM5M8Z.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">معرض فني بريطاني لأسطورة البوب جاكسون</h3>
</div>
</a>
</div></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class="row the-row"><a href="http://www.alroeya.ae/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" class="category-title category-title-big square-category-3">سياسة</a><section class="featured_wrapper full_width category-3 hidden-xs hidden-sm" style="opacity: 1;"><div class="content_wrapper"><div class="featured_3 featured_row"><a href="http://www.alroeya.ae/333677/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438149-377x267.jpeg.pagespeed.ic.LB10Y38Ok_.jpg" alt=""></div>
<div class="featured_title_over">
<h2>الهلال الأحمر: تحسين البيئة التعليمية في الساحل الغربي أولوية تنموية</h2>
</div>
</a><a href="http://www.alroeya.ae/333674/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438145-377x267.jpeg.pagespeed.ic.bRhdhdO6dB.jpg" alt=""></div>
<div class="featured_title_over">
<h2>قافلة مساعدات إماراتية إلى أهالي دمون في تريم</h2>
</div>
</a><a href="http://www.alroeya.ae/333584/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438071-377x267.jpeg.pagespeed.ic.WnEloFV03w.jpg" alt=""></div>
<div class="featured_title_over">
<h2>شهيد في غزة.. فلسطين: لا نقبل المساومة على القدس</h2>
</div>
</a><div class="clr"></div></div><div class="featured_4 featured_row"><a href="http://www.alroeya.ae/333554/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438055-284x267.jpeg.pagespeed.ic.nLxUEtEBJs.jpg" alt=""></div>
<div class="featured_title_over">
<h2>عرض روسي بإبعاد الإيرانيين 100 كم عن الجولان المحتل</h2>
</div>
</a><a href="http://www.alroeya.ae/333537/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438045-284x267.jpeg.pagespeed.ic.GtkVg6o5DZ.jpg" alt=""></div>
<div class="featured_title_over">
<h2>مركز الملك سلمان يسير قافلة مستلزمات مدرسية إلى مأرب</h2>
</div>
</a><a href="http://www.alroeya.ae/333533/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438036-284x267.jpeg.pagespeed.ic.qD_iWHmpyr.jpg" alt=""></div>
<div class="featured_title_over">
<h2>السعودية: استخدام الحوثيين الأطفال دروعاً بشرية استهتار بالقوانين الدولية</h2>
</div>
</a><a href="http://www.alroeya.ae/333618/" class="ajax-popup featured_element small-item">
<div class="box-overlay"></div>
<div class="featured_item"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438092-284x267.jpeg.pagespeed.ic.6WJesVlh2v.jpg" alt=""></div>
<div class="featured_title_over">
<h2>ما بين مؤامرة ومبررة .. خبراء: احتجاجات العراق مطالب شعبية</h2>
</div>
</a></div></div></section><div class="owl-carousel visible-xs visible-sm"><div class="item post-item category-3">
<a href="http://www.alroeya.ae/333677/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438149-300x200.jpeg.pagespeed.ic.wZu0sbcJtM.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">الهلال الأحمر: تحسين البيئة التعليمية في الساحل الغربي أولوية تنموية</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/333674/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438145-300x200.jpeg.pagespeed.ic.7zsI9bdZSM.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">قافلة مساعدات إماراتية إلى أهالي دمون في تريم</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/333584/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438071-300x200.jpeg.pagespeed.ic.TWjf49Tekt.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">شهيد في غزة.. فلسطين: لا نقبل المساومة على القدس</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/333554/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438055-300x200.jpeg.pagespeed.ic.A2aFVYhTa7.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">عرض روسي بإبعاد الإيرانيين 100 كم عن الجولان المحتل</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/333537/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438045-300x200.jpeg.pagespeed.ic.iMXoXM3vVr.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">مركز الملك سلمان يسير قافلة مستلزمات مدرسية إلى مأرب</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/333533/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438036-300x200.jpeg.pagespeed.ic.vOWt-bp1w_.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">السعودية: استخدام الحوثيين الأطفال دروعاً بشرية استهتار بالقوانين الدولية</h3>
</div>
</a>
</div><div class="item post-item category-3">
<a href="http://www.alroeya.ae/333618/" class="ajax-popup">
<div class="box-overlay"></div>
<div class="post-thumbnail" style="background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/07/x438092-300x200.jpeg.pagespeed.ic.5YipOIf4n4.jpg)"></div>
<div class="post-title-box">
<h3 class="post-title">ما بين مؤامرة ومبررة .. خبراء: احتجاجات العراق مطالب شعبية</h3>
</div>
</a>
</div></div></div><div class="row the-row multimedia-row"><a href="http://www.alroeya.ae/video/" class="category-title category-title-big square-pink">ملتيميديا</a><div class="row" style="margin: 0;"><div id="infographic_carousel" class="owl-carousel"><div class="item post-item category-1">
<a href="http://www.alroeya.ae/309332/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x415992-300x200.jpeg.pagespeed.ic.GtIdCnaes3.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">أمريكا</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/309329/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x415990-300x200.jpeg.pagespeed.ic.W4zePui3qy.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">سنابشات</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/308807/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x415356-300x200.jpeg.pagespeed.ic.PB3wpqo1Pu.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">البلاستيك</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/308310/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x414765-300x200.jpeg.pagespeed.ic.j_bgSMZ7HV.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">الفجيرة</h3>
</div>
</a>
</div><div class="item post-item category-1">
<a href="http://www.alroeya.ae/308307/" class="ajax-popup">
<div class="box-overlay hide"></div>
<div class="post-thumbnail" style="height:200px;background-image:url(http://www.alroeya.ae/wp-content/alroeyaae/2018/06/x414761-300x200.jpeg.pagespeed.ic.skaADm1jAl.jpg)"></div>
<div class="post-title-box hide">
<h3 class="post-title">الموظفون</h3>
</div>
</a>
</div></div></div><div class="programs-box owl-carousel visible-xs"><div class="program-item">
<a href="https://www.youtube.com/watch?v=bE6S63h34zk" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a3%d9%86%d8%a7/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/أنا.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=oxxfu8zrz1g" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xemarati.png.pagespeed.ic.bUuepAWTYk.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=yWPiD89pme4" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a7%d9%84%d9%85%d9%84%d9%87%d9%85/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/الملهم.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=H0UZYVtnwlA" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%ad%d9%83%d8%a7%d9%8a%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/حكاية.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=WBdsN0eiNgk" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88-%d8%b1%d8%a3%d9%8a%d9%83/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xsho.png.pagespeed.ic.jCmHDcy86J.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=quxTEc5ihCw" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%82%d9%84%d8%a7%d8%b9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/قلاع.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=381G8_51Q40" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%83%d9%84%d8%a7%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xkalm.png.pagespeed.ic.spN93171DO.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=tfaTUKysJ2E" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%86%d9%88%d9%86/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/نون.jpg" alt=""></a>
</div></div><div class="programs-box hidden-xs"><div class="program-item">
<a href="https://www.youtube.com/watch?v=bE6S63h34zk" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a3%d9%86%d8%a7/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/10/أنا.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=oxxfu8zrz1g" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xemarati.png.pagespeed.ic.bUuepAWTYk.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=yWPiD89pme4" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%a7%d9%84%d9%85%d9%84%d9%87%d9%85/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/01/الملهم.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=H0UZYVtnwlA" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%ad%d9%83%d8%a7%d9%8a%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/حكاية.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=WBdsN0eiNgk" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d8%b4%d9%88-%d8%b1%d8%a3%d9%8a%d9%83/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xsho.png.pagespeed.ic.jCmHDcy86J.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=quxTEc5ihCw" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%82%d9%84%d8%a7%d8%b9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/قلاع.jpg" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=381G8_51Q40" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%83%d9%84%d8%a7%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2016/02/xkalm.png.pagespeed.ic.spN93171DO.png" alt=""></a>
</div><div class="program-item">
<a href="https://www.youtube.com/watch?v=tfaTUKysJ2E" class="youtube-programs-popup" data-more="http://www.alroeya.ae/video-show/%d9%86%d9%88%d9%86/"><img src="http://www.alroeya.ae/wp-content/alroeyaae/2018/03/نون.jpg" alt=""></a>
</div></div></div></div></div></div></div>
<script>jQuery(document).ready(function(){jQuery.magnificPopup.open({items:{src:'http://www.alroeya.ae/333706/'},type:'ajax',closeBtnInside:true,alignTop:true,callbacks:{open:function(){jQuery('.content-wrap, .navbar, #footer, .alroeya-notice').addClass('blurred');jQuery('.mfp-close').css('color','#000');jQuery('.mfp-bg').css('background','transparent');},close:function(){jQuery('.content-wrap, .navbar, #footer, .alroeya-notice').removeClass('blurred');jQuery('.userpro-overlay').css('display','none');}}},0);});</script>
</div><!-- #content -->
<div id="footer" class="container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12 footer-container">
<div class="footer-col">
<ul class="footer-links">
<li><a href="http://www.alroeya.ae/%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d8%a7%d8%aa/">الاشتراكات</a></li><li><a href="http://www.alroeya.ae/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa/">الإعلانات</a></li><li><a href="http://www.alroeya.ae/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9/">هيئة التحرير</a></li><li><a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">تواصل مع رئيس التحرير</a></li><li><a href="http://www.alroeya.ae/apps/">تطبيق الرؤية</a></li><li><a href="http://www.alroeya.ae/privacy-policy/">الخصوصية والاستخدام</a></li> </ul>
</div>
<div class="footer-col">جميع الحقوق محفوظة &copy; 2018</div>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div id="search_dialog">
<button title="" type="button" class="mfp-close search-close">×</button>
<form action="http://www.alroeya.ae/" role="search" id="search-form">
<input value="" name="s" type="text" placeholder="ابحث ثم اضغط Enter"/>
</form>
</div>
<nav class="cd-nav-container" id="cd-nav">
<ul class="cd-nav">
<li>
<a href="http://www.alroeya.ae/category/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%86%d8%a7/">
<span class="fa fa-newspaper-o"></span>
<em>إماراتنا</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">
<span class="fa fa-money"></span>
<em>اقتصاد وأعمال</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/video/">
<span class="fa fa-video-camera"></span>
<em>البرامج</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a7%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83%d8%b3/">
<span class="dashicons dashicons-analytics"></span>
<em>انفوغرافيكس</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%ba%d8%a7%d9%84%d9%8a%d8%b1%d9%8a/">
<span class="dashicons dashicons-format-image"></span>
<em>غاليري</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">
<span class="fa fa-futbol-o"></span>
<em>رياضة</em>
</a>
</li><li>
<a href="http://alroeya.ae/supplement/">
<span class="dashicons dashicons-category"></span>
<em>الرياضي العالمي</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%af%d9%89/">
<span class="dashicons dashicons-welcome-write-blog"></span>
<em>المنتدى</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">
<span class="fa fa-globe"></span>
<em>سياسة</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a8%d8%b1%d9%88%d9%81%d8%a7%d9%8a%d9%84/">
<span class="dashicons dashicons-admin-users"></span>
<em>بروفايل</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">
<span class="dashicons dashicons-admin-customizer"></span>
<em>ثقافة ومنوعات</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">
<span class="fa fa-bullhorn"></span>
<em>حوادث وقضايا</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1/">
<span class="fa fa-columns"></span>
<em>الرأي</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1/">
<span class="fa fa-envelope-o"></span>
<em>تواصل مع رئيس التحرير</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9%d9%86%d8%a7/">
<span class="dashicons dashicons-email-alt"></span>
<em>تواصل معنا</em>
</a>
</li><li>
<a href="http://www.alroeya.ae/apps/">
<span class="fa fa-mobile"></span>
<em>تطبيق الرؤية</em>
</a>
</li> </ul>
</nav>
<div class="cd-overlay"></div>
<a href="javascript:" id="return-to-top"><i class="fa fa-chevron-up"></i></a>
<!-- Start of StatCounter Code -->
<script>var sc_project=11260494;var sc_security="af72a005";var sc_invisible=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript src='"+scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11260494/0/af72a005/1/" alt="web analytics"/></a></div></noscript>
<!-- End of StatCounter Code -->
<link rel='stylesheet' id='userpro_min-css' href='http://www.alroeya.ae/wp-content/plugins/userpro/css/A.userpro-rtl.min.css.pagespeed.cf.Tu00KWVRrn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='userpro_lightview-css' href='http://www.alroeya.ae/wp-content/plugins/userpro/css/lightview/A.lightview.css.pagespeed.cf.vgjhWrBfdz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='userpro_jquery_ui_style-css' href='http://www.alroeya.ae/wp-content/plugins/userpro/css/A.userpro-jquery-ui.css.pagespeed.cf.gK0SCs34fc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.alroeya.ae/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css.pagespeed.cf.LKgPkFwWC5.css' type='text/css' media='all'/>
<script>var click_object={"ajax_url":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php"};</script>
<script src='http://www.alroeya.ae/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js.pagespeed.jm.Wq6FDjaeHi.js'></script>
<script>var WpwFpPublic={"ajaxurl":"http:\/\/www.alroeya.ae\/wp-admin\/admin-ajax.php","emailempty":"Please enter email.","emailinvalid":"Please enter valid email.","loginflag":"0","checkemail":"Please check your email inbox to confirm subscribtion.","processing":"\u0627\u0646\u062a\u0638\u0631.."};</script>
<script src="http://www.alroeya.ae/wp-content,_plugins,_follow-my-blog-post,_includes,_js,_wpw-fp-public.js+wp-includes,_js,_jquery,_ui,_core.min.js+wp-includes,_js,_jquery,_ui,_datepicker.min.js.pagespeed.jc.nq2AiYqHXV.js"></script><script>eval(mod_pagespeed_mK8OE5e__s);</script>
<script>eval(mod_pagespeed_FQZ04zsvrs);</script>
<script>eval(mod_pagespeed_Vhcc66e6pO);</script>
<script>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0625\u063a\u0644\u0627\u0642","currentText":"\u0627\u0644\u064a\u0648\u0645","monthNames":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"monthNamesShort":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"nextText":"\u0627\u0644\u062a\u0627\u0644\u064a","prevText":"\u0627\u0644\u0633\u0627\u0628\u0642","dayNames":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0625\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesShort":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0623\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":true});});</script>
<script>var up_values={"up_url":"http:\/\/www.alroeya.ae\/wp-content\/plugins\/userpro\/"};</script>
<script src="http://www.alroeya.ae/wp-content,_plugins,_userpro,_scripts,_up-custom-script.js+wp-includes,_js,_imagesloaded.min.js+wp-includes,_js,_masonry.min.js.pagespeed.jc.r9BRidw1-S.js"></script><script>eval(mod_pagespeed_v8kaR0Vpcu);</script>
<script>eval(mod_pagespeed_1TO76nL5wo);</script>
<script>eval(mod_pagespeed_nl4gFTV31o);</script>
<script src="http://www.alroeya.ae/wp-content/themes/alroeya/assets/js/jquery.fr2.js+scripts2.js.pagespeed.jc.IWOnLx_5yg.js"></script><script>eval(mod_pagespeed_j2C5YmLWnG);</script>
<script>eval(mod_pagespeed_9EyVJC5i1V);</script>
<script src="http://www.alroeya.ae/wp-content/themes/alroeya/assets/bootstrap,_js,_bootstrap.min.js+js,_owl.carousel.min.js+js,_jquery.mousewheel.min.js.pagespeed.jc.oGH-9RlQZQ.js"></script><script>eval(mod_pagespeed_079c$TdPyL);</script>
<script>eval(mod_pagespeed_TzlyvTrnz7);</script>
<script>eval(mod_pagespeed_g4fS7clsaT);</script>
<script src="http://www.alroeya.ae/wp-content,_themes,_alroeya,_assets,_js,_jquery.magnific-popup.min.js+wp-content,_themes,_alroeya,_assets,_js,_jquery.scrollTo.min.js+wp-content,_themes,_alroeya,_assets,_js,_jquery.sticky-kit.min.js+wp-content,_themes,_alroeya,_assets,_js,_app.js,qv==1.29+wp-includes,_js,_comment-reply.min.js+wp-includes,_js,_wp-embed.min.js+wp-content,_plugins,_userpro,_scripts,_swfobject.js+wp-content,_plugins,_userpro,_scripts,_spinners,_spinners.min.js.pagespeed.jc.6pqYD6uTe5.js"></script><script>eval(mod_pagespeed_2lNP6ht_JO);</script>
<script>eval(mod_pagespeed_1DZp2HsJaG);</script>
<script>eval(mod_pagespeed_YLs$30opsM);</script>
<script>eval(mod_pagespeed_pJAupQEs6J);</script>
<script>eval(mod_pagespeed_aR3dA613tt);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script>eval(mod_pagespeed_c7DLjCJVhe);</script>
<script>eval(mod_pagespeed_LftEDtfHIi);</script>
<script src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/lightview/lightview.js.pagespeed.jm.pUPSvLZ6uZ.js'></script>
<script>var userpro_frontend_publisher_data={"userpro_limit_categories":""};var userpro_frontend_publisher_data={"userpro_limit_categories":""};var userpro_frontend_publisher_data={"userpro_limit_categories":""};</script>
<script src='http://www.alroeya.ae/wp-content/plugins/userpro/scripts/scripts.min.js.pagespeed.jm.60xPSLnoDr.js'></script>
<script src="http://www.alroeya.ae/wp-content/plugins/userpro/scripts/performance.js+userpro.encrypt.js.pagespeed.jc.Mdt_cN7IT6.js"></script><script>eval(mod_pagespeed_IuU1l2CpXk);</script>
<script>eval(mod_pagespeed_ZsEINLB754);</script>
<script src='http://www.alroeya.ae/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script>(function(){var em=document.createElement('script');em.type='text/javascript';em.async=true;em.src=('https:'==document.location.protocol?'https://me-ssl':'http://me-cdn')+'.effectivemeasure.net/em.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(em,s);})();</script>
<noscript>
<img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/>
</noscript>
</body>
</html><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-8243100-5','auto');ga('send','pageview');</script>
<a title="web analytics" href="http://statcounter.com/" target="_blank"><img src="//c.statcounter.com/11260494/0/af72a005/1/" alt="web
analytics" style="border:none;"></a>